<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Sustainability, Ecology, Evolution and Business Transformation said &quot;Present&quot; in Costa Rica | The Costa Rica News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="nSuJWwna7ocox7KjwjLwQGBr--5roE7kPI6Js28i6uQ" /><link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" /> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://thecostaricanews.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script>var theChampSiteUrl = 'https://thecostaricanews.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://thecostaricanews.com/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/'; var theChampRegRedirectionUrl = 'https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/';</script> <script>var theChampFBKey = '1872764179709639', theChampVerified = 0; var theChampAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fthecostaricanews.com%2Fsustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <script>var theChampFBKey = '1872764179709639', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script>var theChampSharingAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://thecostaricanews.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/";var heateorSsVerticalSharingShortUrl = "https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/";</script> <style type="text/css">.the_champ_horizontal_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing
.theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_vertical_sharing
.theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><meta property="og:image" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?fit=500%2C300&ssl=1" /><meta name="author" content="TCRN STAFF"><link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png"><link rel="canonical" href="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Sustainability, Ecology, Evolution and Business Transformation said &quot;Present&quot; in Costa Rica | The Costa Rica News" /><meta property="og:description" content="This 26th, 27th, and 28th of September, the First Latin American Congress of Sustainability, Ecology, Evolution, Business Transformation was held in the facilities of Parque Viva. The Costa Rica News had the pleasure of attending and appreciating each of the exhibitions presented by: Arthur Huang (Ceo Miniwiz) Magician of the Circular Economy, Mathis Wackernagel (Ceo &hellip;" /><meta property="og:url" content="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/" /><meta property="og:site_name" content="The Costa Rica News" /><meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" /><meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews" /><meta property="article:tag" content="costa rica" /><meta property="article:tag" content="Ecological Projects" /><meta property="article:tag" content="sustainable tourism" /><meta property="article:tag" content="The Costa Rica News" /><meta property="article:tag" content="World Tourism Day" /><meta property="article:tag" content="World Tourism Organization" /><meta property="article:section" content="Eco-Tourism" /><meta property="article:published_time" content="2018-10-18T14:00:25+00:00" /><meta property="article:modified_time" content="2018-10-18T13:47:59+00:00" /><meta property="og:updated_time" content="2018-10-18T13:47:59+00:00" /><meta property="og:image" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?fit=500%2C300&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?fit=500%2C300&#038;ssl=1" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="300" /><meta property="og:image:alt" content="DMT-2018" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="This 26th, 27th, and 28th of September, the First Latin American Congress of Sustainability, Ecology, Evolution, Business Transformation was held in the facilities of Parque Viva. The Costa Rica News had the pleasure of attending and appreciating each of the exhibitions presented by: Arthur Huang (Ceo Miniwiz) Magician of the Circular Economy, Mathis Wackernagel (Ceo [&hellip;]" /><meta name="twitter:title" content="Sustainability, Ecology, Evolution and Business Transformation said &quot;Present&quot; in Costa Rica | The Costa Rica News" /><meta name="twitter:site" content="@TheCRNews" /><meta name="twitter:image" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?fit=500%2C300&#038;ssl=1" /><meta name="twitter:creator" content="@TheCRNews" /><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css' href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' /><link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://thecostaricanews.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.0' type='text/css' media='all' /><link rel='stylesheet' id='google-language-translator-css' href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' /><link rel='stylesheet' id='glt-toolbar-styles-css' href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://thecostaricanews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://thecostaricanews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' /><link rel='stylesheet' id='td_live_css_frontend-css' href='https://thecostaricanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-css' href='https://thecostaricanews.com/wp-content/plugins/newsletter/style.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://thecostaricanews.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://thecostaricanews.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css' href='https://thecostaricanews.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.2' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://thecostaricanews.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.2' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://thecostaricanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://thecostaricanews.com/wp-content/themes/Newspaper7/style.css?ver=7.7' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://thecostaricanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' /> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/thecostaricanews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"53932","token":"0154954bd6","debug":""};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script> <link rel='https://api.w.org/' href='https://thecostaricanews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://thecostaricanews.com/?p=53932' /><link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fsustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fsustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica%2F&#038;format=xml" /><style type="text/css">.skiptranslate{display:none !important}p.hello{font-size:12px;color:darkgray}#google_language_translator,#flags{text-align:left}#google_language_translator{clear:both}#flags{width:165px}#flags
a{display:inline-block;margin-right:2px}#google_language_translator
a{display:none !important}.goog-te-gadget{color:transparent !important}.goog-te-gadget{font-size:0px !important}.goog-branding{display:none}.goog-tooltip{display:none !important}.goog-tooltip:hover{display:none !important}.goog-text-highlight{background-color:transparent !important;border:none !important;box-shadow:none !important}#google_language_translator select.goog-te-combo{color:#32373c}.goog-te-banner-frame{visibility:hidden !important}body{top:0px !important}#glt-translate-trigger>span{color:#fff}#glt-translate-trigger{background:#f90000}.goog-te-gadget .goog-te-combo{width:100%}</style><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"0154954bd6","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://thecostaricanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://thecostaricanews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://thecostaricanews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '464fce53-2eb2-437b-acde-4ea5f2592db9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thecostaricanews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/thecostaricanews.com\/wp-content\/themes\/Newspaper7";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#383838";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');</script><link rel="icon" href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-53932 single-format-standard sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica global-block-template-1 td-magazine single_template_3 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-26771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26771"><a href="https://thecostaricanews.com">HOME</a></li><li id="menu-item-26748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26748"><a href="https://thecostaricanews.com/category/culture/">Culture</a></li><li id="menu-item-26752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26752"><a href="https://thecostaricanews.com/category/eco/">Eco</a></li><li id="menu-item-26753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26753"><a href="https://thecostaricanews.com/category/health/">Health</a></li><li id="menu-item-26754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26754"><a href="https://thecostaricanews.com/category/money/">Money</a></li><li id="menu-item-26755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26755"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a></li><li id="menu-item-26756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26756"><a href="https://thecostaricanews.com/category/travel/">Travel</a></li><li id="menu-item-26758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26758"><a href="https://thecostaricanews.com/category/tech/">Technology</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://thecostaricanews.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div>Thursday, October 18, 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-26746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26746"><a href="https://thecostaricanews.com/contacttcrn/">Contact</a></li><li id="menu-item-26747" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26747"><a href="https://thecostaricanews.com/marketing/">Marketing</a></li><li id="menu-item-26743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26743"><a href="https://thecostaricanews.com/about/">About</a></li><li id="menu-item-26745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26745"><a href="https://thecostaricanews.com/job-internships/">Jobs &#038; Internships</a></li><li id="menu-item-50548" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50548"><a href="https://thecostaricanews.com/donations/">Donations</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://thecostaricanews.com/">
<img class="td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/06/logoretinacrnews-300x99.png" src="https://thecostaricanews.com/wp-content/uploads/2018/01/TCRN-Logo-2015-Largo-PNG-300x43.png" alt="" />
<span class="td-visual-hidden">The Costa Rica News</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://thecostaricanews.com/">
<img class="td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/06/logocrnews.png" src="https://thecostaricanews.com/wp-content/uploads/2018/06/logocrnews.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://thecostaricanews.com/">
<img class="td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/06/logoretinacrnews-300x99.png" src="https://thecostaricanews.com/wp-content/uploads/2018/01/TCRN-Logo-2015-Largo-PNG-300x43.png" alt="" />
</a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26771"><a href="https://thecostaricanews.com">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26748"><a href="https://thecostaricanews.com/category/culture/">Culture</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bc892acbd5eb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5bc892acbd5eb"><script>var block_td_uid_2_5bc892acbd5eb = new tdBlock();
block_td_uid_2_5bc892acbd5eb.id = "td_uid_2_5bc892acbd5eb";
block_td_uid_2_5bc892acbd5eb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5bc892acbd5eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bc892acbd5eb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bc892acbd5eb.td_column_number = "3";
block_td_uid_2_5bc892acbd5eb.block_type = "td_block_mega_menu";
block_td_uid_2_5bc892acbd5eb.post_count = "5";
block_td_uid_2_5bc892acbd5eb.found_posts = "354";
block_td_uid_2_5bc892acbd5eb.header_color = "";
block_td_uid_2_5bc892acbd5eb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bc892acbd5eb.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_2_5bc892acbd5eb);</script><div id=td_uid_2_5bc892acbd5eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/national-symphonic-orchestra-will-give-a-concert-at-the-melico-salazar-theater/" rel="bookmark" title="National Symphonic Orchestra Will Give a Concert at the Melico Salazar Theater"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="National Symphonic Orchestra Will Give a Concert at the Melico Salazar Theater" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/national-symphonic-orchestra-will-give-a-concert-at-the-melico-salazar-theater/" rel="bookmark" title="National Symphonic Orchestra Will Give a Concert at the Melico Salazar Theater">National Symphonic Orchestra Will Give a Concert at the Melico Salazar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tourism-profitable-activity-of-the-future/" rel="bookmark" title="Tourism: Profitable Activity of the Future"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tourism: Profitable Activity of the Future" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tourism-profitable-activity-of-the-future/" rel="bookmark" title="Tourism: Profitable Activity of the Future">Tourism: Profitable Activity of the Future</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/october-12th-day-of-the-meeting-of-cultures/" rel="bookmark" title="October 12th: “Day of the Meeting of Cultures”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="October 12th: “Day of the Meeting of Cultures”" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/october-12th-day-of-the-meeting-of-cultures/" rel="bookmark" title="October 12th: “Day of the Meeting of Cultures”">October 12th: “Day of the Meeting of Cultures”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/5-math-skills-that-your-kids-need-to-learn-in-preschool-level/" rel="bookmark" title="5 Math Skills that Your Kids Need to Learn in Preschool Level"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 Math Skills that Your Kids Need to Learn in Preschool Level" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/5-math-skills-that-your-kids-need-to-learn-in-preschool-level/" rel="bookmark" title="5 Math Skills that Your Kids Need to Learn in Preschool Level">5 Math Skills that Your Kids Need to Learn in Preschool&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/the-great-adventure-of-communicating-in-spanish/" rel="bookmark" title="The Great Adventure of Communicating in Spanish"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Great Adventure of Communicating in Spanish" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-great-adventure-of-communicating-in-spanish/" rel="bookmark" title="The Great Adventure of Communicating in Spanish">The Great Adventure of Communicating in Spanish</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bc892acbd5eb" data-td_block_id="td_uid_2_5bc892acbd5eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5bc892acbd5eb" data-td_block_id="td_uid_2_5bc892acbd5eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26752"><a href="https://thecostaricanews.com/category/eco/">Eco</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bc892acc7c3e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5bc892acc7c3e"><script>var block_td_uid_3_5bc892acc7c3e = new tdBlock();
block_td_uid_3_5bc892acc7c3e.id = "td_uid_3_5bc892acc7c3e";
block_td_uid_3_5bc892acc7c3e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5bc892acc7c3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bc892acc7c3e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5bc892acc7c3e.td_column_number = "3";
block_td_uid_3_5bc892acc7c3e.block_type = "td_block_mega_menu";
block_td_uid_3_5bc892acc7c3e.post_count = "5";
block_td_uid_3_5bc892acc7c3e.found_posts = "584";
block_td_uid_3_5bc892acc7c3e.header_color = "";
block_td_uid_3_5bc892acc7c3e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bc892acc7c3e.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_3_5bc892acc7c3e);</script><div id=td_uid_3_5bc892acc7c3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/" rel="bookmark" title="Beer: A Beverage Threatened by Climate Change"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beer: A Beverage Threatened by Climate Change" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/" rel="bookmark" title="Beer: A Beverage Threatened by Climate Change">Beer: A Beverage Threatened by Climate Change</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/plastics-collected-in-beaches-are-processed-to-make-shampoo-bottles/" rel="bookmark" title="Plastics Collected in Beaches Are Processed to Make Shampoo Bottles"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plastics Collected in Beaches Are Processed to Make Shampoo Bottles" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/plastics-collected-in-beaches-are-processed-to-make-shampoo-bottles/" rel="bookmark" title="Plastics Collected in Beaches Are Processed to Make Shampoo Bottles">Plastics Collected in Beaches Are Processed to Make Shampoo Bottles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tourists-and-bloggers-could-watch-300-birds-at-the-birdchallenge-2018/" rel="bookmark" title="Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tourists-and-bloggers-could-watch-300-birds-at-the-birdchallenge-2018/" rel="bookmark" title="Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018">Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costas-verdes-planted-40-trees-at-jaco-beach/" rel="bookmark" title="“Costas Verdes” Planted 40 Trees at Jacó Beach"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Costas Verdes” Planted 40 Trees at Jacó Beach" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costas-verdes-planted-40-trees-at-jaco-beach/" rel="bookmark" title="“Costas Verdes” Planted 40 Trees at Jacó Beach">“Costas Verdes” Planted 40 Trees at Jacó Beach</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/curiosities-about-hedgehogs/" rel="bookmark" title="Curiosities About Hedgehogs"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curiosities About Hedgehogs" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/curiosities-about-hedgehogs/" rel="bookmark" title="Curiosities About Hedgehogs">Curiosities About Hedgehogs</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bc892acc7c3e" data-td_block_id="td_uid_3_5bc892acc7c3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5bc892acc7c3e" data-td_block_id="td_uid_3_5bc892acc7c3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26753"><a href="https://thecostaricanews.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bc892acd6a35_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5bc892acd6a35"><script>var block_td_uid_4_5bc892acd6a35 = new tdBlock();
block_td_uid_4_5bc892acd6a35.id = "td_uid_4_5bc892acd6a35";
block_td_uid_4_5bc892acd6a35.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5bc892acd6a35_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bc892acd6a35_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5bc892acd6a35.td_column_number = "3";
block_td_uid_4_5bc892acd6a35.block_type = "td_block_mega_menu";
block_td_uid_4_5bc892acd6a35.post_count = "5";
block_td_uid_4_5bc892acd6a35.found_posts = "655";
block_td_uid_4_5bc892acd6a35.header_color = "";
block_td_uid_4_5bc892acd6a35.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bc892acd6a35.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_4_5bc892acd6a35);</script><div id=td_uid_4_5bc892acd6a35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/" rel="bookmark" title="Beer: A Beverage Threatened by Climate Change"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beer: A Beverage Threatened by Climate Change" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/" rel="bookmark" title="Beer: A Beverage Threatened by Climate Change">Beer: A Beverage Threatened by Climate Change</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/legalization-of-marijuana-still-carries-on-controversy/" rel="bookmark" title="Legalization of Marijuana Still Carries On Controversy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Legalization of Marijuana Still Carries On Controversy" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/legalization-of-marijuana-still-carries-on-controversy/" rel="bookmark" title="Legalization of Marijuana Still Carries On Controversy">Legalization of Marijuana Still Carries On Controversy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rican-scientists-participate-to-create-new-antidote-against-venom-of-black-mamba/" rel="bookmark" title="Costa Rican Scientists Participate to Create New Antidote Against Venom of Black Mamba"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rican Scientists Participate to Create New Antidote Against Venom of Black Mamba" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rican-scientists-participate-to-create-new-antidote-against-venom-of-black-mamba/" rel="bookmark" title="Costa Rican Scientists Participate to Create New Antidote Against Venom of Black Mamba">Costa Rican Scientists Participate to Create New Antidote Against Venom of&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/ideal-food-in-stressful-moments/" rel="bookmark" title="Ideal Food in Stressful Moments"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ideal Food in Stressful Moments" /></a></div> <a href="https://thecostaricanews.com/category/eat/" class="td-post-category">Food</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ideal-food-in-stressful-moments/" rel="bookmark" title="Ideal Food in Stressful Moments">Ideal Food in Stressful Moments</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/healthy-employees-increase-business-productivity/" rel="bookmark" title="Healthy Employees Increase Business Productivity"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Healthy Employees Increase Business Productivity" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/healthy-employees-increase-business-productivity/" rel="bookmark" title="Healthy Employees Increase Business Productivity">Healthy Employees Increase Business Productivity</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bc892acd6a35" data-td_block_id="td_uid_4_5bc892acd6a35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5bc892acd6a35" data-td_block_id="td_uid_4_5bc892acd6a35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26754"><a href="https://thecostaricanews.com/category/money/">Money</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bc892ace09c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5bc892ace09c9"><script>var block_td_uid_5_5bc892ace09c9 = new tdBlock();
block_td_uid_5_5bc892ace09c9.id = "td_uid_5_5bc892ace09c9";
block_td_uid_5_5bc892ace09c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5bc892ace09c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bc892ace09c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5bc892ace09c9.td_column_number = "3";
block_td_uid_5_5bc892ace09c9.block_type = "td_block_mega_menu";
block_td_uid_5_5bc892ace09c9.post_count = "5";
block_td_uid_5_5bc892ace09c9.found_posts = "565";
block_td_uid_5_5bc892ace09c9.header_color = "";
block_td_uid_5_5bc892ace09c9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bc892ace09c9.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_5_5bc892ace09c9);</script><div id=td_uid_5_5bc892ace09c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/ice-will-auction-222-vehicles-next-october-17th-2018/" rel="bookmark" title="ICE Will Auction 222 Vehicles Next October 17th, 2018"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ICE Will Auction 222 Vehicles Next October 17th, 2018" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ice-will-auction-222-vehicles-next-october-17th-2018/" rel="bookmark" title="ICE Will Auction 222 Vehicles Next October 17th, 2018">ICE Will Auction 222 Vehicles Next October 17th, 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tips-to-keep-control-of-your-budget-during-the-holiday-season/" rel="bookmark" title="Tips to Keep Control of Your Budget During the Holiday Season"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tips to Keep Control of Your Budget During the Holiday Season" /></a></div> <a href="https://thecostaricanews.com/category/money/" class="td-post-category">Money</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tips-to-keep-control-of-your-budget-during-the-holiday-season/" rel="bookmark" title="Tips to Keep Control of Your Budget During the Holiday Season">Tips to Keep Control of Your Budget During the Holiday Season</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/franchises-generate-over-32-thousand-jobs-in-costa-rica/" rel="bookmark" title="Franchises Generate Over 32 Thousand Jobs in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Franchises Generate Over 32 Thousand Jobs in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/franchises-generate-over-32-thousand-jobs-in-costa-rica/" rel="bookmark" title="Franchises Generate Over 32 Thousand Jobs in Costa Rica">Franchises Generate Over 32 Thousand Jobs in Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/benefits-of-money-in-everyday-life/" rel="bookmark" title="Benefits of Money in Everyday Life"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benefits of Money in Everyday Life" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/benefits-of-money-in-everyday-life/" rel="bookmark" title="Benefits of Money in Everyday Life">Benefits of Money in Everyday Life</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/travel-from-costa-rica-like-a-millionaire/" rel="bookmark" title="Travel From Costa Rica Like A Millionaire"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel From Costa Rica Like A Millionaire" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/travel-from-costa-rica-like-a-millionaire/" rel="bookmark" title="Travel From Costa Rica Like A Millionaire">Travel From Costa Rica Like A Millionaire</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bc892ace09c9" data-td_block_id="td_uid_5_5bc892ace09c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5bc892ace09c9" data-td_block_id="td_uid_5_5bc892ace09c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26755"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bc892aceb38c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5bc892aceb38c"><script>var block_td_uid_6_5bc892aceb38c = new tdBlock();
block_td_uid_6_5bc892aceb38c.id = "td_uid_6_5bc892aceb38c";
block_td_uid_6_5bc892aceb38c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"661","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5bc892aceb38c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bc892aceb38c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5bc892aceb38c.td_column_number = "3";
block_td_uid_6_5bc892aceb38c.block_type = "td_block_mega_menu";
block_td_uid_6_5bc892aceb38c.post_count = "5";
block_td_uid_6_5bc892aceb38c.found_posts = "256";
block_td_uid_6_5bc892aceb38c.header_color = "";
block_td_uid_6_5bc892aceb38c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bc892aceb38c.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_6_5bc892aceb38c);</script><div id=td_uid_6_5bc892aceb38c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/santa-verde-the-new-city-in-heredia-costa-rica-opens-its-doors/" rel="bookmark" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/santa-verde-the-new-city-in-heredia-costa-rica-opens-its-doors/" rel="bookmark" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors">Santa Verde: The New City in Heredia, Costa Rica, Opens Its&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/dos-and-donts-before-buying-land-in-costa-rica/" rel="bookmark" title="Do´s and Don’ts Before Buying Land in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Do´s and Don’ts Before Buying Land in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/real-estate/" class="td-post-category">Real Estate</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/dos-and-donts-before-buying-land-in-costa-rica/" rel="bookmark" title="Do´s and Don’ts Before Buying Land in Costa Rica">Do´s and Don’ts Before Buying Land in Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/bambu-house-a-place-to-become-one-with-nature/" rel="bookmark" title="Bambu House, A Place To Become One With Nature"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bambu House, A Place To Become One With Nature" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/bambu-house-a-place-to-become-one-with-nature/" rel="bookmark" title="Bambu House, A Place To Become One With Nature">Bambu House, A Place To Become One With Nature</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/an-orange-house-for-rent-in-the-middle-of-ocean/" rel="bookmark" title="Come And Live Surrounded By Ocean"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come And Live Surrounded By Ocean" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/an-orange-house-for-rent-in-the-middle-of-ocean/" rel="bookmark" title="Come And Live Surrounded By Ocean">Come And Live Surrounded By Ocean</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/a-vacation-home-to-enjoy-your-free-days/" rel="bookmark" title="Make This Jungalow Your Vacation Home"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Make This Jungalow Your Vacation Home" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-vacation-home-to-enjoy-your-free-days/" rel="bookmark" title="Make This Jungalow Your Vacation Home">Make This Jungalow Your Vacation Home</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bc892aceb38c" data-td_block_id="td_uid_6_5bc892aceb38c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5bc892aceb38c" data-td_block_id="td_uid_6_5bc892aceb38c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26756"><a href="https://thecostaricanews.com/category/travel/">Travel</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bc892ad00cbd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5bc892ad00cbd"><script>var block_td_uid_7_5bc892ad00cbd = new tdBlock();
block_td_uid_7_5bc892ad00cbd.id = "td_uid_7_5bc892ad00cbd";
block_td_uid_7_5bc892ad00cbd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5bc892ad00cbd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bc892ad00cbd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5bc892ad00cbd.td_column_number = "3";
block_td_uid_7_5bc892ad00cbd.block_type = "td_block_mega_menu";
block_td_uid_7_5bc892ad00cbd.post_count = "5";
block_td_uid_7_5bc892ad00cbd.found_posts = "507";
block_td_uid_7_5bc892ad00cbd.header_color = "";
block_td_uid_7_5bc892ad00cbd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bc892ad00cbd.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_7_5bc892ad00cbd);</script><div id=td_uid_7_5bc892ad00cbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/" rel="bookmark" title="Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="DMT-2018" title="Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/" rel="bookmark" title="Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica">Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/new-flight-will-travel-direct-to-orlando-in-florida/" rel="bookmark" title="New Flight Will Travel Direct to Orlando in Florida"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Flight Will Travel Direct to Orlando in Florida" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-flight-will-travel-direct-to-orlando-in-florida/" rel="bookmark" title="New Flight Will Travel Direct to Orlando in Florida">New Flight Will Travel Direct to Orlando in Florida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/get-to-know-costa-rica-by-train/" rel="bookmark" title="Get to Know Costa Rica by Train"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Get to Know Costa Rica by Train" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/get-to-know-costa-rica-by-train/" rel="bookmark" title="Get to Know Costa Rica by Train">Get to Know Costa Rica by Train</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/important-safety-tips-when-swimming-at-the-beach/" rel="bookmark" title="Important Safety Tips When Swimming at the Beach"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="landscape" title="Important Safety Tips When Swimming at the Beach" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/important-safety-tips-when-swimming-at-the-beach/" rel="bookmark" title="Important Safety Tips When Swimming at the Beach">Important Safety Tips When Swimming at the Beach</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/intersection-taras-la-lima-will-have-the-first-4-leveled-structure-in-costa-rica/" rel="bookmark" title="Intersection Taras-La Lima Will Have the First 4-Leveled Structure in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intersection Taras-La Lima Will Have the First 4-Leveled Structure in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/intersection-taras-la-lima-will-have-the-first-4-leveled-structure-in-costa-rica/" rel="bookmark" title="Intersection Taras-La Lima Will Have the First 4-Leveled Structure in Costa Rica">Intersection Taras-La Lima Will Have the First 4-Leveled Structure in Costa&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bc892ad00cbd" data-td_block_id="td_uid_7_5bc892ad00cbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5bc892ad00cbd" data-td_block_id="td_uid_7_5bc892ad00cbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26758"><a href="https://thecostaricanews.com/category/tech/">Technology</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5bc892ad09d3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5bc892ad09d3d"><script>var block_td_uid_8_5bc892ad09d3d = new tdBlock();
block_td_uid_8_5bc892ad09d3d.id = "td_uid_8_5bc892ad09d3d";
block_td_uid_8_5bc892ad09d3d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"406","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5bc892ad09d3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bc892ad09d3d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bc892ad09d3d.td_column_number = "3";
block_td_uid_8_5bc892ad09d3d.block_type = "td_block_mega_menu";
block_td_uid_8_5bc892ad09d3d.post_count = "5";
block_td_uid_8_5bc892ad09d3d.found_posts = "141";
block_td_uid_8_5bc892ad09d3d.header_color = "";
block_td_uid_8_5bc892ad09d3d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bc892ad09d3d.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_8_5bc892ad09d3d);</script><div id=td_uid_8_5bc892ad09d3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/technological-changes-you-will-probably-notice-in-the-near-future/" rel="bookmark" title="Technological Changes You Will Probably Notice in the Near Future"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Technological Changes You Will Probably Notice in the Near Future" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/technological-changes-you-will-probably-notice-in-the-near-future/" rel="bookmark" title="Technological Changes You Will Probably Notice in the Near Future">Technological Changes You Will Probably Notice in the Near Future</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/invest-in-costa-rica-the-moment-is-now/" rel="bookmark" title="Invest in Costa Rica &#8230; The Moment is NOW!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invest in Costa Rica &#8230; The Moment is NOW!" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/invest-in-costa-rica-the-moment-is-now/" rel="bookmark" title="Invest in Costa Rica &#8230; The Moment is NOW!">Invest in Costa Rica &#8230; The Moment is NOW!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/blockchain-beyond-cryptos/" rel="bookmark" title="Blockchain Beyond Cryptos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Blockchain Market" title="Blockchain Beyond Cryptos" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/blockchain-beyond-cryptos/" rel="bookmark" title="Blockchain Beyond Cryptos">Blockchain Beyond Cryptos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/drones-and-technology-improve-the-study-of-tropical-forests/" rel="bookmark" title="Drones and Technology Improve the Study of Tropical Forests"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drones and Technology Improve the Study of Tropical Forests" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/drones-and-technology-improve-the-study-of-tropical-forests/" rel="bookmark" title="Drones and Technology Improve the Study of Tropical Forests">Drones and Technology Improve the Study of Tropical Forests</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/smart-technology-transforms-market-needs/" rel="bookmark" title="Smart Technology Transforms Market Needs"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Smart Technology Transforms Market Needs" /></a></div> <a href="https://thecostaricanews.com/category/tech/" class="td-post-category">Technology</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/smart-technology-transforms-market-needs/" rel="bookmark" title="Smart Technology Transforms Market Needs">Smart Technology Transforms Market Needs</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bc892ad09d3d" data-td_block_id="td_uid_8_5bc892ad09d3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5bc892ad09d3d" data-td_block_id="td_uid_8_5bc892ad09d3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://thecostaricanews.com/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-53932" class="td-post-template-3 post-53932 post type-post status-publish format-standard has-post-thumbnail hentry category-eco-tourism category-tourism category-travel tag-costa-rica tag-ecological-projects tag-sustainable-tourism tag-the-costa-rica-news tag-world-tourism-day tag-world-tourism-organization" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://thecostaricanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Eco-Tourism" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://thecostaricanews.com/category/eco-tourism/">
<span itemprop="name">Eco-Tourism</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?fit=500%2C300&ssl=1" data-caption=""><img width="500" height="300" class="entry-thumb td-modal-image" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?resize=500%2C300&ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?w=500&ssl=1 500w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?resize=300%2C180&ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" alt="DMT-2018" title="DMT-2018" /></a></div>
<header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://thecostaricanews.com/category/eco-tourism/">Eco-Tourism</a></li><li class="entry-category"><a href="https://thecostaricanews.com/category/tourism/">Tourism</a></li><li class="entry-category"><a href="https://thecostaricanews.com/category/travel/">Travel</a></li></ul><h1 class="entry-title">Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica</h1><p class="td-post-sub-title">The First Latin American Congress of Sustainability, Ecology, Evolution, Business
Transformation was held in Costa Rica</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T08:00:25+00:00">October 18, 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-53932">1</span></div><div class="td-post-comments"><a href="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container">
<a href="https://www.beingguru.com/" target="_blank" style="margin-top: -23px;display: block;margin-bottom: 20px;z-index: 99;position: relative;"><img src="/wp-content/uploads/2018/07/beingguru.com_.jpg" class="td-animation-stack-type0-2"></a><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<a href="/contacttcrn/" style="margin-top: -33px;display: block;margin-bottom: 20px;z-index: 9;position: relative;"><img src="/wp-content/uploads/2018/07/culture-ban.jpg"></a></div><p><span style="font-weight: 400;">This 26th, 27th, and 28</span><span style="font-weight: 400;">th</span><span style="font-weight: 400;"> of September, the First Latin American Congress of <a href="https://thecostaricanews.com/costa-rica-continues-to-be-an-example-in-ecological-sustainability/" target="_blank" rel="noopener">Sustainability</a>, Ecology, Evolution, Business Transformation was held in the facilities of Parque Viva.</span></p>
<figure id="attachment_53934" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="53934" data-permalink="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/42658378_10156864915632386_6234340893537599488_n/" data-orig-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42658378_10156864915632386_6234340893537599488_n" data-image-description="" data-medium-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?fit=640%2C360&amp;ssl=1" class="size-medium wp-image-53934" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?resize=300%2C169&#038;ssl=1" alt="Speakers at the World Tourism Day Seminar" width="300" height="169" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?resize=747%2C420&amp;ssl=1 747w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42658378_10156864915632386_6234340893537599488_n.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Speakers at the World Tourism Day Seminar</figcaption></figure><p><span style="font-weight: 400;"><a href="https://thecostaricanews.com/the-costa-rica-news-decade-changing-way-look-news/" target="_blank" rel="noopener">The Costa Rica News</a> had the pleasure of attending and appreciating each of the exhibitions presented by: Arthur Huang (Ceo Miniwiz) Magician of the Circular Economy, Mathis Wackernagel (Ceo Global Footprint Network) Creator of the Ecological Footprint Concept and René Castro (Assistant Director of the FAO) Eco Competitiveness, all of them with a wide knowledge that goes hand in hand towards a sustainable future where the evolution and transformation of businesses play an important role.</span></p>
<figure id="attachment_53989" style="width: 225px" class="wp-caption aligncenter"><img data-attachment-id="53989" data-permalink="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/42614810_2376859975673963_4850376034173845504_n-2/" data-orig-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42614810_2376859975673963_4850376034173845504_n-1.jpg?fit=720%2C960&amp;ssl=1" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CEO Daniel Yepez" data-image-description="" data-medium-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42614810_2376859975673963_4850376034173845504_n-1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42614810_2376859975673963_4850376034173845504_n-1.jpg?fit=360%2C480&amp;ssl=1" class="size-medium wp-image-53989" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42614810_2376859975673963_4850376034173845504_n-1.jpg?resize=225%2C300&#038;ssl=1" alt="CEO Daniel Yepez" width="225" height="300" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42614810_2376859975673963_4850376034173845504_n-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42614810_2376859975673963_4850376034173845504_n-1.jpg?resize=360%2C480&amp;ssl=1 360w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42614810_2376859975673963_4850376034173845504_n-1.jpg?resize=696%2C928&amp;ssl=1 696w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42614810_2376859975673963_4850376034173845504_n-1.jpg?resize=315%2C420&amp;ssl=1 315w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/42614810_2376859975673963_4850376034173845504_n-1.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /><figcaption class="wp-caption-text">First Latin America Congress SEE 2018</figcaption></figure><p><span style="font-weight: 400;"><a href="https://thecostaricanews.com/costa-rican-scientists-participate-to-create-new-antidote-against-venom-of-black-mamba/" target="_blank" rel="noopener">Costa Rica</a> continues to be a country that motivates and promotes great ecological projects, where each specialist and participant to this kind of events contribute with just being &#8220;present&#8221;, to then take each learning path on their way of productive growth.</span></p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/jFkDL5HBkAA?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p><a href="https://shmining.net" target="_blank" rel="noopener"><img class="alt" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-12-at-7.34.04-AM.jpeg?resize=640%2C77&#038;ssl=1" alt="" width="640" height="77" data-recalc-dims="1" /></a></p><div id='mye_param' data-json="{'type':'post','v':'3.93'}" style='display:none;'></div><div id='effecto_bar' style='text-align:center;' data-json='{"effectoCategory":"a","mob":"1","t_img":"https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?resize=150%2C150&ssl=1","effecto_uniquename":"ebuzzNNF1G3G8Y5-3066531","effectoPostId":"53932","effectoPreview":"false","effectoPagetitle":"Sustainability&cedil; Ecology&cedil; Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica","effectoPublDate":"Thursday,October 18,2018","effectoTag":"costa rica&cedil;Ecological Projects&cedil;sustainable tourism&cedil;The Costa Rica News&cedil;World Tourism Day&cedil;World Tourism Organization&cedil;","purl":""}'></div><script type="text/javascript">(function(){
					var eMeth = window.addEventListener ? "addEventListener" : "attachEvent";
					var loadEv = eMeth == "attachEvent" ? "onload" : "DOMContentLoaded";
					window[eMeth](loadEv,function(){ var s=document.createElement("script");s.async = "true";
					s.type = "text/javascript";s.src='https://cdn.myeffecto.com/jsc/mye-wp.js'; s.onerror='this.src="//myeffecto.com/js/mye-wp.js"';var a=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0];
				a.appendChild(s);
				},false);
			})()</script> <div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:0px;">
<a href="https://www.beingguru.com/" target="_blank" style="margin-top: -23px;display: block;margin-bottom: 20px;z-index: 99;position: relative;"><img src="/wp-content/uploads/2018/07/beingguru.com_.jpg" class="td-animation-stack-type0-2"></a></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fsustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Sustainability%2C%20Ecology%2C%20Evolution%20and%20Business%20Transformation%20said%20%22Present%22%20in%20Costa%20Rica&url=https%3A%2F%2Fthecostaricanews.com%2Fsustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fthecostaricanews.com%2Fsustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthecostaricanews.com%2Fsustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica%2F&title=Sustainability%2C%20Ecology%2C%20Evolution%20and%20Business%20Transformation%20said%20%22Present%22%20in%20Costa%20Rica")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Sustainability%2C%20Ecology%2C%20Evolution%20and%20Business%20Transformation%20said%20%22Present%22%20in%20Costa%20Rica https%3A%2F%2Fthecostaricanews.com%2Fsustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/', 'Sustainability%2C%20Ecology%2C%20Evolution%20and%20Business%20Transformation%20said%20%22Present%22%20in%20Costa%20Rica', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="http://www.thecostaricanews.com">TCRN</a></div><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="https://thecostaricanews.com/">Maria Donaire</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://thecostaricanews.com/sections/costa-rica/">costa rica</a></li><li><a href="https://thecostaricanews.com/sections/ecological-projects/">Ecological Projects</a></li><li><a href="https://thecostaricanews.com/sections/sustainable-tourism/">sustainable tourism</a></li><li><a href="https://thecostaricanews.com/sections/the-costa-rica-news/">The Costa Rica News</a></li><li><a href="https://thecostaricanews.com/sections/world-tourism-day/">World Tourism Day</a></li><li><a href="https://thecostaricanews.com/sections/world-tourism-organization/">World Tourism Organization</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thecostaricanews.com/national-symphonic-orchestra-will-give-a-concert-at-the-melico-salazar-theater/">National Symphonic Orchestra Will Give a Concert at the Melico Salazar Theater</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/">Beer: A Beverage Threatened by Climate Change</a></div></div></div><div class="author-box-wrap"><a href="https://thecostaricanews.com/author/tcrn-staff/"><img alt='' src='https://secure.gravatar.com/avatar/cbcea543b4b5249a3f613629aea07eee?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cbcea543b4b5249a3f613629aea07eee?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a></span></div><div class="td-author-url"><a href="http://www.TheCostaRicaNews.com">http://www.TheCostaRicaNews.com</a></div><div class="td-author-description">Like you, we are tired of corporate media that is politically driven and one-sided. So we decided to focus on news that’s important to people. We’re Creating a Conscious alternative news network that we feel the world needs and we need your help! We can’t do this without you! Support news and media that matters and that can help change our world!</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#cfa6a1a9a08f9ba7aa8ca0bcbbae9da6acae81aab8bce1aca0a2" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="paypal.me/TheCostaRicaNews" title="Paypal">
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2018-10-18T08:00:25+00:00"><meta itemprop="dateModified" content="2018-10-18T07:47:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2018/01/TCRN-Logo-2015-Largo-PNG-300x43.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline " content="Sustainability, Ecology, Evolution and Business Transformation said &quot;Present&quot; in Costa Rica"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?fit=500%2C300&ssl=1"><meta itemprop="width" content="500"><meta itemprop="height" content="300"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_11_5bc892ad24103_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5bc892ad24103"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_11_5bc892ad24103 = new tdBlock();
block_td_uid_11_5bc892ad24103.id = "td_uid_11_5bc892ad24103";
block_td_uid_11_5bc892ad24103.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5bc892ad24103_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5bc892ad24103_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":53932,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_11_5bc892ad24103.td_column_number = "3";
block_td_uid_11_5bc892ad24103.block_type = "td_block_related_posts";
block_td_uid_11_5bc892ad24103.post_count = "6";
block_td_uid_11_5bc892ad24103.found_posts = "731";
block_td_uid_11_5bc892ad24103.header_color = "";
block_td_uid_11_5bc892ad24103.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bc892ad24103.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_11_5bc892ad24103);</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5bc892ad2efbb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5bc892ad24103" href="#">RELATED ARTICLES</a><a id="td_uid_13_5bc892ad2f000" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5bc892ad24103" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_11_5bc892ad24103 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tourists-and-bloggers-could-watch-300-birds-at-the-birdchallenge-2018/" rel="bookmark" title="Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tourists-and-bloggers-could-watch-300-birds-at-the-birdchallenge-2018/" rel="bookmark" title="Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018">Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costas-verdes-planted-40-trees-at-jaco-beach/" rel="bookmark" title="“Costas Verdes” Planted 40 Trees at Jacó Beach"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Costas Verdes” Planted 40 Trees at Jacó Beach" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costas-verdes-planted-40-trees-at-jaco-beach/" rel="bookmark" title="“Costas Verdes” Planted 40 Trees at Jacó Beach">“Costas Verdes” Planted 40 Trees at Jacó Beach</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tourism-profitable-activity-of-the-future/" rel="bookmark" title="Tourism: Profitable Activity of the Future"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tourism: Profitable Activity of the Future" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tourism-profitable-activity-of-the-future/" rel="bookmark" title="Tourism: Profitable Activity of the Future">Tourism: Profitable Activity of the Future</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/new-flight-will-travel-direct-to-orlando-in-florida/" rel="bookmark" title="New Flight Will Travel Direct to Orlando in Florida"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Flight Will Travel Direct to Orlando in Florida" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-flight-will-travel-direct-to-orlando-in-florida/" rel="bookmark" title="New Flight Will Travel Direct to Orlando in Florida">New Flight Will Travel Direct to Orlando in Florida</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/hotel-fiesta-resort-returns-to-the-costa-rican-tourist-market/" rel="bookmark" title="Hotel Fiesta Resort Returns to the Costa Rican Tourist Market"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Hotel-Fiesta-Resort-2.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Hotel-Fiesta-Resort-2.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Hotel-Fiesta-Resort-2.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Hotel-Fiesta-Resort-2.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Hotel-Fiesta-Resort-2.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hotel Fiesta Resort Returns to the Costa Rican Tourist Market" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/hotel-fiesta-resort-returns-to-the-costa-rican-tourist-market/" rel="bookmark" title="Hotel Fiesta Resort Returns to the Costa Rican Tourist Market">Hotel Fiesta Resort Returns to the Costa Rican Tourist Market</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/get-to-know-cerro-chirripo-the-highest-point-in-costa-rica/" rel="bookmark" title="Get to Know “Cerro Chirripó”: The highest Point in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Cerro-Chirripó-1.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Cerro-Chirripó-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Cerro-Chirripó-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Cerro-Chirripó-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Cerro-Chirripó-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Get to Know “Cerro Chirripó”: The highest Point in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/get-to-know-cerro-chirripo-the-highest-point-in-costa-rica/" rel="bookmark" title="Get to Know “Cerro Chirripó”: The highest Point in Costa Rica">Get to Know “Cerro Chirripó”: The highest Point in Costa Rica</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bc892ad24103" data-td_block_id="td_uid_11_5bc892ad24103"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5bc892ad24103" data-td_block_id="td_uid_11_5bc892ad24103"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_thechampfollow"><div class="heateor_ss_follow_icons_container"><h4 class="block-title"><span>Share</span></h4><ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" href="https://www.facebook.com/TheCostaRicaNews/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" href="https://twitter.com/TheCRNews" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Instagram" title="Instagram" class="theChampSharing theChampInstagramBackground"><a target="_blank" href="https://instagram.com/TheCRNews" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Google+" title="Google+" class="theChampSharing theChampGoogleplusBackground"><a target="_blank" href="https://plus.google.com/u/0/+thecostaricanewsEnglishNewsCostaRica" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampGoogleplusSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Linkedin Company" title="Linkedin Company" class="theChampSharing theChampLinkedinBackground"><a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampLinkedinSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Youtube" title="Youtube" class="theChampSharing theChampYoutubeBackground"><a target="_blank" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampYoutubeSvg"></ss></a></i></li><ul><div style="clear:both"></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Support TCRN</span></h4><div class="textwidget"><p><a href="/donations/"><img class="alignleft wp-image-50547 size-medium" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/06/donate-paypal.jpg?resize=300%2C69&#038;ssl=1" alt="" width="300" height="69" data-recalc-dims="1" /></a></p></div>
</aside><aside class="td_block_template_1 widget widget_feedzy_wp_widget"><h4 class="block-title"><span>Being Guru Latest</span></h4><div class="feedzy-rss"><ul><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2018/10/steve-jobs-the-only-way-to-do-great-work/" target="_blank" title="Steve Jobs: The Only Way to Do Great Work" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2018/10/Steve-Jobs-300x214.png');" title="Steve Jobs: The Only Way to Do Great Work"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2018/10/steve-jobs-the-only-way-to-do-great-work/" target="_blank">
Steve Jobs: The Only Way to Do Great Work
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">BG Staff</a> on October 17, 2018 at 4:51 pm
</small></div></li><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2018/10/how-coaching-and-mentoring-drive-success-in-your-life/" target="_blank" title="How coaching and mentoring drive success in your life" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2018/10/leader-300x200.jpg');" title="How coaching and mentoring drive success in your life"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2018/10/how-coaching-and-mentoring-drive-success-in-your-life/" target="_blank">
How coaching and mentoring drive success in your life
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">Hisham Sarwar</a> on October 17, 2018 at 2:53 pm
</small></div></li><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2018/10/3-proven-ways-of-staying-motivated-to-reach-your-goals/" target="_blank" title="3 proven ways of staying motivated to reach your goals" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2018/05/success-300x207.jpeg');" title="3 proven ways of staying motivated to reach your goals"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2018/10/3-proven-ways-of-staying-motivated-to-reach-your-goals/" target="_blank">
3 proven ways of staying motivated to reach your goals
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">Saima Ikram</a> on October 17, 2018 at 10:52 am
</small></div></li><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2018/10/here-is-how-and-why-you-should-nurture-greatness-in-your-child/" target="_blank" title="Here is how and why you should nurture greatness in your child" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2018/10/kids-300x200.jpeg');" title="Here is how and why you should nurture greatness in your child"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2018/10/here-is-how-and-why-you-should-nurture-greatness-in-your-child/" target="_blank">
Here is how and why you should nurture greatness in your child
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">mebeing</a> on October 17, 2018 at 6:56 am
</small></div></li></ul></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PR Newswire Feeds</span></h4><div class="textwidget"><p><script>var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14630/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);</script></p><div id="w14630_widget"></div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&#038;p=12&#038;l=ur1&#038;category=amazonhomepage_2017&#038;f=ifr&#038;linkID=02247ba00f94fa8370097bbe11b246ad&#038;t=t0fa6a-20&#038;tracking_id=t0fa6a-20" scrolling="no" border="0" marginwidth="0" style="border:none;height:250px;" frameborder="0"></iframe></div></div>
</aside> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Latest Articles</span></h4><ul><li>
<a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/">Beer: A Beverage Threatened by Climate Change</a></li><li>
<a href="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/">Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica</a></li><li>
<a href="https://thecostaricanews.com/national-symphonic-orchestra-will-give-a-concert-at-the-melico-salazar-theater/">National Symphonic Orchestra Will Give a Concert at the Melico Salazar Theater</a></li><li>
<a href="https://thecostaricanews.com/plastics-collected-in-beaches-are-processed-to-make-shampoo-bottles/">Plastics Collected in Beaches Are Processed to Make Shampoo Bottles</a></li><li>
<a href="https://thecostaricanews.com/tourists-and-bloggers-could-watch-300-birds-at-the-birdchallenge-2018/">Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018</a></li><li>
<a href="https://thecostaricanews.com/rainstorms-will-affect-the-country-today/">Rainstorms Will Affect the Country Today</a></li><li>
<a href="https://thecostaricanews.com/technological-changes-you-will-probably-notice-in-the-near-future/">Technological Changes You Will Probably Notice in the Near Future</a></li><li>
<a href="https://thecostaricanews.com/legalization-of-marijuana-still-carries-on-controversy/">Legalization of Marijuana Still Carries On Controversy</a></li><li>
<a href="https://thecostaricanews.com/costas-verdes-planted-40-trees-at-jaco-beach/">“Costas Verdes” Planted 40 Trees at Jacó Beach</a></li><li>
<a href="https://thecostaricanews.com/tourism-profitable-activity-of-the-future/">Tourism: Profitable Activity of the Future</a></li></ul>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 500px;" data-ad-client="ca-pub-6512642105571551" data-ad-slot="1491174994"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside></div></div></div></div>
</article><div class="td-footer-wrapper td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://cdn.thecostaricanews.com/wp-content/uploads/2016/12/logo2-300x56.png" alt="The Costa Rica News " title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Donations / Support</span></h4><div class="textwidget"><p><a href="/donations/"><img class="alignleft wp-image-50537 size-medium" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/06/paypal-donate.png?resize=300%2C103&#038;ssl=1" alt="" width="300" height="103" style="margin-top: -10px;width: 250px;" data-recalc-dims="1" /></a></p><div class="catfish" style="display:block;"><a id="catfish-close" href="javascript:void(0);"><img src="/wp-content/uploads/2018/06/cancell.png"></a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6512642105571551" data-ad-slot="3176847397" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
</aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>POPULAR POSTS</span></h4><ul class="wpp-list wpp-list-with-thumbnails"><li>
<a href="https://thecostaricanews.com/citizens-of-costa-rica-are-authorized-to-plant-marijuana-in-their-homes-without-the-right-to-sell-or-distribute-it/" title="Citizens of Costa Rica Are Authorized to Plant Marijuana in Their Homes without the Right to Sell or Distribute It" target="_self"><img width="100" height="70" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2014/05/Marijuana-Legalization.jpg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2014/05/Marijuana-Legalization.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2014/05/Marijuana-Legalization.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2014/05/Marijuana-Legalization.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="39011" data-permalink="https://thecostaricanews.com/marijuana-legalization-many-countries-are-observing-the-uruguayan-experiment/marijuana-legalization/" data-orig-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2014/05/Marijuana-Legalization.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marijuana Legalization" data-image-description="" data-medium-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2014/05/Marijuana-Legalization.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2014/05/Marijuana-Legalization.jpg?fit=640%2C360&amp;ssl=1" /></a>
<a href="https://thecostaricanews.com/citizens-of-costa-rica-are-authorized-to-plant-marijuana-in-their-homes-without-the-right-to-sell-or-distribute-it/" title="Citizens of Costa Rica Are Authorized to Plant Marijuana in Their Homes without the Right to Sell or Distribute It" class="wpp-post-title" target="_self">Citizens of Costa Rica Are Authorized to Plant Marijuana in Their Homes without the Right to Sell or Distribute It</a>
<span class="wpp-meta post-stats"><span class="wpp-date">posted on August 11, 2018</span></span></li><li>
<a href="https://thecostaricanews.com/costa-rica-is-going-crypto/" title="Costa Rica Is Going Crypto" target="_self"><img width="100" height="70" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="51240" data-permalink="https://thecostaricanews.com/costa-rica-is-going-crypto/worlds-cryptocurrencies/" data-orig-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?fit=1280%2C640&amp;ssl=1" data-orig-size="1280,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="World&#8217;s Cryptocurrencies" data-image-description="" data-medium-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?fit=640%2C320&amp;ssl=1" /></a>
<a href="https://thecostaricanews.com/costa-rica-is-going-crypto/" title="Costa Rica Is Going Crypto" class="wpp-post-title" target="_self">Costa Rica Is Going Crypto</a>
<span class="wpp-meta post-stats"><span class="wpp-date">posted on July 20, 2018</span></span></li><li>
<a href="https://thecostaricanews.com/how-one-trip-to-costa-rica-will-change-your-life-forever/" title="How One Trip to Costa Rica Will Change Your Life Forever" target="_self"><img width="100" height="70" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="53785" data-permalink="https://thecostaricanews.com/how-one-trip-to-costa-rica-will-change-your-life-forever/img_0467/" data-orig-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?fit=1218%2C895&amp;ssl=1" data-orig-size="1218,895" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0467" data-image-description="" data-medium-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?fit=640%2C470&amp;ssl=1" /></a>
<a href="https://thecostaricanews.com/how-one-trip-to-costa-rica-will-change-your-life-forever/" title="How One Trip to Costa Rica Will Change Your Life Forever" class="wpp-post-title" target="_self">How One Trip to Costa Rica Will Change Your Life Forever</a>
<span class="wpp-meta post-stats"><span class="wpp-date">posted on October 7, 2018</span></span></li></ul></aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Newsletter Signup</span></h4><div class="textwidget"><div class="tnp tnp-subscription" style="margin-top:0px;"><form method="post" action="https://thecostaricanews.com/?na=s" onsubmit="return newsletter_check(this)" target="_blank"><div class="tnp-field tnp-field-firstname"><label>Full Name</label><input class="tnp-firstname" type="text" name="nn" required></div><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy"> <a target="_blank" href="https://thecostaricanews.com/privacy-policy">By continuing, you accept the privacy policy</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="SUBSCRIBE"></div></form></div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><div id="fb-root"></div><p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p><p></p><div class="fb-customerchat" attribution=install_email page_id="214498872385" theme_color="#67b868"></div></div>
</aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26771"><a href="https://thecostaricanews.com">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26748"><a href="https://thecostaricanews.com/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5bc892ae013db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5bc892ae013db"><script>var block_td_uid_15_5bc892ae013db = new tdBlock();
block_td_uid_15_5bc892ae013db.id = "td_uid_15_5bc892ae013db";
block_td_uid_15_5bc892ae013db.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5bc892ae013db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5bc892ae013db_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5bc892ae013db.td_column_number = "3";
block_td_uid_15_5bc892ae013db.block_type = "td_block_mega_menu";
block_td_uid_15_5bc892ae013db.post_count = "5";
block_td_uid_15_5bc892ae013db.found_posts = "354";
block_td_uid_15_5bc892ae013db.header_color = "";
block_td_uid_15_5bc892ae013db.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bc892ae013db.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_15_5bc892ae013db);</script><div id=td_uid_15_5bc892ae013db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/national-symphonic-orchestra-will-give-a-concert-at-the-melico-salazar-theater/" rel="bookmark" title="National Symphonic Orchestra Will Give a Concert at the Melico Salazar Theater"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/OSN-Costa-Rica-in-Concert.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="National Symphonic Orchestra Will Give a Concert at the Melico Salazar Theater" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/national-symphonic-orchestra-will-give-a-concert-at-the-melico-salazar-theater/" rel="bookmark" title="National Symphonic Orchestra Will Give a Concert at the Melico Salazar Theater">National Symphonic Orchestra Will Give a Concert at the Melico Salazar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tourism-profitable-activity-of-the-future/" rel="bookmark" title="Tourism: Profitable Activity of the Future"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Aerostatic-Globes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tourism: Profitable Activity of the Future" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tourism-profitable-activity-of-the-future/" rel="bookmark" title="Tourism: Profitable Activity of the Future">Tourism: Profitable Activity of the Future</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/october-12th-day-of-the-meeting-of-cultures/" rel="bookmark" title="October 12th: “Day of the Meeting of Cultures”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/3-Spanish-Carabelas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="October 12th: “Day of the Meeting of Cultures”" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/october-12th-day-of-the-meeting-of-cultures/" rel="bookmark" title="October 12th: “Day of the Meeting of Cultures”">October 12th: “Day of the Meeting of Cultures”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/5-math-skills-that-your-kids-need-to-learn-in-preschool-level/" rel="bookmark" title="5 Math Skills that Your Kids Need to Learn in Preschool Level"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Preschool-Girl-Learning-to-Calculate-through-the-Abacus.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 Math Skills that Your Kids Need to Learn in Preschool Level" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/5-math-skills-that-your-kids-need-to-learn-in-preschool-level/" rel="bookmark" title="5 Math Skills that Your Kids Need to Learn in Preschool Level">5 Math Skills that Your Kids Need to Learn in Preschool&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/the-great-adventure-of-communicating-in-spanish/" rel="bookmark" title="The Great Adventure of Communicating in Spanish"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Latin-American-versus-Iberian-Spanish.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Great Adventure of Communicating in Spanish" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-great-adventure-of-communicating-in-spanish/" rel="bookmark" title="The Great Adventure of Communicating in Spanish">The Great Adventure of Communicating in Spanish</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bc892ae013db" data-td_block_id="td_uid_15_5bc892ae013db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5bc892ae013db" data-td_block_id="td_uid_15_5bc892ae013db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26752"><a href="https://thecostaricanews.com/category/eco/">Eco</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5bc892ae09b32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5bc892ae09b32"><script>var block_td_uid_16_5bc892ae09b32 = new tdBlock();
block_td_uid_16_5bc892ae09b32.id = "td_uid_16_5bc892ae09b32";
block_td_uid_16_5bc892ae09b32.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5bc892ae09b32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5bc892ae09b32_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5bc892ae09b32.td_column_number = "3";
block_td_uid_16_5bc892ae09b32.block_type = "td_block_mega_menu";
block_td_uid_16_5bc892ae09b32.post_count = "5";
block_td_uid_16_5bc892ae09b32.found_posts = "584";
block_td_uid_16_5bc892ae09b32.header_color = "";
block_td_uid_16_5bc892ae09b32.ajax_pagination_infinite_stop = "";
block_td_uid_16_5bc892ae09b32.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_16_5bc892ae09b32);</script><div id=td_uid_16_5bc892ae09b32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/" rel="bookmark" title="Beer: A Beverage Threatened by Climate Change"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beer: A Beverage Threatened by Climate Change" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/" rel="bookmark" title="Beer: A Beverage Threatened by Climate Change">Beer: A Beverage Threatened by Climate Change</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/plastics-collected-in-beaches-are-processed-to-make-shampoo-bottles/" rel="bookmark" title="Plastics Collected in Beaches Are Processed to Make Shampoo Bottles"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Volunteers-Posing-After-Plastic-Garbage-Collection.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plastics Collected in Beaches Are Processed to Make Shampoo Bottles" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/plastics-collected-in-beaches-are-processed-to-make-shampoo-bottles/" rel="bookmark" title="Plastics Collected in Beaches Are Processed to Make Shampoo Bottles">Plastics Collected in Beaches Are Processed to Make Shampoo Bottles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tourists-and-bloggers-could-watch-300-birds-at-the-birdchallenge-2018/" rel="bookmark" title="Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Toucan-in-Costa-Rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tourists-and-bloggers-could-watch-300-birds-at-the-birdchallenge-2018/" rel="bookmark" title="Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018">Tourists and Bloggers Could Watch 300 Birds at the BirdChallenge 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costas-verdes-planted-40-trees-at-jaco-beach/" rel="bookmark" title="“Costas Verdes” Planted 40 Trees at Jacó Beach"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Costas-Verdes-Planting-in-Jacó-Beach-Costa-Rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Costas Verdes” Planted 40 Trees at Jacó Beach" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costas-verdes-planted-40-trees-at-jaco-beach/" rel="bookmark" title="“Costas Verdes” Planted 40 Trees at Jacó Beach">“Costas Verdes” Planted 40 Trees at Jacó Beach</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/curiosities-about-hedgehogs/" rel="bookmark" title="Curiosities About Hedgehogs"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Small-Hedgehog-as-Pet.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curiosities About Hedgehogs" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/curiosities-about-hedgehogs/" rel="bookmark" title="Curiosities About Hedgehogs">Curiosities About Hedgehogs</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5bc892ae09b32" data-td_block_id="td_uid_16_5bc892ae09b32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5bc892ae09b32" data-td_block_id="td_uid_16_5bc892ae09b32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26753"><a href="https://thecostaricanews.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5bc892ae11f2c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_5bc892ae11f2c"><script>var block_td_uid_17_5bc892ae11f2c = new tdBlock();
block_td_uid_17_5bc892ae11f2c.id = "td_uid_17_5bc892ae11f2c";
block_td_uid_17_5bc892ae11f2c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5bc892ae11f2c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5bc892ae11f2c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5bc892ae11f2c.td_column_number = "3";
block_td_uid_17_5bc892ae11f2c.block_type = "td_block_mega_menu";
block_td_uid_17_5bc892ae11f2c.post_count = "5";
block_td_uid_17_5bc892ae11f2c.found_posts = "655";
block_td_uid_17_5bc892ae11f2c.header_color = "";
block_td_uid_17_5bc892ae11f2c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5bc892ae11f2c.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_17_5bc892ae11f2c);</script><div id=td_uid_17_5bc892ae11f2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/" rel="bookmark" title="Beer: A Beverage Threatened by Climate Change"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Beer-Glasses.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beer: A Beverage Threatened by Climate Change" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/beer-a-beverage-threatened-by-climate-change/" rel="bookmark" title="Beer: A Beverage Threatened by Climate Change">Beer: A Beverage Threatened by Climate Change</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/legalization-of-marijuana-still-carries-on-controversy/" rel="bookmark" title="Legalization of Marijuana Still Carries On Controversy"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Marijuana-Cultivation-for-Medical-Purposes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Legalization of Marijuana Still Carries On Controversy" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/legalization-of-marijuana-still-carries-on-controversy/" rel="bookmark" title="Legalization of Marijuana Still Carries On Controversy">Legalization of Marijuana Still Carries On Controversy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rican-scientists-participate-to-create-new-antidote-against-venom-of-black-mamba/" rel="bookmark" title="Costa Rican Scientists Participate to Create New Antidote Against Venom of Black Mamba"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Black-Mamba-Serpents.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rican Scientists Participate to Create New Antidote Against Venom of Black Mamba" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rican-scientists-participate-to-create-new-antidote-against-venom-of-black-mamba/" rel="bookmark" title="Costa Rican Scientists Participate to Create New Antidote Against Venom of Black Mamba">Costa Rican Scientists Participate to Create New Antidote Against Venom of&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/ideal-food-in-stressful-moments/" rel="bookmark" title="Ideal Food in Stressful Moments"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Anti-Stress-Organic-Food.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ideal Food in Stressful Moments" /></a></div> <a href="https://thecostaricanews.com/category/eat/" class="td-post-category">Food</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ideal-food-in-stressful-moments/" rel="bookmark" title="Ideal Food in Stressful Moments">Ideal Food in Stressful Moments</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/healthy-employees-increase-business-productivity/" rel="bookmark" title="Healthy Employees Increase Business Productivity"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Happy-Healthy-Employee-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Healthy Employees Increase Business Productivity" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/healthy-employees-increase-business-productivity/" rel="bookmark" title="Healthy Employees Increase Business Productivity">Healthy Employees Increase Business Productivity</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5bc892ae11f2c" data-td_block_id="td_uid_17_5bc892ae11f2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5bc892ae11f2c" data-td_block_id="td_uid_17_5bc892ae11f2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26754"><a href="https://thecostaricanews.com/category/money/">Money</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5bc892ae1a2cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5bc892ae1a2cc"><script>var block_td_uid_18_5bc892ae1a2cc = new tdBlock();
block_td_uid_18_5bc892ae1a2cc.id = "td_uid_18_5bc892ae1a2cc";
block_td_uid_18_5bc892ae1a2cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5bc892ae1a2cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5bc892ae1a2cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5bc892ae1a2cc.td_column_number = "3";
block_td_uid_18_5bc892ae1a2cc.block_type = "td_block_mega_menu";
block_td_uid_18_5bc892ae1a2cc.post_count = "5";
block_td_uid_18_5bc892ae1a2cc.found_posts = "565";
block_td_uid_18_5bc892ae1a2cc.header_color = "";
block_td_uid_18_5bc892ae1a2cc.ajax_pagination_infinite_stop = "";
block_td_uid_18_5bc892ae1a2cc.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_18_5bc892ae1a2cc);</script><div id=td_uid_18_5bc892ae1a2cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/ice-will-auction-222-vehicles-next-october-17th-2018/" rel="bookmark" title="ICE Will Auction 222 Vehicles Next October 17th, 2018"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/ICE-Auction-of-Vehicles.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ICE Will Auction 222 Vehicles Next October 17th, 2018" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ice-will-auction-222-vehicles-next-october-17th-2018/" rel="bookmark" title="ICE Will Auction 222 Vehicles Next October 17th, 2018">ICE Will Auction 222 Vehicles Next October 17th, 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tips-to-keep-control-of-your-budget-during-the-holiday-season/" rel="bookmark" title="Tips to Keep Control of Your Budget During the Holiday Season"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Saving-Money.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tips to Keep Control of Your Budget During the Holiday Season" /></a></div> <a href="https://thecostaricanews.com/category/money/" class="td-post-category">Money</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tips-to-keep-control-of-your-budget-during-the-holiday-season/" rel="bookmark" title="Tips to Keep Control of Your Budget During the Holiday Season">Tips to Keep Control of Your Budget During the Holiday Season</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/franchises-generate-over-32-thousand-jobs-in-costa-rica/" rel="bookmark" title="Franchises Generate Over 32 Thousand Jobs in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Workers-at-a-Franchise-Factory.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Franchises Generate Over 32 Thousand Jobs in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/franchises-generate-over-32-thousand-jobs-in-costa-rica/" rel="bookmark" title="Franchises Generate Over 32 Thousand Jobs in Costa Rica">Franchises Generate Over 32 Thousand Jobs in Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/benefits-of-money-in-everyday-life/" rel="bookmark" title="Benefits of Money in Everyday Life"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Managing-Money.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benefits of Money in Everyday Life" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/benefits-of-money-in-everyday-life/" rel="bookmark" title="Benefits of Money in Everyday Life">Benefits of Money in Everyday Life</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/travel-from-costa-rica-like-a-millionaire/" rel="bookmark" title="Travel From Costa Rica Like A Millionaire"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/Temple-in-Indonesia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel From Costa Rica Like A Millionaire" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/travel-from-costa-rica-like-a-millionaire/" rel="bookmark" title="Travel From Costa Rica Like A Millionaire">Travel From Costa Rica Like A Millionaire</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5bc892ae1a2cc" data-td_block_id="td_uid_18_5bc892ae1a2cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5bc892ae1a2cc" data-td_block_id="td_uid_18_5bc892ae1a2cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26755"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5bc892ae22b81_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_19_5bc892ae22b81"><script>var block_td_uid_19_5bc892ae22b81 = new tdBlock();
block_td_uid_19_5bc892ae22b81.id = "td_uid_19_5bc892ae22b81";
block_td_uid_19_5bc892ae22b81.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"661","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5bc892ae22b81_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5bc892ae22b81_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5bc892ae22b81.td_column_number = "3";
block_td_uid_19_5bc892ae22b81.block_type = "td_block_mega_menu";
block_td_uid_19_5bc892ae22b81.post_count = "5";
block_td_uid_19_5bc892ae22b81.found_posts = "256";
block_td_uid_19_5bc892ae22b81.header_color = "";
block_td_uid_19_5bc892ae22b81.ajax_pagination_infinite_stop = "";
block_td_uid_19_5bc892ae22b81.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_19_5bc892ae22b81);</script><div id=td_uid_19_5bc892ae22b81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/santa-verde-the-new-city-in-heredia-costa-rica-opens-its-doors/" rel="bookmark" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/santa-verde-the-new-city-in-heredia-costa-rica-opens-its-doors/" rel="bookmark" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors">Santa Verde: The New City in Heredia, Costa Rica, Opens Its&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/dos-and-donts-before-buying-land-in-costa-rica/" rel="bookmark" title="Do´s and Don’ts Before Buying Land in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Do´s and Don’ts Before Buying Land in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/real-estate/" class="td-post-category">Real Estate</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/dos-and-donts-before-buying-land-in-costa-rica/" rel="bookmark" title="Do´s and Don’ts Before Buying Land in Costa Rica">Do´s and Don’ts Before Buying Land in Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/bambu-house-a-place-to-become-one-with-nature/" rel="bookmark" title="Bambu House, A Place To Become One With Nature"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bambu House, A Place To Become One With Nature" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/bambu-house-a-place-to-become-one-with-nature/" rel="bookmark" title="Bambu House, A Place To Become One With Nature">Bambu House, A Place To Become One With Nature</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/an-orange-house-for-rent-in-the-middle-of-ocean/" rel="bookmark" title="Come And Live Surrounded By Ocean"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/naranja-0.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come And Live Surrounded By Ocean" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/an-orange-house-for-rent-in-the-middle-of-ocean/" rel="bookmark" title="Come And Live Surrounded By Ocean">Come And Live Surrounded By Ocean</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/a-vacation-home-to-enjoy-your-free-days/" rel="bookmark" title="Make This Jungalow Your Vacation Home"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Jungalow.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Make This Jungalow Your Vacation Home" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-vacation-home-to-enjoy-your-free-days/" rel="bookmark" title="Make This Jungalow Your Vacation Home">Make This Jungalow Your Vacation Home</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5bc892ae22b81" data-td_block_id="td_uid_19_5bc892ae22b81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5bc892ae22b81" data-td_block_id="td_uid_19_5bc892ae22b81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26756"><a href="https://thecostaricanews.com/category/travel/">Travel</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5bc892ae2adb8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5bc892ae2adb8"><script>var block_td_uid_20_5bc892ae2adb8 = new tdBlock();
block_td_uid_20_5bc892ae2adb8.id = "td_uid_20_5bc892ae2adb8";
block_td_uid_20_5bc892ae2adb8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5bc892ae2adb8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5bc892ae2adb8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5bc892ae2adb8.td_column_number = "3";
block_td_uid_20_5bc892ae2adb8.block_type = "td_block_mega_menu";
block_td_uid_20_5bc892ae2adb8.post_count = "5";
block_td_uid_20_5bc892ae2adb8.found_posts = "507";
block_td_uid_20_5bc892ae2adb8.header_color = "";
block_td_uid_20_5bc892ae2adb8.ajax_pagination_infinite_stop = "";
block_td_uid_20_5bc892ae2adb8.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_20_5bc892ae2adb8);</script><div id=td_uid_20_5bc892ae2adb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/" rel="bookmark" title="Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/DMT-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="DMT-2018" title="Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/sustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica/" rel="bookmark" title="Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica">Sustainability, Ecology, Evolution and Business Transformation said &#8220;Present&#8221; in Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/new-flight-will-travel-direct-to-orlando-in-florida/" rel="bookmark" title="New Flight Will Travel Direct to Orlando in Florida"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Spirit-Airlines-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Flight Will Travel Direct to Orlando in Florida" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-flight-will-travel-direct-to-orlando-in-florida/" rel="bookmark" title="New Flight Will Travel Direct to Orlando in Florida">New Flight Will Travel Direct to Orlando in Florida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/get-to-know-costa-rica-by-train/" rel="bookmark" title="Get to Know Costa Rica by Train"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Train-Engine-Wagon-in-San-José.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Get to Know Costa Rica by Train" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/get-to-know-costa-rica-by-train/" rel="bookmark" title="Get to Know Costa Rica by Train">Get to Know Costa Rica by Train</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/important-safety-tips-when-swimming-at-the-beach/" rel="bookmark" title="Important Safety Tips When Swimming at the Beach"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/a9eda1705fe9b89a4019575abc4743fe.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="landscape" title="Important Safety Tips When Swimming at the Beach" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/important-safety-tips-when-swimming-at-the-beach/" rel="bookmark" title="Important Safety Tips When Swimming at the Beach">Important Safety Tips When Swimming at the Beach</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/intersection-taras-la-lima-will-have-the-first-4-leveled-structure-in-costa-rica/" rel="bookmark" title="Intersection Taras-La Lima Will Have the First 4-Leveled Structure in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Taras-La-Lima-Traffic-Circle.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intersection Taras-La Lima Will Have the First 4-Leveled Structure in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/intersection-taras-la-lima-will-have-the-first-4-leveled-structure-in-costa-rica/" rel="bookmark" title="Intersection Taras-La Lima Will Have the First 4-Leveled Structure in Costa Rica">Intersection Taras-La Lima Will Have the First 4-Leveled Structure in Costa&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5bc892ae2adb8" data-td_block_id="td_uid_20_5bc892ae2adb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5bc892ae2adb8" data-td_block_id="td_uid_20_5bc892ae2adb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26758"><a href="https://thecostaricanews.com/category/tech/">Technology</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5bc892ae32bcf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5bc892ae32bcf"><script>var block_td_uid_21_5bc892ae32bcf = new tdBlock();
block_td_uid_21_5bc892ae32bcf.id = "td_uid_21_5bc892ae32bcf";
block_td_uid_21_5bc892ae32bcf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"406","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5bc892ae32bcf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5bc892ae32bcf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5bc892ae32bcf.td_column_number = "3";
block_td_uid_21_5bc892ae32bcf.block_type = "td_block_mega_menu";
block_td_uid_21_5bc892ae32bcf.post_count = "5";
block_td_uid_21_5bc892ae32bcf.found_posts = "141";
block_td_uid_21_5bc892ae32bcf.header_color = "";
block_td_uid_21_5bc892ae32bcf.ajax_pagination_infinite_stop = "";
block_td_uid_21_5bc892ae32bcf.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_21_5bc892ae32bcf);</script><div id=td_uid_21_5bc892ae32bcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/technological-changes-you-will-probably-notice-in-the-near-future/" rel="bookmark" title="Technological Changes You Will Probably Notice in the Near Future"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-Flowing.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Technological Changes You Will Probably Notice in the Near Future" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/technological-changes-you-will-probably-notice-in-the-near-future/" rel="bookmark" title="Technological Changes You Will Probably Notice in the Near Future">Technological Changes You Will Probably Notice in the Near Future</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/invest-in-costa-rica-the-moment-is-now/" rel="bookmark" title="Invest in Costa Rica &#8230; The Moment is NOW!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/E2XMCWVVOBCVXNYT4T3IKJYXVU.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invest in Costa Rica &#8230; The Moment is NOW!" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/invest-in-costa-rica-the-moment-is-now/" rel="bookmark" title="Invest in Costa Rica &#8230; The Moment is NOW!">Invest in Costa Rica &#8230; The Moment is NOW!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/blockchain-beyond-cryptos/" rel="bookmark" title="Blockchain Beyond Cryptos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/shutterstock_1079451275.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Blockchain Market" title="Blockchain Beyond Cryptos" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/blockchain-beyond-cryptos/" rel="bookmark" title="Blockchain Beyond Cryptos">Blockchain Beyond Cryptos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/drones-and-technology-improve-the-study-of-tropical-forests/" rel="bookmark" title="Drones and Technology Improve the Study of Tropical Forests"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Drone-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drones and Technology Improve the Study of Tropical Forests" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/drones-and-technology-improve-the-study-of-tropical-forests/" rel="bookmark" title="Drones and Technology Improve the Study of Tropical Forests">Drones and Technology Improve the Study of Tropical Forests</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/smart-technology-transforms-market-needs/" rel="bookmark" title="Smart Technology Transforms Market Needs"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/Technology-and-Peoples-Behavior.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Smart Technology Transforms Market Needs" /></a></div> <a href="https://thecostaricanews.com/category/tech/" class="td-post-category">Technology</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/smart-technology-transforms-market-needs/" rel="bookmark" title="Smart Technology Transforms Market Needs">Smart Technology Transforms Market Needs</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5bc892ae32bcf" data-td_block_id="td_uid_21_5bc892ae32bcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5bc892ae32bcf" data-td_block_id="td_uid_21_5bc892ae32bcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2008 - 2018 The Costa Rica News | All Rights Reserved</div></div></div></div></div><div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>
<style type="text/css" media="screen">#quads-ad2{margin-left:15px !important;margin-bottom:5px !important}.td-social-pinterest{margin-right:10px}.wpedon_paypalbuttonimage{max-width:100%}.catfish{position:fixed;background-color:#fff;bottom:0px;right:0px;left:0;color:#000;text-align:center;padding:5px
25%;z-index:3;display:none;border-top:1px solid rgb(0, 0, 0);height:auto;padding:0px;margin:0px;width:100%;z-index:998;text-align:center;max-height:90px}.catfish
br{display:none}#catfish-close{position:absolute;right:10px;top:-6px;font-size:20px;cursor:pointer;z-index:999}.tnp-field
label{font-weight:normal}.td-footer-wrapper
.td_block_popular_categories{display:none}.td-footer-wrapper
#es_txt_button{background:#555}.wpp-meta,.post-stats{font-weight:normal}.widget .wpp-list-with-thumbnails
li{line-height:23px;margin-bottom:14px}.wpp-post-title{font-weight:bold}.feedzy-rss
.rss_item{padding:0px
0 10px !important}.feedzy-rss .rss_item .rss_content
small{line-height:1.5}.single
.the_champ_sharing_container{margin-bottom:20px}#quads-ad3,#quads-ad4,#quads-ad5,#quads-ad6,#quads-ad7,#quads-ad8,#quads-ad9{width:100%;float:left !important}.single #quads-ad3{margin-top:20px !important}.td-post-template-3 .td-post-header-holder{max-height:500px}.td-post-template-3 .td-post-header-holder .td-post-featured-image
img{margin-top:-10%}#catfish-close{top:-4px !important;background-image:url(https://thecostaricanews.com/wp-content/uploads/2018/10/cancell.png);background-repeat:no-repeat;background-position:center;width:25px;height:25px}#catfish-close
img{display:none}@media only screen and (max-width:850px){.td-social-whatsapp{display:inline-block !important}}@media only screen and (max-width:480px){.td-post-template-3 .td-post-header-holder .td-post-featured-image
img{margin-top:0%}}</style> <script type="text/javascript">jQuery(document).ready(function(){

//catfish
jQuery('#catfish-close').click(function(){
	jQuery('.catfish').hide(1000);

//	setCookiee('catfish', 1); //set catfish cookie for 3 days
});

catfish = getCookiee('catfish');

if(catfish != 'true'){
	jQuery('.catfish').show();
}


});


function setCookiee(cname, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "= true;" + expires + ";path=/";
}

function getCookiee(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}</script> <div id="fb-root"></div>
<!--[if lte IE 8]><link
rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://thecostaricanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]--> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/thecostaricanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"www-thecostaricanews-com"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/themes/Newspaper7/js/tagdiv_theme.min.js?ver=7.7'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.2'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.12.2'></script> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/thecostaricanews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.2'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.2'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.2'></script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.1'></script> <script type='text/javascript'>var SlimStatParams = {"ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo1MToiMTIxLDcxLDcyLDgsMTYxNTMsMzQ5MCwxNTE4MCwxMjgwMyw0MDE1LDExOTg4LDEwNTUwIjtzOjEwOiJjb250ZW50X2lkIjtpOjUzOTMyO3M6NjoiYXV0aG9yIjtzOjEwOiJUQ1JOIFNUQUZGIjt9.7a2714f315a48ffaec45f38881e0ed75"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.7.8.3/wp-slimstat.min.js'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> <script type='text/javascript'>/*<![CDATA[*/var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","nonce":"3d9716094c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thecostaricanews.com\/wp-login.php?redirect_to=https%3A%2F%2Fthecostaricanews.com%2Fsustainability-ecology-evolution-and-business-transformation-said-present-in-costa-rica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};/*]]>*/</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[53932]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://thecostaricanews.com/wp-content/themes/Newspaper7/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://thecostaricanews.com/wp-content/themes/Newspaper7';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'115882217',post:'53932',tz:'-6',srv:'thecostaricanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '115882217', '53932' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5bc892ae3e7e1"></textarea><div id="td_live_css_uid_1_5bc892ae3e7e1" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bc892ae3e7e1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bc892ae3e7e1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div>
</footer></div></body></html>