<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Food Technology: How It Is Going To Change Our Lives | The Costa Rica News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="nSuJWwna7ocox7KjwjLwQGBr--5roE7kPI6Js28i6uQ" /><link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" /> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://thecostaricanews.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script>var theChampSiteUrl = 'https://thecostaricanews.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://thecostaricanews.com/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/'; var theChampRegRedirectionUrl = 'https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/';</script> <script>var theChampFBKey = '1872764179709639', theChampVerified = 0; var theChampAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fthecostaricanews.com%2Ffood-technology-how-it-is-going-to-change-our-lives%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <script>var theChampFBKey = '1872764179709639', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script>var theChampSharingAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://thecostaricanews.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/";var heateorSsVerticalSharingShortUrl = "https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/";</script> <style type="text/css">.the_champ_horizontal_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing
.theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_vertical_sharing
.theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><meta property="og:image" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?fit=1440%2C684&ssl=1" /><meta name="author" content="TCRN STAFF"><link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png"><link rel="canonical" href="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Food Technology: How It Is Going To Change Our Lives | The Costa Rica News" /><meta property="og:description" content="With the passage of time, technology will greatly modify the way we develop society through research. In this case, we will talk about how Artificial Intelligence (AI) is focused on the creation of laboratory foods. This happens through the use of powerful tools, where the nutrients in the food stand out. The technology could provide &hellip;" /><meta property="og:url" content="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/" /><meta property="og:site_name" content="The Costa Rica News" /><meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" /><meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews" /><meta property="article:tag" content="3D printing" /><meta property="article:tag" content="AI" /><meta property="article:tag" content="artificial &quot;meat&quot;" /><meta property="article:tag" content="Bioprinting" /><meta property="article:tag" content="costa rica news" /><meta property="article:tag" content="FAO" /><meta property="article:tag" content="food technology" /><meta property="article:tag" content="futuristic gastronomy" /><meta property="article:tag" content="greenhouse gases" /><meta property="article:tag" content="MIT" /><meta property="article:section" content="Technology" /><meta property="article:published_time" content="2019-01-03T21:00:18+00:00" /><meta property="article:modified_time" content="2019-01-03T20:11:36+00:00" /><meta property="og:updated_time" content="2019-01-03T20:11:36+00:00" /><meta property="og:image" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?fit=1440%2C684&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?fit=1440%2C684&#038;ssl=1" /><meta property="og:image:width" content="1440" /><meta property="og:image:height" content="684" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="With the passage of time, technology will greatly modify the way we develop society through research. In this case, we will talk about how Artificial Intelligence (AI) is focused on the creation of laboratory foods. This happens through the use of powerful tools, where the nutrients in the food stand out. The technology could provide [&hellip;]" /><meta name="twitter:title" content="Food Technology: How It Is Going To Change Our Lives | The Costa Rica News" /><meta name="twitter:site" content="@TheCRNews" /><meta name="twitter:image" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?fit=1440%2C684&#038;ssl=1" /><meta name="twitter:creator" content="@TheCRNews" /><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css' href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://thecostaricanews.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.1' type='text/css' media='all' /><link rel='stylesheet' id='google-language-translator-css' href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' /><link rel='stylesheet' id='glt-toolbar-styles-css' href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://thecostaricanews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://thecostaricanews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='td_live_css_frontend-css' href='https://thecostaricanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-css' href='https://thecostaricanews.com/wp-content/plugins/newsletter/style.css?ver=5.8.5' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://thecostaricanews.com/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://thecostaricanews.com/wp-includes/js/thickbox/thickbox.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css' href='https://thecostaricanews.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.5' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://thecostaricanews.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.5' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://thecostaricanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://thecostaricanews.com/wp-content/themes/Newspaper7/style.css?ver=7.7' type='text/css' media='all' />
<!--[if lte IE 8]><link
rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://thecostaricanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='jetpack_css-css' href='https://thecostaricanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/thecostaricanews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"55651","token":"afecf8ab40","debug":""};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> <link rel='https://api.w.org/' href='https://thecostaricanews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.2" /><link rel='shortlink' href='https://thecostaricanews.com/?p=55651' /><link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Ffood-technology-how-it-is-going-to-change-our-lives%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Ffood-technology-how-it-is-going-to-change-our-lives%2F&#038;format=xml" /><style type="text/css">.skiptranslate{display:none !important}p.hello{font-size:12px;color:darkgray}#google_language_translator,#flags{text-align:left}#google_language_translator{clear:both}#flags{width:165px}#flags
a{display:inline-block;margin-right:2px}#google_language_translator
a{display:none !important}.goog-te-gadget{color:transparent !important}.goog-te-gadget{font-size:0px !important}.goog-branding{display:none}.goog-tooltip{display:none !important}.goog-tooltip:hover{display:none !important}.goog-text-highlight{background-color:transparent !important;border:none !important;box-shadow:none !important}#google_language_translator select.goog-te-combo{color:#32373c}.goog-te-banner-frame{visibility:hidden !important}body{top:0px !important}#glt-translate-trigger>span{color:#fff}#glt-translate-trigger{background:#f90000}.goog-te-gadget .goog-te-combo{width:100%}</style><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"afecf8ab40","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://thecostaricanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://thecostaricanews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://thecostaricanews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '464fce53-2eb2-437b-acde-4ea5f2592db9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thecostaricanews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/thecostaricanews.com\/wp-content\/themes\/Newspaper7";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#383838";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');</script><link rel="icon" href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-55651 single-format-standard food-technology-how-it-is-going-to-change-our-lives global-block-template-1 td-magazine single_template_3 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-26771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26771"><a href="https://thecostaricanews.com">HOME</a></li><li id="menu-item-26748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26748"><a href="https://thecostaricanews.com/category/culture/">Culture</a></li><li id="menu-item-26752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26752"><a href="https://thecostaricanews.com/category/eco/">Eco</a></li><li id="menu-item-26753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26753"><a href="https://thecostaricanews.com/category/health/">Health<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://thecostaricanews.com/category/health/addiction/">Addiction</a></li><li class="menu-item-0"><a href="https://thecostaricanews.com/category/health/healing-medicine/">Healing Medicine</a></li></ul></li><li id="menu-item-26754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26754"><a href="https://thecostaricanews.com/category/money/">Money<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://thecostaricanews.com/category/money/bitcoin/">Bitcoin</a></li><li class="menu-item-0"><a href="https://thecostaricanews.com/category/money/blockchain/">Blockchain</a></li><li class="menu-item-0"><a href="https://thecostaricanews.com/category/money/cryptocurrency/">Cryptocurrency</a></li></ul></li><li id="menu-item-26755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26755"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a></li><li id="menu-item-26756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26756"><a href="https://thecostaricanews.com/category/travel/">Travel</a></li><li id="menu-item-26758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26758"><a href="https://thecostaricanews.com/category/tech/">Technology<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://thecostaricanews.com/category/tech/mobile-apps/">Mobile Apps</a></li><li class="menu-item-0"><a href="https://thecostaricanews.com/category/tech/services/">Services</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://thecostaricanews.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div>Thursday, January 3, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-26746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26746"><a href="https://thecostaricanews.com/contacttcrn/">Contact</a></li><li id="menu-item-26747" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26747"><a href="https://thecostaricanews.com/marketing/">Marketing</a></li><li id="menu-item-26743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26743"><a href="https://thecostaricanews.com/about/">About</a></li><li id="menu-item-26745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26745"><a href="https://thecostaricanews.com/job-internships/">Jobs &#038; Internships</a></li><li id="menu-item-50548" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50548"><a href="https://thecostaricanews.com/donations/">Donations</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://thecostaricanews.com/">
<img class="td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" alt="" />
<span class="td-visual-hidden">The Costa Rica News</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://thecostaricanews.com/">
<img class="td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/11/TCRN-Logo-mobile-300x43.png" src="https://thecostaricanews.com/wp-content/uploads/2018/11/TCRN-Logo-mobile-300x43.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://thecostaricanews.com/">
<img class="td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" alt="" />
</a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26771"><a href="https://thecostaricanews.com">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26748"><a href="https://thecostaricanews.com/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c2e78ef5c26e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c2e78ef5c26e"><script>var block_td_uid_2_5c2e78ef5c26e = new tdBlock();
block_td_uid_2_5c2e78ef5c26e.id = "td_uid_2_5c2e78ef5c26e";
block_td_uid_2_5c2e78ef5c26e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5c2e78ef5c26e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c2e78ef5c26e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c2e78ef5c26e.td_column_number = "3";
block_td_uid_2_5c2e78ef5c26e.block_type = "td_block_mega_menu";
block_td_uid_2_5c2e78ef5c26e.post_count = "5";
block_td_uid_2_5c2e78ef5c26e.found_posts = "373";
block_td_uid_2_5c2e78ef5c26e.header_color = "";
block_td_uid_2_5c2e78ef5c26e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c2e78ef5c26e.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_2_5c2e78ef5c26e);</script><div id=td_uid_2_5c2e78ef5c26e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/sex-education-the-netflix-series-that-seeks-to-break-taboos/" rel="bookmark" title="Sex Education: The Netflix Series that Seeks to Break Taboos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sex Education: The Netflix Series that Seeks to Break Taboos" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/sex-education-the-netflix-series-that-seeks-to-break-taboos/" rel="bookmark" title="Sex Education: The Netflix Series that Seeks to Break Taboos">Sex Education: The Netflix Series that Seeks to Break Taboos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/receive-new-year-with-all-the-wonders-that-costa-rica-has-to-offer/" rel="bookmark" title="Receive New Year with All the Wonders that Costa Rica Has to Offer!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/000323162W-e1546291221484.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/000323162W-e1546291221484.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/000323162W-e1546291221484.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receive New Year with All the Wonders that Costa Rica Has to Offer!" /></a></div> <a href="https://thecostaricanews.com/category/adventure/" class="td-post-category">Adventure</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/receive-new-year-with-all-the-wonders-that-costa-rica-has-to-offer/" rel="bookmark" title="Receive New Year with All the Wonders that Costa Rica Has to Offer!">Receive New Year with All the Wonders that Costa Rica Has&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/why-is-the-day-of-the-holy-innocents-celebrated/" rel="bookmark" title="Why Is the Day of the Holy Innocents Celebrated?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Why Is the Day of the Holy Innocents Celebrated?" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/why-is-the-day-of-the-holy-innocents-celebrated/" rel="bookmark" title="Why Is the Day of the Holy Innocents Celebrated?">Why Is the Day of the Holy Innocents Celebrated?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/come-and-enjoy-the-zapote-festivities-of-san-jose-in-this-holiday-season/" rel="bookmark" title="Come and Enjoy the “Zapote Festivities” of San José in This Holiday Season!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come and Enjoy the “Zapote Festivities” of San José in This Holiday Season!" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/come-and-enjoy-the-zapote-festivities-of-san-jose-in-this-holiday-season/" rel="bookmark" title="Come and Enjoy the “Zapote Festivities” of San José in This Holiday Season!">Come and Enjoy the “Zapote Festivities” of San José in This&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/the-origin-of-christmas/" rel="bookmark" title="The Origin of Christmas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?w=1124&#038;ssl=1 1124w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=768%2C525&#038;ssl=1 768w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=640%2C437&#038;ssl=1 640w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=696%2C476&#038;ssl=1 696w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=1068%2C730&#038;ssl=1 1068w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=615%2C420&#038;ssl=1 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Origin of Christmas" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-origin-of-christmas/" rel="bookmark" title="The Origin of Christmas">The Origin of Christmas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c2e78ef5c26e" data-td_block_id="td_uid_2_5c2e78ef5c26e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c2e78ef5c26e" data-td_block_id="td_uid_2_5c2e78ef5c26e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26752"><a href="https://thecostaricanews.com/category/eco/">Eco</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c2e78ef67b79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c2e78ef67b79"><script>var block_td_uid_3_5c2e78ef67b79 = new tdBlock();
block_td_uid_3_5c2e78ef67b79.id = "td_uid_3_5c2e78ef67b79";
block_td_uid_3_5c2e78ef67b79.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c2e78ef67b79_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c2e78ef67b79_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c2e78ef67b79.td_column_number = "3";
block_td_uid_3_5c2e78ef67b79.block_type = "td_block_mega_menu";
block_td_uid_3_5c2e78ef67b79.post_count = "5";
block_td_uid_3_5c2e78ef67b79.found_posts = "609";
block_td_uid_3_5c2e78ef67b79.header_color = "";
block_td_uid_3_5c2e78ef67b79.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c2e78ef67b79.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_3_5c2e78ef67b79);</script><div id=td_uid_3_5c2e78ef67b79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/ecoferia-dominical-said-goodbye-to-a-year-of-good-experiences-and-learning/" rel="bookmark" title="Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Freshest-Vegetables-at-Eco-Feria-Camino-Real-e1546455730910.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Freshest-Vegetables-at-Eco-Feria-Camino-Real-e1546455730910.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Freshest-Vegetables-at-Eco-Feria-Camino-Real-e1546455730910.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ecoferia-dominical-said-goodbye-to-a-year-of-good-experiences-and-learning/" rel="bookmark" title="Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning">Ecoferia Dominical Said Goodbye to a Year of Good Experiences and&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/important-media-outlets-join-forces-to-make-documentary/" rel="bookmark" title="Important Media Outlets Join Forces to Make Documentary"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Important Media Outlets Join Forces to Make Documentary" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/important-media-outlets-join-forces-to-make-documentary/" rel="bookmark" title="Important Media Outlets Join Forces to Make Documentary">Important Media Outlets Join Forces to Make Documentary</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/the-extraordinary-biodiversity-of-costa-rica/" rel="bookmark" title="The Extraordinary Biodiversity of Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/School-Colored-Fish-Swims-over-Rocky-Reef-e1546214357791.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/School-Colored-Fish-Swims-over-Rocky-Reef-e1546214357791.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/School-Colored-Fish-Swims-over-Rocky-Reef-e1546214357791.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Extraordinary Biodiversity of Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-extraordinary-biodiversity-of-costa-rica/" rel="bookmark" title="The Extraordinary Biodiversity of Costa Rica">The Extraordinary Biodiversity of Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/credit-will-prevent-wastewater-spill-into-rivers-and-seas-in-4-cantons/" rel="bookmark" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/credit-will-prevent-wastewater-spill-into-rivers-and-seas-in-4-cantons/" rel="bookmark" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons">Credit Will Prevent Wastewater Spill into Rivers and Seas in 4&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/a-beautiful-december-to-enjoy-with-the-great-family-of-the-ecoferia/" rel="bookmark" title="A Beautiful December to Enjoy with the Great Family of the EcoFeria!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Beautiful December to Enjoy with the Great Family of the EcoFeria!" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-beautiful-december-to-enjoy-with-the-great-family-of-the-ecoferia/" rel="bookmark" title="A Beautiful December to Enjoy with the Great Family of the EcoFeria!">A Beautiful December to Enjoy with the Great Family of the&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c2e78ef67b79" data-td_block_id="td_uid_3_5c2e78ef67b79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c2e78ef67b79" data-td_block_id="td_uid_3_5c2e78ef67b79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26753"><a href="https://thecostaricanews.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c2e78ef725d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5c2e78ef725d3"><script>var block_td_uid_4_5c2e78ef725d3 = new tdBlock();
block_td_uid_4_5c2e78ef725d3.id = "td_uid_4_5c2e78ef725d3";
block_td_uid_4_5c2e78ef725d3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5c2e78ef725d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c2e78ef725d3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5c2e78ef725d3.td_column_number = "3";
block_td_uid_4_5c2e78ef725d3.block_type = "td_block_mega_menu";
block_td_uid_4_5c2e78ef725d3.post_count = "4";
block_td_uid_4_5c2e78ef725d3.found_posts = "681";
block_td_uid_4_5c2e78ef725d3.header_color = "";
block_td_uid_4_5c2e78ef725d3.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c2e78ef725d3.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_4_5c2e78ef725d3);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5c2e78ef725d3" id="td_uid_5_5c2e78ef76e07" data-td_block_id="td_uid_4_5c2e78ef725d3" data-td_filter_value="" href="https://thecostaricanews.com/category/health/">All</a><a class="mega-menu-sub-cat-td_uid_4_5c2e78ef725d3" id="td_uid_6_5c2e78ef76f3c" data-td_block_id="td_uid_4_5c2e78ef725d3" data-td_filter_value="16815" href="https://thecostaricanews.com/category/health/addiction/">Addiction</a><a class="mega-menu-sub-cat-td_uid_4_5c2e78ef725d3" id="td_uid_7_5c2e78ef770d7" data-td_block_id="td_uid_4_5c2e78ef725d3" data-td_filter_value="16576" href="https://thecostaricanews.com/category/health/healing-medicine/">Healing Medicine</a></div></div><div id=td_uid_4_5c2e78ef725d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/top-5-scientific-novelties-expected-for-2019/" rel="bookmark" title="Top 5 Scientific Novelties Expected for 2019"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Top 5 Scientific Novelties Expected for 2019" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/top-5-scientific-novelties-expected-for-2019/" rel="bookmark" title="Top 5 Scientific Novelties Expected for 2019">Top 5 Scientific Novelties Expected for 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/asparagus-a-natural-and-powerful-aphrodisiac/" rel="bookmark" title="Asparagus: A Natural and Powerful Aphrodisiac"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asparagus: A Natural and Powerful Aphrodisiac" /></a></div> <a href="https://thecostaricanews.com/category/eat/" class="td-post-category">Food</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/asparagus-a-natural-and-powerful-aphrodisiac/" rel="bookmark" title="Asparagus: A Natural and Powerful Aphrodisiac">Asparagus: A Natural and Powerful Aphrodisiac</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/close-the-year-dancing-zumba-in-hatillo/" rel="bookmark" title="Close the Year Dancing Zumba in Hatillo!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Close the Year Dancing Zumba in Hatillo!" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/close-the-year-dancing-zumba-in-hatillo/" rel="bookmark" title="Close the Year Dancing Zumba in Hatillo!">Close the Year Dancing Zumba in Hatillo!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tuberculosis-an-illness-that-still-causes-havoc-around-the-world/" rel="bookmark" title="Tuberculosis: An Illness that Still Causes Havoc around the World"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Woman-Coughing-1-e1545877197186.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Woman-Coughing-1-e1545877197186.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Woman-Coughing-1-e1545877197186.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tuberculosis: An Illness that Still Causes Havoc around the World" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tuberculosis-an-illness-that-still-causes-havoc-around-the-world/" rel="bookmark" title="Tuberculosis: An Illness that Still Causes Havoc around the World">Tuberculosis: An Illness that Still Causes Havoc around the World</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c2e78ef725d3" data-td_block_id="td_uid_4_5c2e78ef725d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5c2e78ef725d3" data-td_block_id="td_uid_4_5c2e78ef725d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26754"><a href="https://thecostaricanews.com/category/money/">Money</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c2e78ef85ff4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5c2e78ef85ff4"><script>var block_td_uid_8_5c2e78ef85ff4 = new tdBlock();
block_td_uid_8_5c2e78ef85ff4.id = "td_uid_8_5c2e78ef85ff4";
block_td_uid_8_5c2e78ef85ff4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5c2e78ef85ff4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c2e78ef85ff4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c2e78ef85ff4.td_column_number = "3";
block_td_uid_8_5c2e78ef85ff4.block_type = "td_block_mega_menu";
block_td_uid_8_5c2e78ef85ff4.post_count = "4";
block_td_uid_8_5c2e78ef85ff4.found_posts = "580";
block_td_uid_8_5c2e78ef85ff4.header_color = "";
block_td_uid_8_5c2e78ef85ff4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c2e78ef85ff4.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_8_5c2e78ef85ff4);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5c2e78ef85ff4" id="td_uid_9_5c2e78ef88cdd" data-td_block_id="td_uid_8_5c2e78ef85ff4" data-td_filter_value="" href="https://thecostaricanews.com/category/money/">All</a><a class="mega-menu-sub-cat-td_uid_8_5c2e78ef85ff4" id="td_uid_10_5c2e78ef88e03" data-td_block_id="td_uid_8_5c2e78ef85ff4" data-td_filter_value="16719" href="https://thecostaricanews.com/category/money/bitcoin/">Bitcoin</a><a class="mega-menu-sub-cat-td_uid_8_5c2e78ef85ff4" id="td_uid_11_5c2e78ef88f9a" data-td_block_id="td_uid_8_5c2e78ef85ff4" data-td_filter_value="16718" href="https://thecostaricanews.com/category/money/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_8_5c2e78ef85ff4" id="td_uid_12_5c2e78ef89130" data-td_block_id="td_uid_8_5c2e78ef85ff4" data-td_filter_value="16720" href="https://thecostaricanews.com/category/money/cryptocurrency/">Cryptocurrency</a></div></div><div id=td_uid_8_5c2e78ef85ff4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-open-future-an-opportunity-to-incentivize-entrepreneurship/" rel="bookmark" title="“Costa Rica Open Future”: An Opportunity to Incentivize Entrepreneurship"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Costa Rica Open Future”: An Opportunity to Incentivize Entrepreneurship" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-open-future-an-opportunity-to-incentivize-entrepreneurship/" rel="bookmark" title="“Costa Rica Open Future”: An Opportunity to Incentivize Entrepreneurship">“Costa Rica Open Future”: An Opportunity to Incentivize Entrepreneurship</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Using Facebook for Business: Easy and Effective" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective">Using Facebook for Business: Easy and Effective</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/credit-will-prevent-wastewater-spill-into-rivers-and-seas-in-4-cantons/" rel="bookmark" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/credit-will-prevent-wastewater-spill-into-rivers-and-seas-in-4-cantons/" rel="bookmark" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons">Credit Will Prevent Wastewater Spill into Rivers and Seas in 4&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/what-is-an-ico/" rel="bookmark" title="What is an ICO?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ICO´s" title="What is an ICO?" /></a></div> <a href="https://thecostaricanews.com/category/money/bitcoin/" class="td-post-category">Bitcoin</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/what-is-an-ico/" rel="bookmark" title="What is an ICO?">What is an ICO?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c2e78ef85ff4" data-td_block_id="td_uid_8_5c2e78ef85ff4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5c2e78ef85ff4" data-td_block_id="td_uid_8_5c2e78ef85ff4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26755"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c2e78ef9968f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5c2e78ef9968f"><script>var block_td_uid_13_5c2e78ef9968f = new tdBlock();
block_td_uid_13_5c2e78ef9968f.id = "td_uid_13_5c2e78ef9968f";
block_td_uid_13_5c2e78ef9968f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"661","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5c2e78ef9968f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5c2e78ef9968f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5c2e78ef9968f.td_column_number = "3";
block_td_uid_13_5c2e78ef9968f.block_type = "td_block_mega_menu";
block_td_uid_13_5c2e78ef9968f.post_count = "5";
block_td_uid_13_5c2e78ef9968f.found_posts = "258";
block_td_uid_13_5c2e78ef9968f.header_color = "";
block_td_uid_13_5c2e78ef9968f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c2e78ef9968f.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_13_5c2e78ef9968f);</script><div id=td_uid_13_5c2e78ef9968f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/5-career-paths-in-real-estate-you-should-consider/" rel="bookmark" title="5 Career Paths in Real Estate You Should Consider"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Real Estate Career" title="5 Career Paths in Real Estate You Should Consider" /></a></div> <a href="https://thecostaricanews.com/category/real-estate/" class="td-post-category">Real Estate</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/5-career-paths-in-real-estate-you-should-consider/" rel="bookmark" title="5 Career Paths in Real Estate You Should Consider">5 Career Paths in Real Estate You Should Consider</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tips-for-controlling-costs-when-building-your-house/" rel="bookmark" title="Tips for Controlling Costs When Building Your House"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tips for Controlling Costs When Building Your House" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tips-for-controlling-costs-when-building-your-house/" rel="bookmark" title="Tips for Controlling Costs When Building Your House">Tips for Controlling Costs When Building Your House</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/santa-verde-the-new-city-in-heredia-costa-rica-opens-its-doors/" rel="bookmark" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/santa-verde-the-new-city-in-heredia-costa-rica-opens-its-doors/" rel="bookmark" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors">Santa Verde: The New City in Heredia, Costa Rica, Opens Its&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/dos-and-donts-before-buying-land-in-costa-rica/" rel="bookmark" title="Do´s and Don’ts Before Buying Land in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Do´s and Don’ts Before Buying Land in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/real-estate/" class="td-post-category">Real Estate</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/dos-and-donts-before-buying-land-in-costa-rica/" rel="bookmark" title="Do´s and Don’ts Before Buying Land in Costa Rica">Do´s and Don’ts Before Buying Land in Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/bambu-house-a-place-to-become-one-with-nature/" rel="bookmark" title="Bambu House, A Place To Become One With Nature"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bambu House, A Place To Become One With Nature" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/bambu-house-a-place-to-become-one-with-nature/" rel="bookmark" title="Bambu House, A Place To Become One With Nature">Bambu House, A Place To Become One With Nature</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c2e78ef9968f" data-td_block_id="td_uid_13_5c2e78ef9968f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5c2e78ef9968f" data-td_block_id="td_uid_13_5c2e78ef9968f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26756"><a href="https://thecostaricanews.com/category/travel/">Travel</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c2e78efa34e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5c2e78efa34e8"><script>var block_td_uid_14_5c2e78efa34e8 = new tdBlock();
block_td_uid_14_5c2e78efa34e8.id = "td_uid_14_5c2e78efa34e8";
block_td_uid_14_5c2e78efa34e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5c2e78efa34e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c2e78efa34e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5c2e78efa34e8.td_column_number = "3";
block_td_uid_14_5c2e78efa34e8.block_type = "td_block_mega_menu";
block_td_uid_14_5c2e78efa34e8.post_count = "5";
block_td_uid_14_5c2e78efa34e8.found_posts = "518";
block_td_uid_14_5c2e78efa34e8.header_color = "";
block_td_uid_14_5c2e78efa34e8.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c2e78efa34e8.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_14_5c2e78efa34e8);</script><div id=td_uid_14_5c2e78efa34e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/discover-costa-rica-with-javier-fuentes-part-ii/" rel="bookmark" title="Discover Costa Rica With Javier Fuentes Part II"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Discover Costa Rica With Javier Fuentes Part II" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/discover-costa-rica-with-javier-fuentes-part-ii/" rel="bookmark" title="Discover Costa Rica With Javier Fuentes Part II">Discover Costa Rica With Javier Fuentes Part II</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/four-best-tourist-attractions-in-canada/" rel="bookmark" title="Four Best Tourist Attractions in Canada"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="canada flag" title="Four Best Tourist Attractions in Canada" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/four-best-tourist-attractions-in-canada/" rel="bookmark" title="Four Best Tourist Attractions in Canada">Four Best Tourist Attractions in Canada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/china-will-deliver-feasibility-study-on-train-between-panama-and-costa-rica/" rel="bookmark" title="China Will Deliver Feasibility Study on Train between Panama and Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="China Will Deliver Feasibility Study on Train between Panama and Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/china-will-deliver-feasibility-study-on-train-between-panama-and-costa-rica/" rel="bookmark" title="China Will Deliver Feasibility Study on Train between Panama and Costa Rica">China Will Deliver Feasibility Study on Train between Panama and Costa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/affordable-travelling/" rel="bookmark" title="Affordable Travelling"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affordable Travelling" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/affordable-travelling/" rel="bookmark" title="Affordable Travelling">Affordable Travelling</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/8-must-know-overseas-travel-tips-for-an-unforgettable-vacation/" rel="bookmark" title="8 Must-Know Overseas Travel Tips for an Unforgettable Vacation"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/airport.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/airport.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/airport.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/airport.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="aiport" title="8 Must-Know Overseas Travel Tips for an Unforgettable Vacation" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/8-must-know-overseas-travel-tips-for-an-unforgettable-vacation/" rel="bookmark" title="8 Must-Know Overseas Travel Tips for an Unforgettable Vacation">8 Must-Know Overseas Travel Tips for an Unforgettable Vacation</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c2e78efa34e8" data-td_block_id="td_uid_14_5c2e78efa34e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5c2e78efa34e8" data-td_block_id="td_uid_14_5c2e78efa34e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26758"><a href="https://thecostaricanews.com/category/tech/">Technology</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c2e78efad7b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5c2e78efad7b5"><script>var block_td_uid_15_5c2e78efad7b5 = new tdBlock();
block_td_uid_15_5c2e78efad7b5.id = "td_uid_15_5c2e78efad7b5";
block_td_uid_15_5c2e78efad7b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"406","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5c2e78efad7b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5c2e78efad7b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5c2e78efad7b5.td_column_number = "3";
block_td_uid_15_5c2e78efad7b5.block_type = "td_block_mega_menu";
block_td_uid_15_5c2e78efad7b5.post_count = "4";
block_td_uid_15_5c2e78efad7b5.found_posts = "163";
block_td_uid_15_5c2e78efad7b5.header_color = "";
block_td_uid_15_5c2e78efad7b5.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c2e78efad7b5.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_15_5c2e78efad7b5);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5c2e78efad7b5" id="td_uid_16_5c2e78efaff24" data-td_block_id="td_uid_15_5c2e78efad7b5" data-td_filter_value="" href="https://thecostaricanews.com/category/tech/">All</a><a class="mega-menu-sub-cat-td_uid_15_5c2e78efad7b5" id="td_uid_17_5c2e78efb004c" data-td_block_id="td_uid_15_5c2e78efad7b5" data-td_filter_value="16528" href="https://thecostaricanews.com/category/tech/mobile-apps/">Mobile Apps</a><a class="mega-menu-sub-cat-td_uid_15_5c2e78efad7b5" id="td_uid_18_5c2e78efb01e9" data-td_block_id="td_uid_15_5c2e78efad7b5" data-td_filter_value="16604" href="https://thecostaricanews.com/category/tech/services/">Services</a></div></div><div id=td_uid_15_5c2e78efad7b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/" rel="bookmark" title="Food Technology: How It Is Going To Change Our Lives"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Food Technology: How It Is Going To Change Our Lives" /></a></div> <a href="https://thecostaricanews.com/category/eat/" class="td-post-category">Food</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/" rel="bookmark" title="Food Technology: How It Is Going To Change Our Lives">Food Technology: How It Is Going To Change Our Lives</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/vr-3d-printing-and-drones-will-be-technological-trends-of-construction-in-2019/" rel="bookmark" title="VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/vr-3d-printing-and-drones-will-be-technological-trends-of-construction-in-2019/" rel="bookmark" title="VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019">VR, 3D Printing, and Drones Will Be Technological Trends of Construction&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/98-thousand-families-connected-to-a-program-that-seeks-to-reduce-the-digital-gap/" rel="bookmark" title="98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/98-thousand-families-connected-to-a-program-that-seeks-to-reduce-the-digital-gap/" rel="bookmark" title="98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap">98 Thousand Families Connected to a Program that Seeks to Reduce&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Using Facebook for Business: Easy and Effective" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective">Using Facebook for Business: Easy and Effective</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c2e78efad7b5" data-td_block_id="td_uid_15_5c2e78efad7b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5c2e78efad7b5" data-td_block_id="td_uid_15_5c2e78efad7b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://thecostaricanews.com/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-55651" class="td-post-template-3 post-55651 post type-post status-publish format-standard has-post-thumbnail hentry category-eat category-tech tag-3d-printing tag-ai tag-artificial-meat tag-bioprinting tag-costa-rica-news tag-fao tag-food-technology tag-futuristic-gastronomy tag-greenhouse-gases tag-mit" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://thecostaricanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Food" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://thecostaricanews.com/category/eat/">
<span itemprop="name">Food</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Food Technology: How It Is Going To Change Our Lives</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?fit=1440%2C684&ssl=1" data-caption=""><img width="1068" height="507" class="entry-thumb td-modal-image" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=1068%2C507&ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?w=1440&ssl=1 1440w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=300%2C143&ssl=1 300w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=768%2C365&ssl=1 768w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=640%2C304&ssl=1 640w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=696%2C331&ssl=1 696w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=1068%2C507&ssl=1 1068w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=884%2C420&ssl=1 884w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?w=1280&ssl=1 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Food Technology Research 2" /></a></div>
<header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://thecostaricanews.com/category/eat/">Food</a></li><li class="entry-category"><a href="https://thecostaricanews.com/category/tech/">Technology</a></li></ul><h1 class="entry-title">Food Technology: How It Is Going To Change Our Lives</h1><p class="td-post-sub-title">Facing Up to the World’s Food Challenges</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-03T15:00:18+00:00">January 3, 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55651">0</span></div><div class="td-post-comments"><a href="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container">
<a href="https://www.beingguru.com/" target="_blank" style="margin-top: -23px;display: block;margin-bottom: 20px;z-index: 99;position: relative;"><img src="/wp-content/uploads/2018/07/beingguru.com_.jpg" class="td-animation-stack-type0-2"></a><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<a href="/contacttcrn/" style="margin-top: -33px;display: block;margin-bottom: 20px;z-index: 9;position: relative;"><img src="/wp-content/uploads/2018/07/culture-ban.jpg"></a></div><p>With the passage of time, <a href="https://thecostaricanews.com/smart-technology-transforms-market-needs/" target="_blank" rel="noopener">technology</a> will greatly modify the way we develop society through research. In this case, we will talk about how <a href="https://thecostaricanews.com/artificial-intelligence-already-provides-medical-assistance-costa-rica/" target="_blank" rel="noopener">Artificial Intelligence</a> (AI) is focused on the creation of laboratory foods. This happens through the use of powerful tools, where the nutrients in the food stand out. The technology could provide an efficient and complete solution when it comes to solving the World’s food needs.</p><p><strong>Focused on futuristic gastronomy</strong></p><p>Every year, the planet’s population increases exponentially and the industrial processes involved currently in the food industry increasingly cause more havoc to the planet and the health of its inhabitants. Important organizations worldwide have revealed truly alarming data. Regarding the food industry, and the collateral damage that this causes to the planet, &#8220;Livestock production is responsible for 18% of all global greenhouse gases, according to the <a href="https://thecostaricanews.com/united-nations-reports-drop-in-food-price-index/" target="_blank" rel="noopener">United Nations Organization for Agriculture and Food</a> (FAO). Several front-line companies related to biotechnology work hard to combat this phenomenon with what they have called “Food Technology”.</p><p>As a result of the advances in technology, a system called “Futurist Gastronomy” has emerged. It is an easy and safe innovative solution, especially when it comes to implementing different models of processing and obtaining food quickly, easily, and safely.</p><p><strong>How does this food technology work?</strong></p><p>This is a tool that does not stop growing. There are even university careers specialized in this subject. They are based on physical, microbiological, and chemical composition of different kinds of foods. These basic studies also focus on forming, creating, packaging, and storing such foods. Another aspect that has driven this new technological trend is the preservation of the planet.</p>
<figure id="attachment_55654" style="width: 640px" class="wp-caption aligncenter"><img data-attachment-id="55654" data-permalink="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/food-technology-research-1/" data-orig-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?fit=975%2C548&amp;ssl=1" data-orig-size="975,548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Food Technology Research 1" data-image-description="" data-medium-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?fit=640%2C360&amp;ssl=1" class="size-large wp-image-55654" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?resize=696%2C391&amp;ssl=1 696w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-1.png?w=975&amp;ssl=1 975w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Research on food properties is part of daily work at specialized labs</figcaption></figure><p>The method to carry out this new technology is called “Bioprinting”, it is defined as food printing. That is what is known as food production through a computer. Thanks to this, 3D Bioprinting is also known in customized foods that can be produced.</p><p>This initiative aims to mass manufacture food of chicken and meat origin. With this kind of production, that is, meat in laboratories, a 90% reduction in the level of the so-called greenhouse effect (which is causing irreparable damage to Mother Earth) is achieved.</p><p>Food Ink is one of the first innovating companies to produce this type of food made by 3D printing. It is based in London and so far has been very successful. Other countries such as Mexico, Spain, China, Japan, Brazil, Argentina, and the United States seek to copy this wonderful futuristic initiative.</p><p><strong>Development of &#8220;Artificial Meat&#8221;</strong></p><p>It is also known as clean or in vitro meat, basically, this type of meat is manufactured in laboratories based on genetic engineering of animal cells. Specialized data and algorithms software are used to express the end result of this type of meats. This response to a new computer system, which was developed in the Massachusetts Institute of Technology (MIT).</p><p>Caleb Harper is in charge of this project, and under this concept, the open agriculture project is developed. It aims to change much more advanced platforms in agriculture through artificial intelligence, with a view to achieving futuristic globalization in different aspects, including the traditional food system. In the beginning, the technology offered some tools to simplify your chores and make your life a little easier.</p><p>Today, experts say that technology has mutated since it is present in every part of our lives. That is why the futuristic gastronomy system could not be left behind, and it will have further adjustments that make life easier.</p><p><img data-attachment-id="51322" data-permalink="https://thecostaricanews.com/are-your-kid-to-young-for-a-computer/technology-ban/" data-orig-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/technology-ban.jpg?fit=1068%2C54&amp;ssl=1" data-orig-size="1068,54" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="technology-ban" data-image-description="" data-medium-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/technology-ban.jpg?fit=300%2C15&amp;ssl=1" data-large-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/technology-ban.jpg?fit=640%2C32&amp;ssl=1" class="aligncenter size-large wp-image-51322" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/technology-ban.jpg?resize=640%2C32&#038;ssl=1" alt="" width="640" height="32" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/technology-ban.jpg?resize=640%2C32&amp;ssl=1 640w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/technology-ban.jpg?resize=300%2C15&amp;ssl=1 300w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/technology-ban.jpg?resize=768%2C39&amp;ssl=1 768w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/technology-ban.jpg?resize=696%2C35&amp;ssl=1 696w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/technology-ban.jpg?w=1068&amp;ssl=1 1068w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p><div id='mye_param' data-json="{'type':'post','v':'3.93'}" style='display:none;'></div><div id='effecto_bar' style='text-align:center;' data-json='{"effectoCategory":"a","mob":"1","t_img":"https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=150%2C150&ssl=1","effecto_uniquename":"ebuzzNNF1G3G8Y5-3066531","effectoPostId":"55651","effectoPreview":"false","effectoPagetitle":"Food Technology: How It Is Going To Change Our Lives","effectoPublDate":"Thursday,January 03,2019","effectoTag":"3D printing&cedil;AI&cedil;artificial meat&cedil;Bioprinting&cedil;costa rica news&cedil;FAO&cedil;food technology&cedil;futuristic gastronomy&cedil;greenhouse gases&cedil;MIT&cedil;","purl":""}'></div><script type="text/javascript">(function(){
					var eMeth = window.addEventListener ? "addEventListener" : "attachEvent";
					var loadEv = eMeth == "attachEvent" ? "onload" : "DOMContentLoaded";
					window[eMeth](loadEv,function(){ var s=document.createElement("script");s.async = "true";
					s.type = "text/javascript";s.src='https://cdn.myeffecto.com/jsc/mye-wp.js'; s.onerror='this.src="//myeffecto.com/js/mye-wp.js"';var a=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0];
				a.appendChild(s);
				},false);
			})()</script> <div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:0px;">
<a href="https://www.beingguru.com/" target="_blank" style="margin-top: -23px;display: block;margin-bottom: 20px;z-index: 99;position: relative;"><img src="/wp-content/uploads/2018/07/beingguru.com_.jpg" class="td-animation-stack-type0-2"></a></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Ffood-technology-how-it-is-going-to-change-our-lives%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Food%20Technology%3A%20How%20It%20Is%20Going%20To%20Change%20Our%20Lives&url=https%3A%2F%2Fthecostaricanews.com%2Ffood-technology-how-it-is-going-to-change-our-lives%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthecostaricanews.com%2Ffood-technology-how-it-is-going-to-change-our-lives%2F&title=Food%20Technology%3A%20How%20It%20Is%20Going%20To%20Change%20Our%20Lives")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Food%20Technology%3A%20How%20It%20Is%20Going%20To%20Change%20Our%20Lives https%3A%2F%2Fthecostaricanews.com%2Ffood-technology-how-it-is-going-to-change-our-lives%2F" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/', 'Food%20Technology%3A%20How%20It%20Is%20Going%20To%20Change%20Our%20Lives', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:45px;height:45px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="http://www.thecostaricanews.com">TCRN Staff</a></div><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="https://thecostaricanews.com/">Mariángel Meléndez</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://thecostaricanews.com/sections/3d-printing/">3D printing</a></li><li><a href="https://thecostaricanews.com/sections/ai/">AI</a></li><li><a href="https://thecostaricanews.com/sections/artificial-meat/">artificial "meat"</a></li><li><a href="https://thecostaricanews.com/sections/bioprinting/">Bioprinting</a></li><li><a href="https://thecostaricanews.com/sections/costa-rica-news/">costa rica news</a></li><li><a href="https://thecostaricanews.com/sections/fao/">FAO</a></li><li><a href="https://thecostaricanews.com/sections/food-technology/">food technology</a></li><li><a href="https://thecostaricanews.com/sections/futuristic-gastronomy/">futuristic gastronomy</a></li><li><a href="https://thecostaricanews.com/sections/greenhouse-gases/">greenhouse gases</a></li><li><a href="https://thecostaricanews.com/sections/mit/">MIT</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thecostaricanews.com/top-5-scientific-novelties-expected-for-2019/">Top 5 Scientific Novelties Expected for 2019</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://thecostaricanews.com/author/tcrn-staff/"><img alt='' src='https://secure.gravatar.com/avatar/cbcea543b4b5249a3f613629aea07eee?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cbcea543b4b5249a3f613629aea07eee?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a></span></div><div class="td-author-url"><a href="http://www.TheCostaRicaNews.com">http://www.TheCostaRicaNews.com</a></div><div class="td-author-description">Like you, we are tired of corporate media that is politically driven and one-sided. So we decided to focus on news that’s important to people. We’re Creating a Conscious alternative news network that we feel the world needs and we need your help! We can’t do this without you! Support news and media that matters and that can help change our world!</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6a03040c052a3e020f2905191e0b3803090b240f1d1944090507" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="paypal.me/TheCostaRicaNews" title="Paypal">
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2019-01-03T15:00:18+00:00"><meta itemprop="dateModified" content="2019-01-03T14:11:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline " content="Food Technology: How It Is Going To Change Our Lives"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?fit=1440%2C684&ssl=1"><meta itemprop="width" content="1440"><meta itemprop="height" content="684"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_21_5c2e78efd4312_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5c2e78efd4312"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_21_5c2e78efd4312 = new tdBlock();
block_td_uid_21_5c2e78efd4312.id = "td_uid_21_5c2e78efd4312";
block_td_uid_21_5c2e78efd4312.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5c2e78efd4312_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5c2e78efd4312_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":55651,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_21_5c2e78efd4312.td_column_number = "3";
block_td_uid_21_5c2e78efd4312.block_type = "td_block_related_posts";
block_td_uid_21_5c2e78efd4312.post_count = "6";
block_td_uid_21_5c2e78efd4312.found_posts = "311";
block_td_uid_21_5c2e78efd4312.header_color = "";
block_td_uid_21_5c2e78efd4312.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c2e78efd4312.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_21_5c2e78efd4312);</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5c2e78efd94d0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5c2e78efd4312" href="#">RELATED ARTICLES</a><a id="td_uid_23_5c2e78efd9515" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5c2e78efd4312" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5c2e78efd4312 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/vr-3d-printing-and-drones-will-be-technological-trends-of-construction-in-2019/" rel="bookmark" title="VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/vr-3d-printing-and-drones-will-be-technological-trends-of-construction-in-2019/" rel="bookmark" title="VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019">VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/ecoferia-dominical-said-goodbye-to-a-year-of-good-experiences-and-learning/" rel="bookmark" title="Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Freshest-Vegetables-at-Eco-Feria-Camino-Real-e1546455730910.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Freshest-Vegetables-at-Eco-Feria-Camino-Real-e1546455730910.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Freshest-Vegetables-at-Eco-Feria-Camino-Real-e1546455730910.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ecoferia-dominical-said-goodbye-to-a-year-of-good-experiences-and-learning/" rel="bookmark" title="Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning">Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/98-thousand-families-connected-to-a-program-that-seeks-to-reduce-the-digital-gap/" rel="bookmark" title="98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/98-thousand-families-connected-to-a-program-that-seeks-to-reduce-the-digital-gap/" rel="bookmark" title="98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap">98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/asparagus-a-natural-and-powerful-aphrodisiac/" rel="bookmark" title="Asparagus: A Natural and Powerful Aphrodisiac"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asparagus: A Natural and Powerful Aphrodisiac" /></a></div> <a href="https://thecostaricanews.com/category/eat/" class="td-post-category">Food</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/asparagus-a-natural-and-powerful-aphrodisiac/" rel="bookmark" title="Asparagus: A Natural and Powerful Aphrodisiac">Asparagus: A Natural and Powerful Aphrodisiac</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Using Facebook for Business: Easy and Effective" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective">Using Facebook for Business: Easy and Effective</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/puzzles-abacuses-and-wooden-trains/" rel="bookmark" title="Puzzles, Abacuses, and Wooden Trains&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Traditional-Wooden-Toys.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Traditional-Wooden-Toys.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Traditional-Wooden-Toys.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Traditional-Wooden-Toys.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Traditional-Wooden-Toys.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puzzles, Abacuses, and Wooden Trains&#8230;" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/puzzles-abacuses-and-wooden-trains/" rel="bookmark" title="Puzzles, Abacuses, and Wooden Trains&#8230;">Puzzles, Abacuses, and Wooden Trains&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c2e78efd4312" data-td_block_id="td_uid_21_5c2e78efd4312"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5c2e78efd4312" data-td_block_id="td_uid_21_5c2e78efd4312"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_thechampfollow"><div class="heateor_ss_follow_icons_container"><h4 class="block-title"><span>Share</span></h4><ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" href="https://www.facebook.com/TheCostaRicaNews/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" href="https://twitter.com/TheCRNews" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Instagram" title="Instagram" class="theChampSharing theChampInstagramBackground"><a target="_blank" href="https://instagram.com/TheCRNews" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Google+" title="Google+" class="theChampSharing theChampGoogleplusBackground"><a target="_blank" href="https://plus.google.com/u/0/+thecostaricanewsEnglishNewsCostaRica" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampGoogleplusSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Linkedin Company" title="Linkedin Company" class="theChampSharing theChampLinkedinBackground"><a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampLinkedinSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;" alt="Youtube" title="Youtube" class="theChampSharing theChampYoutubeBackground"><a target="_blank" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampYoutubeSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Support TCRN</span></h4><div class="textwidget"><p><a href="/donations/"><img class="alignleft wp-image-50547 size-medium" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/06/donate-paypal.jpg?resize=300%2C69&#038;ssl=1" alt="" width="300" height="69" data-recalc-dims="1" /></a></p></div>
</aside><aside class="td_block_template_1 widget widget_feedzy_wp_widget"><h4 class="block-title"><span>Being Guru Latest</span></h4><div class="feedzy-rss"><ul><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2019/01/sorry-whatsapp-is-not-the-best-messaging-app-and-here-is-why/" target="_blank" title="Sorry, WhatsApp is not the best messaging App and here is why" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2016/08/1-54-300x158.jpg');" title="Sorry, WhatsApp is not the best messaging App and here is why"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2019/01/sorry-whatsapp-is-not-the-best-messaging-app-and-here-is-why/" target="_blank">
Sorry, WhatsApp is not the best messaging App and here is why
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">BG Staff</a> on January 3, 2019 at 12:39 pm
</small></div></li><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2019/01/jack-ma-fearless-optimistic-people-create-the-brightest-future/" target="_blank" title="Jack Ma: Fearless, Optimistic People Create The Brightest Future" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2019/01/jackma-optimistic-300x169.jpg');" title="Jack Ma: Fearless, Optimistic People Create The Brightest Future"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2019/01/jack-ma-fearless-optimistic-people-create-the-brightest-future/" target="_blank">
Jack Ma: Fearless, Optimistic People Create The Brightest Future
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">Hisham Sarwar</a> on January 3, 2019 at 10:02 am
</small></div></li><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2019/01/3-adjustments-you-need-to-make-in-your-routine-in-order-to-get-the-tasks-done/" target="_blank" title="3 adjustments you need to make in your routine in order to get the tasks done" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2018/12/blockchain-samsung-300x173.jpeg');" title="3 adjustments you need to make in your routine in order to get the tasks done"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2019/01/3-adjustments-you-need-to-make-in-your-routine-in-order-to-get-the-tasks-done/" target="_blank">
3 adjustments you need to make in your routine in order to get the tasks done
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">Ahmed Shaami</a> on January 3, 2019 at 9:12 am
</small></div></li><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2019/01/5-proven-strategies-for-making-sure-that-your-new-habits-endure-in-2019/" target="_blank" title="5 proven strategies for making sure that your new habits endure in 2019" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2019/01/habits-300x200.jpeg');" title="5 proven strategies for making sure that your new habits endure in 2019"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2019/01/5-proven-strategies-for-making-sure-that-your-new-habits-endure-in-2019/" target="_blank">
5 proven strategies for making sure that your new habits endure in 2019
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">mebeing</a> on January 2, 2019 at 4:35 pm
</small></div></li></ul></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PR Newswire Feeds</span></h4><div class="textwidget"><p><script>var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14630/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);</script></p><div id="w14630_widget"></div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&#038;p=12&#038;l=ur1&#038;category=amazonhomepage_2017&#038;f=ifr&#038;linkID=02247ba00f94fa8370097bbe11b246ad&#038;t=t0fa6a-20&#038;tracking_id=t0fa6a-20" scrolling="no" border="0" marginwidth="0" style="border:none;height:250px;" frameborder="0"></iframe></div></div>
</aside> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Latest Articles</span></h4><ul><li>
<a href="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/">Food Technology: How It Is Going To Change Our Lives</a></li><li>
<a href="https://thecostaricanews.com/top-5-scientific-novelties-expected-for-2019/">Top 5 Scientific Novelties Expected for 2019</a></li><li>
<a href="https://thecostaricanews.com/vr-3d-printing-and-drones-will-be-technological-trends-of-construction-in-2019/">VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019</a></li><li>
<a href="https://thecostaricanews.com/sex-education-the-netflix-series-that-seeks-to-break-taboos/">Sex Education: The Netflix Series that Seeks to Break Taboos</a></li><li>
<a href="https://thecostaricanews.com/ecoferia-dominical-said-goodbye-to-a-year-of-good-experiences-and-learning/">Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning</a></li><li>
<a href="https://thecostaricanews.com/receive-new-year-with-all-the-wonders-that-costa-rica-has-to-offer/">Receive New Year with All the Wonders that Costa Rica Has to Offer!</a></li><li>
<a href="https://thecostaricanews.com/98-thousand-families-connected-to-a-program-that-seeks-to-reduce-the-digital-gap/">98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap</a></li><li>
<a href="https://thecostaricanews.com/important-media-outlets-join-forces-to-make-documentary/">Important Media Outlets Join Forces to Make Documentary</a></li><li>
<a href="https://thecostaricanews.com/the-extraordinary-biodiversity-of-costa-rica/">The Extraordinary Biodiversity of Costa Rica</a></li><li>
<a href="https://thecostaricanews.com/canada-winter-wedding-photography/">Canada Winter Wedding Photography</a></li></ul>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 500px;" data-ad-client="ca-pub-6512642105571551" data-ad-slot="1491174994"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside></div></div></div></div>
</article><div class="td-footer-wrapper td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://cdn.thecostaricanews.com/wp-content/uploads/2016/12/logo2-300x56.png" alt="The Costa Rica News " title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Donations / Support</span></h4><div class="textwidget"><p><a href="/donations/"><img class="alignleft wp-image-50537 size-medium" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/06/paypal-donate.png?resize=300%2C103&#038;ssl=1" alt="" width="300" height="103" style="margin-top: -10px;width: 250px;" data-recalc-dims="1" /></a></p><div class="catfish" style="display:block;"><a id="catfish-close" href="javascript:void(0);"><img src="/wp-content/uploads/2018/06/cancell.png"></a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6512642105571551" data-ad-slot="3176847397" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
</aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>POPULAR POSTS</span></h4><ul class="wpp-list wpp-list-with-thumbnails"><li>
<a href="https://thecostaricanews.com/new-law-imposes-a-fine-of-%c2%a2-180-thousand-us-290-approx-on-anyone-who-drinks-liquor-on-the-streets/" title="New Law Imposes a Fine of ¢ 180 Thousand (US$ 290 Approx.) on Anyone Who Drinks Liquor on the Streets" target="_self"><img width="100" height="70" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/People-Drinking-Liquor-on-the-Street.jpg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/People-Drinking-Liquor-on-the-Street.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/People-Drinking-Liquor-on-the-Street.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/People-Drinking-Liquor-on-the-Street.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="54398" data-permalink="https://thecostaricanews.com/new-law-imposes-a-fine-of-%c2%a2-180-thousand-us-290-approx-on-anyone-who-drinks-liquor-on-the-streets/people-drinking-liquor-on-the-street/" data-orig-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/People-Drinking-Liquor-on-the-Street.jpg?fit=1100%2C687&amp;ssl=1" data-orig-size="1100,687" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="People Drinking Liquor on the Street" data-image-description="" data-medium-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/People-Drinking-Liquor-on-the-Street.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/People-Drinking-Liquor-on-the-Street.jpg?fit=640%2C400&amp;ssl=1" /></a>
<a href="https://thecostaricanews.com/new-law-imposes-a-fine-of-%c2%a2-180-thousand-us-290-approx-on-anyone-who-drinks-liquor-on-the-streets/" title="New Law Imposes a Fine of ¢ 180 Thousand (US$ 290 Approx.) on Anyone Who Drinks Liquor on the Streets" class="wpp-post-title" target="_self">New Law Imposes a Fine of ¢ 180 Thousand (US$ 290 Approx.) on Anyone Who Drinks Liquor on the Streets</a>
<span class="wpp-meta post-stats"><span class="wpp-date">posted on November 9, 2018</span></span></li><li>
<a href="https://thecostaricanews.com/how-one-trip-to-costa-rica-will-change-your-life-forever/" title="How One Trip to Costa Rica Will Change Your Life Forever" target="_self"><img width="100" height="70" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="53785" data-permalink="https://thecostaricanews.com/how-one-trip-to-costa-rica-will-change-your-life-forever/img_0467/" data-orig-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?fit=1218%2C895&amp;ssl=1" data-orig-size="1218,895" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0467" data-image-description="" data-medium-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/IMG_0467.jpeg?fit=640%2C470&amp;ssl=1" /></a>
<a href="https://thecostaricanews.com/how-one-trip-to-costa-rica-will-change-your-life-forever/" title="How One Trip to Costa Rica Will Change Your Life Forever" class="wpp-post-title" target="_self">How One Trip to Costa Rica Will Change Your Life Forever</a>
<span class="wpp-meta post-stats"><span class="wpp-date">posted on October 7, 2018</span></span></li><li>
<a href="https://thecostaricanews.com/8-year-old-surfer-rescued-girl-drowning-in-puerto-viejo/" title="8-Year-Old Surfer Rescued Girl Drowning in Puerto Viejo" target="_self"><img width="100" height="70" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/8-Year-Old-Surfer-and-A-Hero.jpeg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/8-Year-Old-Surfer-and-A-Hero.jpeg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/8-Year-Old-Surfer-and-A-Hero.jpeg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/8-Year-Old-Surfer-and-A-Hero.jpeg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="54039" data-permalink="https://thecostaricanews.com/8-year-old-surfer-rescued-girl-drowning-in-puerto-viejo/8-year-old-surfer-and-a-hero/" data-orig-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/8-Year-Old-Surfer-and-A-Hero.jpeg?fit=1279%2C701&amp;ssl=1" data-orig-size="1279,701" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540058962&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8-Year-Old Surfer and A Hero" data-image-description="" data-medium-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/8-Year-Old-Surfer-and-A-Hero.jpeg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/10/8-Year-Old-Surfer-and-A-Hero.jpeg?fit=640%2C351&amp;ssl=1" /></a>
<a href="https://thecostaricanews.com/8-year-old-surfer-rescued-girl-drowning-in-puerto-viejo/" title="8-Year-Old Surfer Rescued Girl Drowning in Puerto Viejo" class="wpp-post-title" target="_self">8-Year-Old Surfer Rescued Girl Drowning in Puerto Viejo</a>
<span class="wpp-meta post-stats"><span class="wpp-date">posted on October 21, 2018</span></span></li></ul></aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Newsletter Signup</span></h4><div class="textwidget"><div class="tnp tnp-subscription" style="margin-top:0px;"><form method="post" action="https://thecostaricanews.com/?na=s" onsubmit="return newsletter_check(this)" target="_blank"><div class="tnp-field tnp-field-firstname"><label>Full Name</label><input class="tnp-firstname" type="text" name="nn" required></div><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy"> <a target="_blank" href="https://thecostaricanews.com/privacy-policy">By continuing, you accept the privacy policy</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="SUBSCRIBE"></div></form></div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><div id="fb-root"></div><p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p><p></p><div class="fb-customerchat" attribution=install_email page_id="214498872385" theme_color="#67b868"></div></div>
</aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26771"><a href="https://thecostaricanews.com">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26748"><a href="https://thecostaricanews.com/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c2e78f095319_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_5c2e78f095319"><script>var block_td_uid_25_5c2e78f095319 = new tdBlock();
block_td_uid_25_5c2e78f095319.id = "td_uid_25_5c2e78f095319";
block_td_uid_25_5c2e78f095319.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5c2e78f095319_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5c2e78f095319_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5c2e78f095319.td_column_number = "3";
block_td_uid_25_5c2e78f095319.block_type = "td_block_mega_menu";
block_td_uid_25_5c2e78f095319.post_count = "5";
block_td_uid_25_5c2e78f095319.found_posts = "373";
block_td_uid_25_5c2e78f095319.header_color = "";
block_td_uid_25_5c2e78f095319.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c2e78f095319.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_25_5c2e78f095319);</script><div id=td_uid_25_5c2e78f095319 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/sex-education-the-netflix-series-that-seeks-to-break-taboos/" rel="bookmark" title="Sex Education: The Netflix Series that Seeks to Break Taboos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Sex-Education-the-Series-Netflix-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sex Education: The Netflix Series that Seeks to Break Taboos" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/sex-education-the-netflix-series-that-seeks-to-break-taboos/" rel="bookmark" title="Sex Education: The Netflix Series that Seeks to Break Taboos">Sex Education: The Netflix Series that Seeks to Break Taboos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/receive-new-year-with-all-the-wonders-that-costa-rica-has-to-offer/" rel="bookmark" title="Receive New Year with All the Wonders that Costa Rica Has to Offer!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/000323162W-e1546291221484.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/000323162W-e1546291221484.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/000323162W-e1546291221484.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receive New Year with All the Wonders that Costa Rica Has to Offer!" /></a></div> <a href="https://thecostaricanews.com/category/adventure/" class="td-post-category">Adventure</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/receive-new-year-with-all-the-wonders-that-costa-rica-has-to-offer/" rel="bookmark" title="Receive New Year with All the Wonders that Costa Rica Has to Offer!">Receive New Year with All the Wonders that Costa Rica Has&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/why-is-the-day-of-the-holy-innocents-celebrated/" rel="bookmark" title="Why Is the Day of the Holy Innocents Celebrated?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/King-Herod-Ordering-to-Kill-Little-Children-in-Bethlehem.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Why Is the Day of the Holy Innocents Celebrated?" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/why-is-the-day-of-the-holy-innocents-celebrated/" rel="bookmark" title="Why Is the Day of the Holy Innocents Celebrated?">Why Is the Day of the Holy Innocents Celebrated?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/come-and-enjoy-the-zapote-festivities-of-san-jose-in-this-holiday-season/" rel="bookmark" title="Come and Enjoy the “Zapote Festivities” of San José in This Holiday Season!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zapote-Festivities-in-San-José.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come and Enjoy the “Zapote Festivities” of San José in This Holiday Season!" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/come-and-enjoy-the-zapote-festivities-of-san-jose-in-this-holiday-season/" rel="bookmark" title="Come and Enjoy the “Zapote Festivities” of San José in This Holiday Season!">Come and Enjoy the “Zapote Festivities” of San José in This&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/the-origin-of-christmas/" rel="bookmark" title="The Origin of Christmas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?w=1124&#038;ssl=1 1124w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=768%2C525&#038;ssl=1 768w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=640%2C437&#038;ssl=1 640w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=696%2C476&#038;ssl=1 696w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=1068%2C730&#038;ssl=1 1068w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Egyptian-Wall-Painting.jpg?resize=615%2C420&#038;ssl=1 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Origin of Christmas" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-origin-of-christmas/" rel="bookmark" title="The Origin of Christmas">The Origin of Christmas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c2e78f095319" data-td_block_id="td_uid_25_5c2e78f095319"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5c2e78f095319" data-td_block_id="td_uid_25_5c2e78f095319"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26752"><a href="https://thecostaricanews.com/category/eco/">Eco</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5c2e78f09e523_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5c2e78f09e523"><script>var block_td_uid_26_5c2e78f09e523 = new tdBlock();
block_td_uid_26_5c2e78f09e523.id = "td_uid_26_5c2e78f09e523";
block_td_uid_26_5c2e78f09e523.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_26_5c2e78f09e523_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5c2e78f09e523_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5c2e78f09e523.td_column_number = "3";
block_td_uid_26_5c2e78f09e523.block_type = "td_block_mega_menu";
block_td_uid_26_5c2e78f09e523.post_count = "5";
block_td_uid_26_5c2e78f09e523.found_posts = "609";
block_td_uid_26_5c2e78f09e523.header_color = "";
block_td_uid_26_5c2e78f09e523.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c2e78f09e523.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_26_5c2e78f09e523);</script><div id=td_uid_26_5c2e78f09e523 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/ecoferia-dominical-said-goodbye-to-a-year-of-good-experiences-and-learning/" rel="bookmark" title="Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Freshest-Vegetables-at-Eco-Feria-Camino-Real-e1546455730910.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Freshest-Vegetables-at-Eco-Feria-Camino-Real-e1546455730910.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Freshest-Vegetables-at-Eco-Feria-Camino-Real-e1546455730910.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ecoferia-dominical-said-goodbye-to-a-year-of-good-experiences-and-learning/" rel="bookmark" title="Ecoferia Dominical Said Goodbye to a Year of Good Experiences and Learning">Ecoferia Dominical Said Goodbye to a Year of Good Experiences and&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/important-media-outlets-join-forces-to-make-documentary/" rel="bookmark" title="Important Media Outlets Join Forces to Make Documentary"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Isla-de-Coco-Crystaline-Water.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Important Media Outlets Join Forces to Make Documentary" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/important-media-outlets-join-forces-to-make-documentary/" rel="bookmark" title="Important Media Outlets Join Forces to Make Documentary">Important Media Outlets Join Forces to Make Documentary</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/the-extraordinary-biodiversity-of-costa-rica/" rel="bookmark" title="The Extraordinary Biodiversity of Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/School-Colored-Fish-Swims-over-Rocky-Reef-e1546214357791.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/School-Colored-Fish-Swims-over-Rocky-Reef-e1546214357791.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/School-Colored-Fish-Swims-over-Rocky-Reef-e1546214357791.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Extraordinary Biodiversity of Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-extraordinary-biodiversity-of-costa-rica/" rel="bookmark" title="The Extraordinary Biodiversity of Costa Rica">The Extraordinary Biodiversity of Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/credit-will-prevent-wastewater-spill-into-rivers-and-seas-in-4-cantons/" rel="bookmark" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/credit-will-prevent-wastewater-spill-into-rivers-and-seas-in-4-cantons/" rel="bookmark" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons">Credit Will Prevent Wastewater Spill into Rivers and Seas in 4&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/a-beautiful-december-to-enjoy-with-the-great-family-of-the-ecoferia/" rel="bookmark" title="A Beautiful December to Enjoy with the Great Family of the EcoFeria!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Fresh-Strawberries-at-the-EcoFeria.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Beautiful December to Enjoy with the Great Family of the EcoFeria!" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-beautiful-december-to-enjoy-with-the-great-family-of-the-ecoferia/" rel="bookmark" title="A Beautiful December to Enjoy with the Great Family of the EcoFeria!">A Beautiful December to Enjoy with the Great Family of the&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5c2e78f09e523" data-td_block_id="td_uid_26_5c2e78f09e523"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5c2e78f09e523" data-td_block_id="td_uid_26_5c2e78f09e523"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26753"><a href="https://thecostaricanews.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5c2e78f0a6cc7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_5c2e78f0a6cc7"><script>var block_td_uid_27_5c2e78f0a6cc7 = new tdBlock();
block_td_uid_27_5c2e78f0a6cc7.id = "td_uid_27_5c2e78f0a6cc7";
block_td_uid_27_5c2e78f0a6cc7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_27_5c2e78f0a6cc7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5c2e78f0a6cc7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5c2e78f0a6cc7.td_column_number = "3";
block_td_uid_27_5c2e78f0a6cc7.block_type = "td_block_mega_menu";
block_td_uid_27_5c2e78f0a6cc7.post_count = "4";
block_td_uid_27_5c2e78f0a6cc7.found_posts = "681";
block_td_uid_27_5c2e78f0a6cc7.header_color = "";
block_td_uid_27_5c2e78f0a6cc7.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c2e78f0a6cc7.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_27_5c2e78f0a6cc7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5c2e78f0a6cc7" id="td_uid_28_5c2e78f0a886a" data-td_block_id="td_uid_27_5c2e78f0a6cc7" data-td_filter_value="" href="https://thecostaricanews.com/category/health/">All</a><a class="mega-menu-sub-cat-td_uid_27_5c2e78f0a6cc7" id="td_uid_29_5c2e78f0a8986" data-td_block_id="td_uid_27_5c2e78f0a6cc7" data-td_filter_value="16815" href="https://thecostaricanews.com/category/health/addiction/">Addiction</a><a class="mega-menu-sub-cat-td_uid_27_5c2e78f0a6cc7" id="td_uid_30_5c2e78f0a8b19" data-td_block_id="td_uid_27_5c2e78f0a6cc7" data-td_filter_value="16576" href="https://thecostaricanews.com/category/health/healing-medicine/">Healing Medicine</a></div></div><div id=td_uid_27_5c2e78f0a6cc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/top-5-scientific-novelties-expected-for-2019/" rel="bookmark" title="Top 5 Scientific Novelties Expected for 2019"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Wide-Spherical-Opening-Telescope-of-China.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Top 5 Scientific Novelties Expected for 2019" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/top-5-scientific-novelties-expected-for-2019/" rel="bookmark" title="Top 5 Scientific Novelties Expected for 2019">Top 5 Scientific Novelties Expected for 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/asparagus-a-natural-and-powerful-aphrodisiac/" rel="bookmark" title="Asparagus: A Natural and Powerful Aphrodisiac"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Asparagus-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asparagus: A Natural and Powerful Aphrodisiac" /></a></div> <a href="https://thecostaricanews.com/category/eat/" class="td-post-category">Food</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/asparagus-a-natural-and-powerful-aphrodisiac/" rel="bookmark" title="Asparagus: A Natural and Powerful Aphrodisiac">Asparagus: A Natural and Powerful Aphrodisiac</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/close-the-year-dancing-zumba-in-hatillo/" rel="bookmark" title="Close the Year Dancing Zumba in Hatillo!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Zumba-in-Costa-Rica-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Close the Year Dancing Zumba in Hatillo!" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/close-the-year-dancing-zumba-in-hatillo/" rel="bookmark" title="Close the Year Dancing Zumba in Hatillo!">Close the Year Dancing Zumba in Hatillo!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tuberculosis-an-illness-that-still-causes-havoc-around-the-world/" rel="bookmark" title="Tuberculosis: An Illness that Still Causes Havoc around the World"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Woman-Coughing-1-e1545877197186.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Woman-Coughing-1-e1545877197186.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Woman-Coughing-1-e1545877197186.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tuberculosis: An Illness that Still Causes Havoc around the World" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tuberculosis-an-illness-that-still-causes-havoc-around-the-world/" rel="bookmark" title="Tuberculosis: An Illness that Still Causes Havoc around the World">Tuberculosis: An Illness that Still Causes Havoc around the World</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5c2e78f0a6cc7" data-td_block_id="td_uid_27_5c2e78f0a6cc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_5c2e78f0a6cc7" data-td_block_id="td_uid_27_5c2e78f0a6cc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26754"><a href="https://thecostaricanews.com/category/money/">Money</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5c2e78f0b6be9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5c2e78f0b6be9"><script>var block_td_uid_31_5c2e78f0b6be9 = new tdBlock();
block_td_uid_31_5c2e78f0b6be9.id = "td_uid_31_5c2e78f0b6be9";
block_td_uid_31_5c2e78f0b6be9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_5c2e78f0b6be9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5c2e78f0b6be9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5c2e78f0b6be9.td_column_number = "3";
block_td_uid_31_5c2e78f0b6be9.block_type = "td_block_mega_menu";
block_td_uid_31_5c2e78f0b6be9.post_count = "4";
block_td_uid_31_5c2e78f0b6be9.found_posts = "580";
block_td_uid_31_5c2e78f0b6be9.header_color = "";
block_td_uid_31_5c2e78f0b6be9.ajax_pagination_infinite_stop = "";
block_td_uid_31_5c2e78f0b6be9.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_31_5c2e78f0b6be9);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5c2e78f0b6be9" id="td_uid_32_5c2e78f0b88f8" data-td_block_id="td_uid_31_5c2e78f0b6be9" data-td_filter_value="" href="https://thecostaricanews.com/category/money/">All</a><a class="mega-menu-sub-cat-td_uid_31_5c2e78f0b6be9" id="td_uid_33_5c2e78f0b8a0f" data-td_block_id="td_uid_31_5c2e78f0b6be9" data-td_filter_value="16719" href="https://thecostaricanews.com/category/money/bitcoin/">Bitcoin</a><a class="mega-menu-sub-cat-td_uid_31_5c2e78f0b6be9" id="td_uid_34_5c2e78f0b8b9d" data-td_block_id="td_uid_31_5c2e78f0b6be9" data-td_filter_value="16718" href="https://thecostaricanews.com/category/money/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_31_5c2e78f0b6be9" id="td_uid_35_5c2e78f0b8d2a" data-td_block_id="td_uid_31_5c2e78f0b6be9" data-td_filter_value="16720" href="https://thecostaricanews.com/category/money/cryptocurrency/">Cryptocurrency</a></div></div><div id=td_uid_31_5c2e78f0b6be9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-open-future-an-opportunity-to-incentivize-entrepreneurship/" rel="bookmark" title="“Costa Rica Open Future”: An Opportunity to Incentivize Entrepreneurship"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Entrepreneur-Working.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Costa Rica Open Future”: An Opportunity to Incentivize Entrepreneurship" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-open-future-an-opportunity-to-incentivize-entrepreneurship/" rel="bookmark" title="“Costa Rica Open Future”: An Opportunity to Incentivize Entrepreneurship">“Costa Rica Open Future”: An Opportunity to Incentivize Entrepreneurship</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Using Facebook for Business: Easy and Effective" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective">Using Facebook for Business: Easy and Effective</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/credit-will-prevent-wastewater-spill-into-rivers-and-seas-in-4-cantons/" rel="bookmark" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Sewage-Pipe-Launching-Wastewater-into-River-e1545510057812.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/credit-will-prevent-wastewater-spill-into-rivers-and-seas-in-4-cantons/" rel="bookmark" title="Credit Will Prevent Wastewater Spill into Rivers and Seas in 4 Cantons">Credit Will Prevent Wastewater Spill into Rivers and Seas in 4&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/what-is-an-ico/" rel="bookmark" title="What is an ICO?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/What_ICOs_101.original.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ICO´s" title="What is an ICO?" /></a></div> <a href="https://thecostaricanews.com/category/money/bitcoin/" class="td-post-category">Bitcoin</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/what-is-an-ico/" rel="bookmark" title="What is an ICO?">What is an ICO?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5c2e78f0b6be9" data-td_block_id="td_uid_31_5c2e78f0b6be9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5c2e78f0b6be9" data-td_block_id="td_uid_31_5c2e78f0b6be9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26755"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5c2e78f0c9179_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5c2e78f0c9179"><script>var block_td_uid_36_5c2e78f0c9179 = new tdBlock();
block_td_uid_36_5c2e78f0c9179.id = "td_uid_36_5c2e78f0c9179";
block_td_uid_36_5c2e78f0c9179.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"661","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_36_5c2e78f0c9179_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5c2e78f0c9179_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5c2e78f0c9179.td_column_number = "3";
block_td_uid_36_5c2e78f0c9179.block_type = "td_block_mega_menu";
block_td_uid_36_5c2e78f0c9179.post_count = "5";
block_td_uid_36_5c2e78f0c9179.found_posts = "258";
block_td_uid_36_5c2e78f0c9179.header_color = "";
block_td_uid_36_5c2e78f0c9179.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c2e78f0c9179.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_36_5c2e78f0c9179);</script><div id=td_uid_36_5c2e78f0c9179 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/5-career-paths-in-real-estate-you-should-consider/" rel="bookmark" title="5 Career Paths in Real Estate You Should Consider"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/1_amKk6FhwBUC95TN3NRkDgA.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Real Estate Career" title="5 Career Paths in Real Estate You Should Consider" /></a></div> <a href="https://thecostaricanews.com/category/real-estate/" class="td-post-category">Real Estate</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/5-career-paths-in-real-estate-you-should-consider/" rel="bookmark" title="5 Career Paths in Real Estate You Should Consider">5 Career Paths in Real Estate You Should Consider</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/tips-for-controlling-costs-when-building-your-house/" rel="bookmark" title="Tips for Controlling Costs When Building Your House"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/Building-a-Custom-Made-House.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tips for Controlling Costs When Building Your House" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tips-for-controlling-costs-when-building-your-house/" rel="bookmark" title="Tips for Controlling Costs When Building Your House">Tips for Controlling Costs When Building Your House</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/santa-verde-the-new-city-in-heredia-costa-rica-opens-its-doors/" rel="bookmark" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Santa-Verde-Mixed-Use-Complex-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/santa-verde-the-new-city-in-heredia-costa-rica-opens-its-doors/" rel="bookmark" title="Santa Verde: The New City in Heredia, Costa Rica, Opens Its Doors">Santa Verde: The New City in Heredia, Costa Rica, Opens Its&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/dos-and-donts-before-buying-land-in-costa-rica/" rel="bookmark" title="Do´s and Don’ts Before Buying Land in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/Country-House-in-Costa-Rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Do´s and Don’ts Before Buying Land in Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/real-estate/" class="td-post-category">Real Estate</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/dos-and-donts-before-buying-land-in-costa-rica/" rel="bookmark" title="Do´s and Don’ts Before Buying Land in Costa Rica">Do´s and Don’ts Before Buying Land in Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/bambu-house-a-place-to-become-one-with-nature/" rel="bookmark" title="Bambu House, A Place To Become One With Nature"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/09/casa-bambu-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bambu House, A Place To Become One With Nature" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/bambu-house-a-place-to-become-one-with-nature/" rel="bookmark" title="Bambu House, A Place To Become One With Nature">Bambu House, A Place To Become One With Nature</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5c2e78f0c9179" data-td_block_id="td_uid_36_5c2e78f0c9179"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5c2e78f0c9179" data-td_block_id="td_uid_36_5c2e78f0c9179"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26756"><a href="https://thecostaricanews.com/category/travel/">Travel</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5c2e78f0d1579_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_37_5c2e78f0d1579"><script>var block_td_uid_37_5c2e78f0d1579 = new tdBlock();
block_td_uid_37_5c2e78f0d1579.id = "td_uid_37_5c2e78f0d1579";
block_td_uid_37_5c2e78f0d1579.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_37_5c2e78f0d1579_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5c2e78f0d1579_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5c2e78f0d1579.td_column_number = "3";
block_td_uid_37_5c2e78f0d1579.block_type = "td_block_mega_menu";
block_td_uid_37_5c2e78f0d1579.post_count = "5";
block_td_uid_37_5c2e78f0d1579.found_posts = "518";
block_td_uid_37_5c2e78f0d1579.header_color = "";
block_td_uid_37_5c2e78f0d1579.ajax_pagination_infinite_stop = "";
block_td_uid_37_5c2e78f0d1579.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_37_5c2e78f0d1579);</script><div id=td_uid_37_5c2e78f0d1579 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/discover-costa-rica-with-javier-fuentes-part-ii/" rel="bookmark" title="Discover Costa Rica With Javier Fuentes Part II"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/IMG-20181123-WA0089.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Discover Costa Rica With Javier Fuentes Part II" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/discover-costa-rica-with-javier-fuentes-part-ii/" rel="bookmark" title="Discover Costa Rica With Javier Fuentes Part II">Discover Costa Rica With Javier Fuentes Part II</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/four-best-tourist-attractions-in-canada/" rel="bookmark" title="Four Best Tourist Attractions in Canada"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/image-1-1030x539.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="canada flag" title="Four Best Tourist Attractions in Canada" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/four-best-tourist-attractions-in-canada/" rel="bookmark" title="Four Best Tourist Attractions in Canada">Four Best Tourist Attractions in Canada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/china-will-deliver-feasibility-study-on-train-between-panama-and-costa-rica/" rel="bookmark" title="China Will Deliver Feasibility Study on Train between Panama and Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/President-of-China-Xin-Jinping-and-his-Wife.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="China Will Deliver Feasibility Study on Train between Panama and Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/china-will-deliver-feasibility-study-on-train-between-panama-and-costa-rica/" rel="bookmark" title="China Will Deliver Feasibility Study on Train between Panama and Costa Rica">China Will Deliver Feasibility Study on Train between Panama and Costa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/affordable-travelling/" rel="bookmark" title="Affordable Travelling"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Fashion-Lugagge.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affordable Travelling" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/affordable-travelling/" rel="bookmark" title="Affordable Travelling">Affordable Travelling</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/8-must-know-overseas-travel-tips-for-an-unforgettable-vacation/" rel="bookmark" title="8 Must-Know Overseas Travel Tips for an Unforgettable Vacation"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/airport.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/airport.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/airport.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/11/airport.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="aiport" title="8 Must-Know Overseas Travel Tips for an Unforgettable Vacation" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/8-must-know-overseas-travel-tips-for-an-unforgettable-vacation/" rel="bookmark" title="8 Must-Know Overseas Travel Tips for an Unforgettable Vacation">8 Must-Know Overseas Travel Tips for an Unforgettable Vacation</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5c2e78f0d1579" data-td_block_id="td_uid_37_5c2e78f0d1579"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5c2e78f0d1579" data-td_block_id="td_uid_37_5c2e78f0d1579"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26758"><a href="https://thecostaricanews.com/category/tech/">Technology</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5c2e78f0d9c00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_38_5c2e78f0d9c00"><script>var block_td_uid_38_5c2e78f0d9c00 = new tdBlock();
block_td_uid_38_5c2e78f0d9c00.id = "td_uid_38_5c2e78f0d9c00";
block_td_uid_38_5c2e78f0d9c00.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"406","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_38_5c2e78f0d9c00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5c2e78f0d9c00_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5c2e78f0d9c00.td_column_number = "3";
block_td_uid_38_5c2e78f0d9c00.block_type = "td_block_mega_menu";
block_td_uid_38_5c2e78f0d9c00.post_count = "4";
block_td_uid_38_5c2e78f0d9c00.found_posts = "163";
block_td_uid_38_5c2e78f0d9c00.header_color = "";
block_td_uid_38_5c2e78f0d9c00.ajax_pagination_infinite_stop = "";
block_td_uid_38_5c2e78f0d9c00.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_38_5c2e78f0d9c00);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5c2e78f0d9c00" id="td_uid_39_5c2e78f0db838" data-td_block_id="td_uid_38_5c2e78f0d9c00" data-td_filter_value="" href="https://thecostaricanews.com/category/tech/">All</a><a class="mega-menu-sub-cat-td_uid_38_5c2e78f0d9c00" id="td_uid_40_5c2e78f0db95f" data-td_block_id="td_uid_38_5c2e78f0d9c00" data-td_filter_value="16528" href="https://thecostaricanews.com/category/tech/mobile-apps/">Mobile Apps</a><a class="mega-menu-sub-cat-td_uid_38_5c2e78f0d9c00" id="td_uid_41_5c2e78f0dbb08" data-td_block_id="td_uid_38_5c2e78f0d9c00" data-td_filter_value="16604" href="https://thecostaricanews.com/category/tech/services/">Services</a></div></div><div id=td_uid_38_5c2e78f0d9c00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/" rel="bookmark" title="Food Technology: How It Is Going To Change Our Lives"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/Food-Technology-Research-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Food Technology: How It Is Going To Change Our Lives" /></a></div> <a href="https://thecostaricanews.com/category/eat/" class="td-post-category">Food</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/food-technology-how-it-is-going-to-change-our-lives/" rel="bookmark" title="Food Technology: How It Is Going To Change Our Lives">Food Technology: How It Is Going To Change Our Lives</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/vr-3d-printing-and-drones-will-be-technological-trends-of-construction-in-2019/" rel="bookmark" title="VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2019/01/VR-Design-for-Construction.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/vr-3d-printing-and-drones-will-be-technological-trends-of-construction-in-2019/" rel="bookmark" title="VR, 3D Printing, and Drones Will Be Technological Trends of Construction in 2019">VR, 3D Printing, and Drones Will Be Technological Trends of Construction&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/98-thousand-families-connected-to-a-program-that-seeks-to-reduce-the-digital-gap/" rel="bookmark" title="98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Costa-Rica-Internet-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/98-thousand-families-connected-to-a-program-that-seeks-to-reduce-the-digital-gap/" rel="bookmark" title="98 Thousand Families Connected to a Program that Seeks to Reduce the Digital Gap">98 Thousand Families Connected to a Program that Seeks to Reduce&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/12/Facebook-for-Business-Manager.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Using Facebook for Business: Easy and Effective" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/using-facebook-for-business-easy-and-effective/" rel="bookmark" title="Using Facebook for Business: Easy and Effective">Using Facebook for Business: Easy and Effective</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5c2e78f0d9c00" data-td_block_id="td_uid_38_5c2e78f0d9c00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5c2e78f0d9c00" data-td_block_id="td_uid_38_5c2e78f0d9c00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2008 - 2019 The Costa Rica News | All Rights Reserved</div></div></div></div></div><div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>
<style type="text/css" media="screen">#quads-ad2{margin-left:15px !important;margin-bottom:5px !important}.td-social-pinterest{margin-right:10px}.wpedon_paypalbuttonimage{max-width:100%}.catfish{position:fixed;background-color:#fff;bottom:0px;right:0px;left:0;color:#000;text-align:center;padding:5px
25%;z-index:3;display:none;border-top:1px solid rgb(0, 0, 0);height:auto;padding:0px;margin:0px;width:100%;z-index:998;text-align:center;max-height:90px}.catfish
br{display:none}#catfish-close{position:absolute;right:10px;top:-6px;font-size:20px;cursor:pointer;z-index:999}.tnp-field
label{font-weight:normal}.td-footer-wrapper
.td_block_popular_categories{display:none}.td-footer-wrapper
#es_txt_button{background:#555}.wpp-meta,.post-stats{font-weight:normal}.widget .wpp-list-with-thumbnails
li{line-height:23px;margin-bottom:14px}.wpp-post-title{font-weight:bold}.feedzy-rss
.rss_item{padding:0px
0 10px !important}.feedzy-rss .rss_item .rss_content
small{line-height:1.5}.single
.the_champ_sharing_container{margin-bottom:20px}#quads-ad3,#quads-ad4,#quads-ad5,#quads-ad6,#quads-ad7,#quads-ad8,#quads-ad9{width:100%;float:left !important}.single #quads-ad3{margin-top:20px !important}.td-post-template-3 .td-post-header-holder{max-height:500px}.td-post-template-3 .td-post-header-holder .td-post-featured-image
img{margin-top:-10%}#catfish-close{top:-4px !important;background-image:url(https://thecostaricanews.com/wp-content/uploads/2018/10/cancell.png);background-repeat:no-repeat;background-position:center;width:25px;height:25px}#catfish-close
img{display:none}@media only screen and (max-width:850px){.td-social-whatsapp{display:inline-block !important}}@media only screen and (max-width:480px){.td-post-template-3 .td-post-header-holder .td-post-featured-image
img{margin-top:0%}}</style> <script type="text/javascript">jQuery(document).ready(function(){

//catfish
jQuery('#catfish-close').click(function(){
	jQuery('.catfish').hide(1000);

//	setCookiee('catfish', 1); //set catfish cookie for 3 days
});

catfish = getCookiee('catfish');

if(catfish != 'true'){
	jQuery('.catfish').show();
}


});


function setCookiee(cname, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "= true;" + expires + ";path=/";
}

function getCookiee(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}</script> <div id="fb-root"></div> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/thecostaricanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"www-thecostaricanews-com"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/themes/Newspaper7/js/tagdiv_theme.min.js?ver=7.7'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.5'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.12.5'></script> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/thecostaricanews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.5'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.5'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.5'></script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.5'></script> <script type='text/javascript'>var SlimStatParams = {"ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo3MzoiMTkzLDQwNiw3NTksMTMyMzUsMTcwMzUsMTcwMzYsODAsMjI2MCwxNzAzMywxNzAzNCwxNDU2MiwxMTA0OSwxMjA3MSwxMDU1MCI7czoxMDoiY29udGVudF9pZCI7aTo1NTY1MTtzOjY6ImF1dGhvciI7czoxMDoiVENSTiBTVEFGRiI7fQ==.b1a0f1b85c156d240b5abe0d81a6e92f"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.7.8.3/wp-slimstat.min.js'></script> <script type='text/javascript'>/*<![CDATA[*/var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","nonce":"055d99b396","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thecostaricanews.com\/wp-login.php?redirect_to=https%3A%2F%2Fthecostaricanews.com%2Ffood-technology-how-it-is-going-to-change-our-lives%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};/*]]>*/</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[55651]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://thecostaricanews.com/wp-content/themes/Newspaper7/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://thecostaricanews.com/wp-content/themes/Newspaper7';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'115882217',post:'55651',tz:'-6',srv:'thecostaricanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '115882217', '55651' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c2e78f0f10d8"></textarea><div id="td_live_css_uid_1_5c2e78f0f10d8" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c2e78f0f10d8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c2e78f0f10d8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div>
</footer></div></body></html>