<!DOCTYPE html><!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="en-US"><!--<![endif]--><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=194-2&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=194-2&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=194-2&cb=5', false, [], true, false, true, false);</script>
    <title>Nosara Marched In Favor for Protection of the Ostional Refuge</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php"/>
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>
<link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.4 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nosara Marched In Favor for Protection of the Ostional Refuge</title>
	<meta name="description" content="In the framework of the World Environment Day commemoration, a significant number of Nosara residents held a march in favor of the construction control regulation"/>
	<link rel="canonical" href="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Nosara Marched In Favor for Protection of the Ostional Refuge"/>
	<meta property="og:description" content="In the framework of the World Environment Day commemoration, a significant number of Nosara residents held a march in favor of the construction control regulation"/>
	<meta property="og:url" content="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/"/>
	<meta property="og:site_name" content="The Costa Rica News"/>
	<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews"/>
	<meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews"/>
	<meta property="article:published_time" content="2021-06-09T04:16:37+00:00"/>
	<meta property="article:modified_time" content="2021-06-09T04:33:57+00:00"/>
	<meta property="og:image" content="https://thecostaricanews.com/wp-content/uploads/2021/06/Playa-Ostional.jpg"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="600"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@https://twitter.com/TheCRNews"/>
	<meta name="twitter:site" content="@TheCRNews"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="TCRN STAFF"/>
	<meta name="twitter:label2" content="Est. reading time"/>
	<meta name="twitter:data2" content="3 minutes"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//translate.google.com"/>
<link rel="dns-prefetch" href="//www.google.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News » Feed" href="https://thecostaricanews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News » Comments Feed" href="https://thecostaricanews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News » Nosara Marched In Favor for Protection of the Ostional Refuge Buffer Zone Comments Feed" href="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://thecostaricanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google-language-translator-css" href="https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.8" type="text/css" media=""/>
<link rel="stylesheet" id="glt-toolbar-styles-css" href="https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.8" type="text/css" media=""/>
<link rel="stylesheet" id="ibwp-public-style-css" href="https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/css/ibwp-public.css?ver=1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="tve_style_family_tve_flt-css" href="https://thecostaricanews.com/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=2.6.10" type="text/css" media="all"/>
<link rel="stylesheet" id="tve_leads_forms-css" href="//thecostaricanews.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.4.2" type="text/css" media="all"/>
<link rel="stylesheet" id="wpos-font-awesome-css" href="https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/css/font-awesome.min.css?ver=1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wpos-magnific-style-css" href="https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/css/magnific-popup.css?ver=1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="ibwp-mp-public-css" href="https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/modules/marketing-popup/assets/css/ibwp-mp-public.css?ver=1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-plugin-newsletter-css" href="https://thecostaricanews.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://thecostaricanews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CRoboto+Mono%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C800%2C900%7CMontserrat%3A600%7CRubik%3A400%2C600%2C500%7CPT+Serif%3A700%2C400&amp;display=swap&amp;ver=10.3.9.1" type="text/css" media="all"/>
<link rel="stylesheet" id="font_awesome-css" href="https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6" type="text/css" media="all"/>
<link rel="stylesheet" id="td-multipurpose-css" href="https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1" type="text/css" media="all"/>
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6" type="text/css" media="all"/>
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="https://thecostaricanews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c" type="text/css" media="all"/>
<link rel="stylesheet" id="tdb_front_style-css" href="https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b" type="text/css" media="all, print"/>
<script type="text/javascript">var ibwp_is_rtl = 0; var ibwp_is_ie = 0; var ibwp_mobile = 0; var ibwpl_old_browser = 0; var ibwp_user_login = 0; var ibwp_ajaxurl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var ibwp_url = 'https://thecostaricanews.com:443/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/'; var ibwp_mfp_close_text = 'Close'; var ibwp_mfp_load_text = 'Loading...'; var ibwp_module_preview = ''; </script><script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5" id="moxiejs-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9" id="plupload-js"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?ver=5.7.2" id="recaptcha_js-js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel="shortlink" href="https://thecostaricanews.com/?p=123224"/>
<link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fnosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fnosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone%2F&amp;format=xml"/>
<style type="text/css">.skiptranslate {display:none !important;}p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f90000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"89e9dc57c7","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"89e9dc57c7","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css" id="tve_global_variables">:root{}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>img.lazyload,img.lazyloading{
background-color: rgba(0,0,0,0);

opacity: 0.001; 
}
img.lazyload, img.lazyloaded {
opacity: 1;
-webkit-transition:opacity 300ms;
-moz-transition: opacity 300ms;
-ms-transition: opacity 300ms;
-o-transition: opacity 300ms;
transition: opacity 300ms;
}
iframe.lazyload, iframe.lazyloading{
display: block;
background-color: rgba(0,0,0,0);

}
</style><script id="nitro-telemetry">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</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');
</script><style type="text/css" id="thrive-default-styles"></style><link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-180x180.png"/>
<meta name="msapplication-TileImage" content="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-270x270.png"/>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c4364e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c4364e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Montserrat;
	
				}
				
				.tdm-btn-sm {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-md {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-lg {
				    font-family:Montserrat;
	font-weight:bold;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Montserrat;
	font-weight:800;
	text-transform:uppercase;
	
				}
				
				
                
                
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}
</style>

	<style id="tdw-css-placeholder"></style><script type="text/javascript">var ezouid = "1";</script><base href="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 104997;
var ezdomain = 'thecostaricanews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":104997,"domain_test_group":20210308,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"aa172af0-0baf-447c-7462-165d0861fb74","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":500579,"response_time_orig":826,"serverid":"3.238.187.116:31802","state":"VA","t_epoch":1623214059,"template_id":126,"time_on_site_visit":0,"url":"https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/","user_id":0,"word_count":1899,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_104997=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["aa172af0-0baf-447c-7462-165d0861fb74", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-123224 single-format-standard td-standard-pack tdm-menu-active-style3 nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone global-block-template-4 td-fast-news tdb_template_66357 white-menu tdb-template  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-64633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-64633"><a title="Home" href="/">Home</a></li>
<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/">News</a></li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/">Travel</a></li>
<li id="menu-item-64100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Lifestyle</a></li>
<li id="menu-item-80825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80825"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-112476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112476"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-80829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/">Awareness</a></li>
	<li id="menu-item-80827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/">Health</a></li>
	<li id="menu-item-64106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/">Science &amp; Tech</a></li>
	<li id="menu-item-109610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109610"><a href="https://thecostaricanews.com/category/economy/">Economy</a></li>
	<li id="menu-item-109611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109611"><a href="https://thecostaricanews.com/category/education/">Education</a></li>
	<li id="menu-item-109612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109612"><a href="https://thecostaricanews.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-109613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109613"><a href="https://thecostaricanews.com/category/eco/">Environment</a></li>
	<li id="menu-item-109614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109614"><a href="https://thecostaricanews.com/category/featured-event/">Featured Event</a></li>
	<li id="menu-item-109616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109616"><a href="https://thecostaricanews.com/category/money/">Money</a></li>
	<li id="menu-item-109621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109621"><a href="https://thecostaricanews.com/category/spiritual/">Spiritual</a></li>
	<li id="menu-item-109624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109624"><a href="https://thecostaricanews.com/category/what-to-do/">Things to Do</a></li>
	<li id="menu-item-109625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109625"><a href="https://thecostaricanews.com/category/top-local-destinations/">Top Local Destinations</a></li>
	<li id="menu-item-109626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109626"><a href="https://thecostaricanews.com/category/world-news/">World News</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required=""/><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required=""/><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"/>
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required=""/><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"/>
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_ec4" class="tdc-zone"><div class="tdc_zone tdi_2_10c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_2_10c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_10c{
position:relative;
}
}

</style>
<div class="tdi_1_ec4_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_ec4_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_ec4_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_c88" class="tdc-row"><div class="vc_row tdi_4_c60  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_4_c60,
                .tdi_4_c60 .tdc-columns{
                    min-height: 0;
                }.tdi_4_c60,
				.tdi_4_c60 .tdc-columns{
				    display: block;
				}.tdi_4_c60 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_c60 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_c60 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_9c0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_6_9c0{
                    vertical-align: baseline;
                }.tdi_6_9c0 > .wpb_wrapper,
				.tdi_6_9c0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_9c0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_9c0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_9c0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_9c0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_400 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7_400">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_400{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_400{
                    display: inline-block;
                }.tdi_7_400 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_400 .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_400 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_b47  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_9_b47{
                    vertical-align: baseline;
                }.tdi_9_b47 > .wpb_wrapper,
				.tdi_9_b47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_b47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_b47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_b47{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_b47{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_cae td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10_cae">
<style>
/* custom css */
.tdi_10_cae .tdb-logo-a,
                .tdi_10_cae h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_cae .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_cae .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_cae .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_cae .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_cae .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_cae .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_cae .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_cae .tdb-logo-text-title{
                    display: none;
                }.tdi_10_cae .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_cae .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt="" title=""/></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_0e6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_12_0e6{
                    vertical-align: baseline;
                }.tdi_12_0e6 > .wpb_wrapper,
				.tdi_12_0e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_0e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_0e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_0e6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_0e6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_676 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13_676">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_676{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_676{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_676 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_676 .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_1c7" class="tdc-zone"><div class="tdc_zone tdi_15_007  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_15_007{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_045" class="tdc-row"><div class="vc_row tdi_17_670  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_17_670,
                .tdi_17_670 .tdc-columns{
                    min-height: 0;
                }.tdi_17_670,
				.tdi_17_670 .tdc-columns{
				    display: block;
				}.tdi_17_670 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_e44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_19_e44{
                    vertical-align: baseline;
                }.tdi_19_e44 > .wpb_wrapper,
				.tdi_19_e44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_e44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_e44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_0e0" class="tdc-zone"><div class="tdc_zone tdi_21_78b  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_21_78b{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_78b{
position:relative;
}

</style>
<div class="tdi_20_0e0_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_20_0e0_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.1 !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_20_0e0_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ffffff, rgba(255,255,255,0)) !important;
}
</style></div><div id="tdi_22_d67" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_23_1eb  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped="">

/* custom css */
.tdi_23_1eb,
                .tdi_23_1eb .tdc-columns{
                    min-height: 0;
                }.tdi_23_1eb,
				.tdi_23_1eb .tdc-columns{
				    display: block;
				}.tdi_23_1eb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_1eb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_1eb .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_1eb.tdc-row-content-vert-center,
                    .tdi_23_1eb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_1eb.tdc-row-content-vert-bottom,
                    .tdi_23_1eb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_1eb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_1eb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_1eb{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column tdi_25_60c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_25_60c{
                    vertical-align: baseline;
                }.tdi_25_60c > .wpb_wrapper,
				.tdi_25_60c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_60c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_60c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_60c{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_60c{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_bc6 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_26_bc6">
<style>
/* custom css */
.tdi_26_bc6{
                    display: inline-block;
                }.tdi_26_bc6 .tdb-logo-a,
                .tdi_26_bc6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_26_bc6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_bc6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_bc6 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_26_bc6 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_26_bc6 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_bc6 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_bc6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_26_bc6 .tdb-logo-text-title{
                    display: none;
                }.tdi_26_bc6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_bc6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_bc6 .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt="" title=""/></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_cc7  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped="">

/* custom css */
.tdi_28_cc7{
                    vertical-align: baseline;
                }.tdi_28_cc7 > .wpb_wrapper,
				.tdi_28_cc7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_cc7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_cc7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_cc7{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_cc7{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_010 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_29_010">
<style>

/* inline tdc_css att */

.tdi_29_010{
margin-right:-100px !important;
}

</style>
<style>
.tdi_30_01e .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 18.2px;
				}.tdi_30_01e .tdm-social-item i.td-icon-twitter,
				.tdi_30_01e .tdm-social-item i.td-icon-linkedin,
				.tdi_30_01e .tdm-social-item i.td-icon-pinterest,
				.tdi_30_01e .tdm-social-item i.td-icon-blogger,
				.tdi_30_01e .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_30_01e .tdm-social-item{
					width: 18.2px;
					height: 18.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_30_01e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_01e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30_01e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TheCostaRicaNews" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TheCostaRicaNews" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/thecrnews/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/thecrnews/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TheCRNews" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TheCRNews" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/the-costa-rica-news" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/the-costa-rica-news" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" target="_blank" class="tdm-social-text">YouTube</a></div><div class="tdm-social-item-wrap"><a href="https://www.paypal.com/paypalme/thecostaricanews" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-paypal"></i></a><a href="https://www.paypal.com/paypalme/thecostaricanews" target="_blank" class="tdm-social-text">Paypal</a></div></div></div><div class="td_block_wrap tdb_header_menu tdi_31_ea0 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31_ea0" style=" z-index: 999;">
<style>
/* custom css */
.tdi_31_ea0 .tdb-menu > li .tdb-menu-sep,
                .tdi_31_ea0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_31_ea0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_31_ea0 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_31_ea0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #4c4c4c;
                }.tdi_31_ea0 .tdb-menu > li > a,
                .tdi_31_ea0 .td-subcat-more{
                    color: #4c4c4c;
                }.tdi_31_ea0 .tdb-menu > li > a,
                .tdi_31_ea0 .td-subcat-more,
                .tdi_31_ea0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_31_ea0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_31_ea0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_31_ea0 .td-pulldown-filter-list li a{
                    color: #4c4c4c;
                
                    font-family:Montserrat !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_31_ea0 .tdb-menu .tdb-normal-menu ul,
                .tdi_31_ea0 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_ea0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_31_ea0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_31_ea0 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_31_ea0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_ea0 .tdb-menu > li > a,
                .tdi_31_ea0 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_31_ea0 .tdb-menu > li > a,
                .tdi_31_ea0 .td-subcat-more,
                .tdi_31_ea0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_31_ea0 .tdb-menu > li.current-menu-item > a,
				.tdi_31_ea0 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_31_ea0 .tdb-menu > li.current-category-ancestor > a,
				.tdi_31_ea0 .tdb-menu > li:hover > a,
				.tdi_31_ea0 .tdb-menu > li.tdb-hover > a,
				.tdi_31_ea0 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(221,51,51,0.8);
				}.tdi_31_ea0 .tdb-menu > li > a:after,
				.tdi_31_ea0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_31_ea0 .tdb-menu > li.current-menu-item > a:after,
				.tdi_31_ea0 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_31_ea0 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_31_ea0 .tdb-menu > li:hover > a:after,
				.tdi_31_ea0 .tdb-menu > li.tdb-hover > a:after,
				.tdi_31_ea0 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_31_ea0 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_31_ea0 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_31_ea0 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_31_ea0 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_31_ea0 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_31_ea0 .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}
</style><div id="tdi_31_ea0" class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_32_f00 td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4" data-td-block-uid="tdi_32_f00">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id="tdi_32_f00" class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/canada-becomes-the-first-country-to-delay-covid-19-vaccine-expiration-dates/" rel="bookmark" class="td-image-wrap " title="Canada Becomes the First Country to Delay COVID-19  Vaccine Expiration Dates"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Russia-Will-Produce-Hundreds-of-Thousands-of-COVID-19-Vaccines-Starting-in-Late-2020-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/canada-becomes-the-first-country-to-delay-covid-19-vaccine-expiration-dates/" rel="bookmark" title="Canada Becomes the First Country to Delay COVID-19  Vaccine Expiration Dates">Canada Becomes the First Country to Delay COVID-19  Vaccine Expiration Dates</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:06:43-06:00">Modified date: June 8, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Canada has become the first country in the world to delay the expiration date of a coronavirus vaccine.</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/for-the-first-time-a-tica-qualifies-for-the-olympics-in-artistic-gymnastics-luciana-alvarado-will-go-to-tokyo/" rel="bookmark" class="td-image-wrap " title="For The First Time, a Tica Qualifies For The Olympics In Artistic Gymnastics: Luciana Alvarado Will Go to Tokyo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/LUCIANA-e1622939072404-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/for-the-first-time-a-tica-qualifies-for-the-olympics-in-artistic-gymnastics-luciana-alvarado-will-go-to-tokyo/" rel="bookmark" title="For The First Time, a Tica Qualifies For The Olympics In Artistic Gymnastics: Luciana Alvarado Will Go to Tokyo">For The First Time, a Tica Qualifies For The Olympics In Artistic Gymnastics: Luciana Alvarado Will Go to Tokyo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:07:17-06:00">Modified date: June 8, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Luciana Alvarado Reid became the first Costa Rican to qualify for the Olympic Games in artistic gymnastics this past June 5th. 







Liberia&#39;s Athletes Will...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/tico-citizen-association-expresses-concern-about-alliance-between-costa-rican-ministry-of-health-and-a-soft-drink-company/" rel="bookmark" class="td-image-wrap " title="Tico Citizen Association Expresses Concern About Alliance Between  Costa Rican Ministry Of Health and a Soft Drink Company"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/descarga-5.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tico-citizen-association-expresses-concern-about-alliance-between-costa-rican-ministry-of-health-and-a-soft-drink-company/" rel="bookmark" title="Tico Citizen Association Expresses Concern About Alliance Between  Costa Rican Ministry Of Health and a Soft Drink Company">Tico Citizen Association Expresses Concern About Alliance Between  Costa Rican Ministry Of Health and a Soft Drink Company</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T19:28:40-06:00">Modified date: June 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">“Healthy Costa Rica” urges the Ministry of Health to act under principles consistent with public health policies</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/vaccinated-tourists-boost-costa-ricas-economy-without-fear-of-contagion/" rel="bookmark" class="td-image-wrap " title="Vaccinated Tourists Boost Costa Rica’s Economy Without Fear Of Contagion"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/tourist.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/vaccinated-tourists-boost-costa-ricas-economy-without-fear-of-contagion/" rel="bookmark" title="Vaccinated Tourists Boost Costa Rica’s Economy Without Fear Of Contagion">Vaccinated Tourists Boost Costa Rica’s Economy Without Fear Of Contagion</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T18:23:43-06:00">Modified date: June 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">foreign tourists are revitalizing tourism, the economic engine of this country, affected by a rebound in COVID cases. traveling</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/johnson-johnson-company-will-have-to-pay-over-us-2-billion-for-ovarian-cancer-cases/" rel="bookmark" class="td-image-wrap " title="Johnson &amp; Johnson Company Will Have to Pay over US$ 2 Billion For Ovarian Cancer Cases"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/GTAF2F6OAUPT6KH57KJSLZ22SQ-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/johnson-johnson-company-will-have-to-pay-over-us-2-billion-for-ovarian-cancer-cases/" rel="bookmark" title="Johnson &amp; Johnson Company Will Have to Pay over US$ 2 Billion For Ovarian Cancer Cases">Johnson &amp; Johnson Company Will Have to Pay over US$ 2 Billion For Ovarian Cancer Cases</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-06T06:39:08-06:00">Modified date: June 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Supreme Court of the United States last Tuesday rejected to review an appeal requested by Johnson &amp; Johnson Company, in which it asked...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_f00" data-td_block_id="tdi_32_f00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_32_f00" data-td_block_id="tdi_32_f00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_33_0a0 td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4" data-td-block-uid="tdi_33_0a0">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id="tdi_33_0a0" class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/discover-puerto-viejo-beautiful-tourist-destination-in-the-caribbean-of-costa-rica/" rel="bookmark" class="td-image-wrap " title="Discover Puerto Viejo, Beautiful Tourist Destination in the Caribbean of   Costa Rica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2019/08/Puerto-Viejo-de-Talamanca-Limón-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/discover-puerto-viejo-beautiful-tourist-destination-in-the-caribbean-of-costa-rica/" rel="bookmark" title="Discover Puerto Viejo, Beautiful Tourist Destination in the Caribbean of   Costa Rica">Discover Puerto Viejo, Beautiful Tourist Destination in the Caribbean of   Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:06:35-06:00">Modified date: June 8, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Puerto Viejo de Talamanca in Limón is a natural and quiet destination, where you can practice natural activities and be in contact with nature</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/8-things-you-need-to-know-for-post-pandemic-travel/" rel="bookmark" class="td-image-wrap " title="8 Things you Need to Know for Post-Pandemic Travel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/8-Things-you-Need-to-Know-for-Post-Pandemic-Travel-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/8-things-you-need-to-know-for-post-pandemic-travel/" rel="bookmark" title="8 Things you Need to Know for Post-Pandemic Travel">8 Things you Need to Know for Post-Pandemic Travel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T10:07:56-06:00">Modified date: June 8, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">One thing we all have to accept is that travel after the pandemic will never be the same again</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/us-airline-southwest-resumes-daily-flights-to-costa-rica/" rel="bookmark" class="td-image-wrap " title="US Airline Southwest Resumes Daily Flights to Costa Rica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/descarga-2-1.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/us-airline-southwest-resumes-daily-flights-to-costa-rica/" rel="bookmark" title="US Airline Southwest Resumes Daily Flights to Costa Rica">US Airline Southwest Resumes Daily Flights to Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/guillermo/">Guillermo Agudelo</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T21:56:44-06:00">Modified date: June 8, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
More than a year after suspending its operations in the country, Southwest Airlines resumed its daily flights between Costa Rica and the United States...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/senderos-y-paisajes-contest-awarded-the-best-canton-photographs/" rel="bookmark" class="td-image-wrap " title="Senderos y Paisajes Contest Awarded the Best Canton Photographs"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/file-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/senderos-y-paisajes-contest-awarded-the-best-canton-photographs/" rel="bookmark" title="Senderos y Paisajes Contest Awarded the Best Canton Photographs">Senderos y Paisajes Contest Awarded the Best Canton Photographs</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T18:24:00-06:00">Modified date: June 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The striking rocks with red wool that adorn this charm of the place and of course the owners of the project with their great kindness</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/buying-travel-insurance-abroad-made-easier-with-these-8-tips/" rel="bookmark" class="td-image-wrap " title="Buying Travel Insurance Abroad Made Easier with These 8 Tips"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/Buying-Travel-Insurance-Abroad-Made-Easier-with-These-8-Tips-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/buying-travel-insurance-abroad-made-easier-with-these-8-tips/" rel="bookmark" title="Buying Travel Insurance Abroad Made Easier with These 8 Tips">Buying Travel Insurance Abroad Made Easier with These 8 Tips</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T15:45:46-06:00">Modified date: June 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">When you are travelling overseas, the best way to secure your trip is by investing in travel insurance abroad that protects you against unfortunate events during your travel</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_0a0" data-td_block_id="tdi_33_0a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_33_0a0" data-td_block_id="tdi_33_0a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_34_22e td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4" data-td-block-uid="tdi_34_22e">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id="tdi_34_22e" class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/art-exhibition-offers-a-tour-to-the-costa-rican-independence-process/" rel="bookmark" class="td-image-wrap " title="Art Exhibition Offers a Tour to the Costa Rican Independence Process"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/Exposicion-Museo-Nacional-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/art-exhibition-offers-a-tour-to-the-costa-rican-independence-process/" rel="bookmark" title="Art Exhibition Offers a Tour to the Costa Rican Independence Process">Art Exhibition Offers a Tour to the Costa Rican Independence Process</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T22:28:42-06:00">Modified date: June 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
&#34;White blue and red. 1821-2021” is the art exhibition with which the National Museum of Costa Rica and the University of Costa Rica offer...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/la-fortuna-de-san-carlos-is-looking-for-the-most-adventurous-ticos/" rel="bookmark" class="td-image-wrap " title="La Fortuna de San Carlos is Looking for the Most Adventurous Ticos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/volcan-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/la-fortuna-de-san-carlos-is-looking-for-the-most-adventurous-ticos/" rel="bookmark" title="La Fortuna de San Carlos is Looking for the Most Adventurous Ticos">La Fortuna de San Carlos is Looking for the Most Adventurous Ticos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-06T19:08:13-06:00">Modified date: June 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La Fortuna de San Carlos launches a national contest to reward the most adventurous Costa Ricans with an all-paid trip to the Arenal volcano.</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/san-cristobal-norte-de-desamparados-temple-recognized-as-architectural-heritage-of-costa-rica/" rel="bookmark" class="td-image-wrap " title="San Cristóbal Norte de Desamparados Temple Recognized as Architectural Heritage of Costa Rica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/temple-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/san-cristobal-norte-de-desamparados-temple-recognized-as-architectural-heritage-of-costa-rica/" rel="bookmark" title="San Cristóbal Norte de Desamparados Temple Recognized as Architectural Heritage of Costa Rica">San Cristóbal Norte de Desamparados Temple Recognized as Architectural Heritage of Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-06T19:08:23-06:00">Modified date: June 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
San Cristóbal Norte de Desamparados is a peaceful rural community with a cold and rainy climate, located between the mountains of the Los Santos...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/celebration-of-virtual-pride-fills-costa-rica-with-colors-in-june/" rel="bookmark" class="td-image-wrap " title="Celebration of Virtual Pride Fills Costa Rica with Colors in June"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/20210602151512.pride_-324x400.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/celebration-of-virtual-pride-fills-costa-rica-with-colors-in-june/" rel="bookmark" title="Celebration of Virtual Pride Fills Costa Rica with Colors in June">Celebration of Virtual Pride Fills Costa Rica with Colors in June</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-06T06:39:48-06:00">Modified date: June 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Motivating all people to march from their homes to show their support for diversity, human rights and inclusion, is the goal of Virtual Pride...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/tlaxcala-art-arrives-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Tlaxcala Art Arrives in Costa Rica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/Doner-Wan-324x399.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tlaxcala-art-arrives-in-costa-rica/" rel="bookmark" title="Tlaxcala Art Arrives in Costa Rica">Tlaxcala Art Arrives in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T22:23:18-06:00">Modified date: June 3, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Tlaxcala urban art arrived in Costa Rica with the work of the Calpulalpan artist Julio César Sánchez Morales, known in the field of muralism...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_22e" data-td_block_id="tdi_34_22e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_34_22e" data-td_block_id="tdi_34_22e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-112476"><a href="https://thecostaricanews.com/category/real-estate/"><div class="tdb-menu-item-text">Real Estate</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &amp; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109610"><a href="https://thecostaricanews.com/category/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109611"><a href="https://thecostaricanews.com/category/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109612"><a href="https://thecostaricanews.com/category/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-109613"><a href="https://thecostaricanews.com/category/eco/"><div class="tdb-menu-item-text">Environment</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109614"><a href="https://thecostaricanews.com/category/featured-event/"><div class="tdb-menu-item-text">Featured Event</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109616"><a href="https://thecostaricanews.com/category/money/"><div class="tdb-menu-item-text">Money</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109621"><a href="https://thecostaricanews.com/category/spiritual/"><div class="tdb-menu-item-text">Spiritual</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109624"><a href="https://thecostaricanews.com/category/what-to-do/"><div class="tdb-menu-item-text">Things to Do</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109625"><a href="https://thecostaricanews.com/category/top-local-destinations/"><div class="tdb-menu-item-text">Top Local Destinations</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109626"><a href="https://thecostaricanews.com/category/world-news/"><div class="tdb-menu-item-text">World News</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38_cd7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_38_cd7{
                    vertical-align: baseline;
                }.tdi_38_cd7 > .wpb_wrapper,
				.tdi_38_cd7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_cd7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_cd7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_cd7{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_c10 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_39_c10">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://thecostaricanews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off"/><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i><span class="tdb-search-txt">Search</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_40_c4e tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_40_c4e">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_40_c4e { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_c4e{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_c4e{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_c4e i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_40_c4e i,
				.tdi_40_c4e .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_41_043{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_41_043:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_41_043 td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_42_c6a" class="tdc-zone"><div class="tdc_zone tdi_43_c77  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_43_c77{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_44_334" class="tdc-row"><div class="vc_row tdi_45_006  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_45_006,
                .tdi_45_006 .tdc-columns{
                    min-height: 0;
                }.tdi_45_006,
				.tdi_45_006 .tdc-columns{
				    display: block;
				}.tdi_45_006 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_47_ccb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_47_ccb{
                    vertical-align: baseline;
                }.tdi_47_ccb > .wpb_wrapper,
				.tdi_47_ccb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_ccb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_ccb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="123224" data-autoload-type="" data-autoload-count="5">
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-66357" class="post-66357 tdb_templates type-tdb_templates status-publish post" itemscope="" itemtype="https://schema.org/Article">
                    <div id="tdi_48_6c1" class="tdc-zone"><div class="tdc_zone tdi_49_346  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_49_346{
                    min-height: 0;
                }
</style><div id="tdi_50_22c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_51_ec0  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_51_ec0,
                .tdi_51_ec0 .tdc-columns{
                    min-height: 0;
                }.tdi_51_ec0,
				.tdi_51_ec0 .tdc-columns{
				    display: block;
				}.tdi_51_ec0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53_ce6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_53_ce6{
                    vertical-align: baseline;
                }.tdi_53_ce6 > .wpb_wrapper,
				.tdi_53_ce6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_ce6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_ce6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_ce6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_ce6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_ce6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_ce6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_54_e78 td-pb-border-top td_block_template_4 " data-td-block-uid="tdi_54_e78">
<style>

/* inline tdc_css att */

.tdi_54_e78{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_54_e78 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_e78{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_e78{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_e78{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_e78 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_54_e78 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_54_e78 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_54_e78 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_54_e78 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_54_e78{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_e78 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_e78 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://thecostaricanews.com/category/eco/"><span class="tdb-cat-bg"></span>Environment</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_55_3bb td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_55_3bb">
<style>

/* inline tdc_css att */

.tdi_55_3bb{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_55_3bb{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_55_3bb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_3bb{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55_3bb{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-06-08T22:33:57-06:00">June 8, 2021 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_56_74c tdb-single-title td-pb-border-top td_block_template_4" data-td-block-uid="tdi_56_74c">
<style>

/* inline tdc_css att */

.tdi_56_74c{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_74c{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_56_74c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_56_74c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_56_74c{
					text-align: left;
				}.tdi_56_74c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_56_74c .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_74c .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_74c .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56_74c .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Nosara Marched In Favor for Protection of the Ostional Refuge Buffer Zone</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_59_300  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_59_300{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_59_300,
				.tdi_59_300 .tdc-inner-columns{
				    display: block;
				}.tdi_59_300 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_59_300 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_59_300 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_61_00e  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped="">

/* custom css */
.tdi_61_00e{
                    vertical-align: baseline;
                }.tdi_61_00e .vc_column-inner > .wpb_wrapper,
				.tdi_61_00e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_00e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61_00e{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_00e{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_62_ccc td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_62_ccc">
<style>

/* inline tdc_css att */

.tdi_62_ccc{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_ccc{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_ccc{
                    display: inline-block;
                }.tdi_62_ccc .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_62_ccc .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_62_ccc .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_62_ccc .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_ccc .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_62_ccc .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_ccc .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_62_ccc .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_62_ccc .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://thecostaricanews.com/author/tcrn-staff/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_230 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_63_230">
<style>
/* custom css */
.tdi_63_230 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_63_230 i,
				.tdi_63_230 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_63_230{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_63_230 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_64_70e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_70e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_64_70e svg{
				    fill: #cccccc;
				}.tdi_64_70e svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_64_70e td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_65_457 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_65_457">
<style>

/* inline tdc_css att */

.tdi_65_457{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_65_457{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_457 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_457{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_457{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:16:37-06:00">June 8, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_66_47c tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_66_47c">
<style>
/* custom css */
.tdi_66_47c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_66_47c i,
				.tdi_66_47c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_66_47c{
				    display: inline-block;
				}
</style>
<style>
.tdi_67_ce0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67_ce0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_67_ce0 svg{
				    fill: #cccccc;
				}.tdi_67_ce0 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_67_ce0 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_68_08e td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_68_08e">
<style>

/* inline tdc_css att */

.tdi_68_08e{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_68_08e{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_08e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_08e{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_08e i{
                    font-size: 12px;
                }.tdi_68_08e{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-123224">7</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_69_aa7 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_69_aa7">
<style>
/* custom css */
.tdi_69_aa7 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_69_aa7 i,
				.tdi_69_aa7 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69_aa7{
				    display: inline-block;
				}
</style>
<style>
.tdi_70_6c4{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70_6c4:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_70_6c4 svg{
				    fill: #cccccc;
				}.tdi_70_6c4 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70_6c4 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_71_43f td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_71_43f">
<style>

/* inline tdc_css att */

.tdi_71_43f{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_71_43f{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_43f i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_71_43f a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_43f{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_43f i{
                    font-size: 10px;
                }.tdi_71_43f{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_73_467  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped="">

/* custom css */
.tdi_73_467{
                    vertical-align: baseline;
                }.tdi_73_467 .vc_column-inner > .wpb_wrapper,
				.tdi_73_467 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_467 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_467{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74_904 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_74_904">
<style>

/* inline tdc_css att */

.tdi_74_904{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_904{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_904{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_904 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_74_904 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_74_904" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fnosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nosara+Marched+In+Favor+for+Protection+of+the+Ostional+Refuge+Buffer+Zone&amp;url=https%3A%2F%2Fthecostaricanews.com%2Fnosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone%2F&amp;via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nosara+Marched+In+Favor+for+Protection+of+the+Ostional+Refuge+Buffer+Zone %0A%0A https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/&amp;title=Nosara+Marched+In+Favor+for+Protection+of+the+Ostional+Refuge+Buffer+Zone">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69feccdd1c3d0c382efc3d0c1cac7c682ebcc82e4c3d4cdd082c4cdd082f2d0cdd6c7c1d6cbcdcc82cdc482d6cac782edd1d6cbcdccc3ce82f0c7c4d7c5c782e0d7c4c4c7d082f8cdccc784c3cfd299c0cdc6db9fcad6d6d2d1988d8dd6cac7c1cdd1d6c3d0cbc1c3ccc7d5d18cc1cdcf8dcccdd1c3d0c38fcfc3d0c1cac7c68fcbcc8fc4c3d4cdd08fc4cdd08fd2d0cdd6c7c1d6cbcdcc8fcdc48fd6cac78fcdd1d6cbcdccc3ce8fd0c7c4d7c5c78fc0d7c4c4c7d08fd8cdccc78d">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74_904">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_76_60e  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_76_60e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_76_60e,
				.tdi_76_60e .tdc-inner-columns{
				    display: block;
				}.tdi_76_60e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_78_00a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_78_00a{
                    vertical-align: baseline;
                }.tdi_78_00a .vc_column-inner > .wpb_wrapper,
				.tdi_78_00a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_00a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80_5c6  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped="">

/* inline tdc_css att */

.tdi_80_5c6{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_5c6{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_5c6{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_81_51b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82_45c  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_82_45c,
                .tdi_82_45c .tdc-columns{
                    min-height: 0;
                }.tdi_82_45c,
				.tdi_82_45c .tdc-columns{
				    display: block;
				}.tdi_82_45c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_45c {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_82_45c .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_82_45c {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_82_45c .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_82_45c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82_45c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_45c{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_84_74c  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped="">

/* custom css */
.tdi_84_74c{
                    vertical-align: baseline;
                }.tdi_84_74c > .wpb_wrapper,
				.tdi_84_74c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_74c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_74c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_74c{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_74c{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_74c{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_74c{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_85_00c td-pb-border-top td_block_template_4" data-td-block-uid="tdi_85_00c">
<style>

/* inline tdc_css att */

.tdi_85_00c{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_00c{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_00c{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_00c{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_00c .tdb-featured-image-bg{
                    background: url('https://thecostaricanews.com/wp-content/uploads/2021/06/Playa-Ostional.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_85_00c .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_85_00c .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_87_006  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_87_006{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87_006,
				.tdi_87_006 .tdc-inner-columns{
				    display: block;
				}.tdi_87_006 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_87_006 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_87_006 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_87_006 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_87_006 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_89_c7c  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped="">

/* custom css */
.tdi_89_c7c{
                    vertical-align: baseline;
                }.tdi_89_c7c .vc_column-inner > .wpb_wrapper,
				.tdi_89_c7c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_c7c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_89_c7c{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_c7c{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_c7c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_c7c{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_90_005 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_90_005">
<style>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</style>
<style>
/* custom css */
body .tdi_90_005 .td-block-title a,
				body .tdi_90_005 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_90_005 .td-block-title a,
				body .tdi_90_005 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_90_005 .td-block-title a,
				body .tdi_90_005 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_90_005 .td-block-title a,
				body .tdi_90_005 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_91_047 td-pb-border-top td_block_template_4 td_flex_block" data-td-block-uid="tdi_91_047">
<style>

/* inline tdc_css att */

.tdi_91_047{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_047{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_047{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id="tdi_91_047" class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:33:57-06:00">Modified date: June 8, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/" rel="bookmark" title="Nosara Marched In Favor for Protection of the Ostional Refuge Buffer Zone">Nosara Marched In Favor for Protection of the Ostional Refuge Buffer Zone</a></h3><div class="td-excerpt">
In the framework of the World Environment Day commemoration, a significant number of Nosara residents held a march in...</div><div class="td-read-more"><a href="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:06:35-06:00">Modified date: June 8, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/discover-puerto-viejo-beautiful-tourist-destination-in-the-caribbean-of-costa-rica/" rel="bookmark" title="Discover Puerto Viejo, Beautiful Tourist Destination in the Caribbean of   Costa Rica">Discover Puerto Viejo, Beautiful Tourist Destination in the Caribbean of   Costa Rica</a></h3><div class="td-excerpt">Puerto Viejo de Talamanca in Limón is a natural and quiet destination, where you can practice natural activities and be in contact with nature</div><div class="td-read-more"><a href="https://thecostaricanews.com/discover-puerto-viejo-beautiful-tourist-destination-in-the-caribbean-of-costa-rica/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:06:43-06:00">Modified date: June 8, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/canada-becomes-the-first-country-to-delay-covid-19-vaccine-expiration-dates/" rel="bookmark" title="Canada Becomes the First Country to Delay COVID-19  Vaccine Expiration Dates">Canada Becomes the First Country to Delay COVID-19  Vaccine Expiration Dates</a></h3><div class="td-excerpt">Canada has become the first country in the world to delay the expiration date of a coronavirus vaccine.</div><div class="td-read-more"><a href="https://thecostaricanews.com/canada-becomes-the-first-country-to-delay-covid-19-vaccine-expiration-dates/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_92_847 tdb-content-vert-top td-pb-border-top td_block_template_4" data-td-block-uid="tdi_92_847">
<style>

/* inline tdc_css att */

.tdi_92_847{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_92_847{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_92_847 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_92_847 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_92_847 .tdb-block-inner{
                    text-align: center;
                }.tdi_92_847 .avatar,
                .tdi_92_847 .tdb-author-photo:before,
                .tdi_92_847 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_92_847 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_92_847 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_92_847 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_92_847 .tdb-social-item i.td-icon-twitter,
				.tdi_92_847 .tdb-social-item i.td-icon-linkedin,
				.tdi_92_847 .tdb-social-item i.td-icon-pinterest,
				.tdi_92_847 .tdb-social-item i.td-icon-blogger,
				.tdi_92_847 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_92_847 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_92_847 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_92_847 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_92_847 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_92_847 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_92_847 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92_847{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92_847{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_92_847{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://thecostaricanews.com/author/tcrn-staff/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://thecostaricanews.com/author/tcrn-staff/" class="tdb-author-name">TCRN STAFF</a><a href="https://www.TheCostaRicaNews.com" class="tdb-author-url">https://www.TheCostaRicaNews.com</a><div class="tdb-author-descr">Creating a Conscious alternative news network that we feel the world needs. Pura Vida!</div><div class="tdb-author-social"><a href="https://www.facebook.com/TheCostaRicaNews" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/theCRnews/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.linkedin.com/company/the-costa-rica-news" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="/cdn-cgi/l/email-protection#98f1f6fef7d8ccf0fddbf7ebecf9caf1fbf9d6fdefebb6fbf7f5" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://www.paypal.me/TheCostaRicaNews" target="_blank" title="paypal" class="tdb-social-item"><i class="td-icon-font td-icon-paypal"></i></a><a href="https://www.pinterest.com/TheCRNews/" target="_blank" title="pinterest" class="tdb-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://twitter.com/TheCRNews" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_94_adb  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped="">

/* custom css */
.tdi_94_adb{
                    vertical-align: baseline;
                }.tdi_94_adb .vc_column-inner > .wpb_wrapper,
				.tdi_94_adb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_adb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94_adb{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_adb{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_adb{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_adb{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_96_44c " style="height: 73px">
<style scoped="">

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_44c{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_44c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_44c{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_97_c4c td-pb-border-top td_block_template_4 td-post-content tagdiv-type" data-td-block-uid="tdi_97_c4c">
<style>
/* custom css */
.tdi_97_c4c,
                .tdi_97_c4c > p,
                .tdi_97_c4c .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_97_c4c li{
			        line-height:1.8 !important;
		        }.tdi_97_c4c li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_97_c4c .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_c4c,
                .tdi_97_c4c > p,
                .tdi_97_c4c .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_c4c,
                .tdi_97_c4c > p,
                .tdi_97_c4c .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_97_c4c img.aligncenter,
				.tdi_97_c4c .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_97_c4c,
                .tdi_97_c4c > p,
                .tdi_97_c4c .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tve-tl-cnt-wrap">
<p>In the framework of the <strong><em>World Environment Day commemoration</em></strong>, a significant number of <strong><em>Nosara</em></strong> residents held a march in favor of the construction control regulation established by the <strong><em><a href="https://thecostaricanews.com/nicoya-breaks-paradigms-by-intervening-a-wetland-to-benefit-the-ecosystem-and-surrounding-communities/">Mu</a><a href="https://thecostaricanews.com/nicoya-breaks-paradigms-by-intervening-a-wetland-to-benefit-the-ecosystem-and-surrounding-communities/" target="_blank" rel="noreferrer noopener">nici</a><a href="https://thecostaricanews.com/nicoya-breaks-paradigms-by-intervening-a-wetland-to-benefit-the-ecosystem-and-surrounding-communities/">pality of Nicoya</a></em></strong> for the buffer zone of the <strong><em><a href="https://thecostaricanews.com/tourists-in-costa-rica-enjoy-the-arrival-of-thousands-of-turtles-in-a-protected-natural-refuge/" target="_blank" rel="noreferrer noopener">Ostional National Wildlife Refuge</a></em></strong>; whose application was suspended by order of the Contentious Court on June 1st.</p>



<p>The regulation is currently the subject of discussion in the courts, due to the fact that a businessman in the area sued the Local Government, considering, among others, that the measures affect the capital gain of his properties.</p>



<h2 id="h-affecting-the-wildlife"><strong>Affecting the wildlife</strong></h2>



<p>Regarding the motivations to carry out the march, Alejandro Cordero, one of the organizers, indicated: “We are here to show our support to the Civic Association of Nosara (Local Government Coadjuvant in the demand), in the implementation of the construction regulations in the buffer zone. It is a very sensitive area where a 250 meter tower <strong><u>should not</u></strong> be built with lighting and excess noise, since <strong><a href="https://thecostaricanews.com/inside-look-at-tambor-bay-turtles-how-local-citizens-banded-together-to-save-the-endangered-species/" target="_blank" rel="noreferrer noopener">turtles</a></strong> and other wild animals are extremely sensitive to light. We already have many examples of this, for example, what happened in Playa Grande, where the light comes from Playa Tamarindo, and where fewer turtles come to spawn every day. It is precisely what we do not want to happen here in Nosara”.</p>



<h2 id="h-worrying-situation"><strong>Worrying situation</strong></h2>



<p>The Vice Mayor of Nicoya, María Acosta Gómez, also participated in the march and in this regard commented: “Establishing this constructive control, in addition to protecting the Ostional Refuge, is a way to be able to have sustainable growth and this is very important for Nosareños; The truth is that we have to grow in an orderly fashion. The constructions here are twice what occurs in the first district of Nicoya and this is extremely worrying, because while a regulatory plan is being made – which has very high costs, which lasts its time and has a whole process – this regulation came to cushion that impact a little bit, and by obtaining this ruling to suspend the regulation, the truth is that it is worrying, the people share our concern about it, and they do not want Nosara not to suffer from consequence of it”.</p>



<p>During 2020 and with the regulations already in force, in Nosara construction permits were processed for 40,000 m2, followed very far by the first district of Nicoya with only 20,000 m2; which clearly reflects the accelerated growth that the area is experiencing.</p>



<h2 id="h-in-defense-of-the-environment"><strong>In defense of the environment</strong></h2>



<p>Regarding the Court’s resolution that suspended the regulation, Lic. Gerardo Carvajal, in charge of the Maritime-Terrestrial Zone of the Municipality of Nicoya, assured “The Local Government does not share the Court’s resolution due to the ecological relevance of the site, but we respect it, we are studying the issue and the possibility of taking new actions in defense of the environment is not ruled out.”</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="http://ResonanceCR.com/" target="_blank" rel="noopener"><img loading="lazy" width="640" height="304" src="https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-640x304.png" alt="Resonance Costa Rica" class="wp-image-85135" srcset="https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-640x304.png 640w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-300x143.png 300w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-768x365.png 768w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-696x331.png 696w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-884x420.png 884w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1.png 1000w" sizes="(max-width: 640px) 100vw, 640px"/></a></figure></div>
</div><div class="widget_text td_block_template_4 awac-wrapper"><div class="widget_text td_block_template_4 awac widget custom_html-14"><div class="textwidget custom-html-widget"><span style="display:none" class="tl-placeholder-f-type-shortcode_117851"></span></div></div></div></div></div><div class="td_block_wrap tdb_single_source tdi_98_dae td-pb-border-top td_block_template_4" data-td-block-uid="tdi_98_dae">
<style>
/* custom css */
.tdi_98_dae span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_98_dae a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_98_dae a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_dae a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_dae a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_dae span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_dae a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_dae span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Source</span><a rel="nofollow" href="https://www.guananoticias.com/visualizar/noticia/6829/Nosora-march%C3%B3-en-favor-de-la-protecci%C3%B3n-de-la-zona-de-amortiguamiento-del-%20Refugio-Ostional">TCRN S taff</a></div></div><div class="td_block_wrap tdb_single_via tdi_99_605 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_99_605">
<style>
/* custom css */
.tdi_99_605 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_99_605 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_99_605 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_605 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_605 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_99_605 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_605 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_99_605 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Via</span><a rel="nofollow" href="https://www.thecostaricanews.com/q">Guillermo Agudelo</a></div></div><div class="td_block_wrap tdb_single_tags tdi_100_44e td-pb-border-top td_block_template_4" data-td-block-uid="tdi_100_44e">
<style>
/* custom css */
.tdi_100_44e span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_100_44e a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_100_44e a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_44e a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_44e a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_100_44e span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100_44e a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_100_44e span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://thecostaricanews.com/tag/enviromental-protection/">enviromental protection</a></li><li><a href="https://thecostaricanews.com/tag/environmental-news/">environmental news</a></li><li><a href="https://thecostaricanews.com/tag/march/">March</a></li><li><a href="https://thecostaricanews.com/tag/ostional/">ostional</a></li><li><a href="https://thecostaricanews.com/tag/refuge/">Refuge</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_101_e44 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_101_e44">
<style>

/* inline tdc_css att */

.tdi_101_e44{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_101_e44 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_101_e44 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_101_e44" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fnosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nosara+Marched+In+Favor+for+Protection+of+the+Ostional+Refuge+Buffer+Zone&amp;url=https%3A%2F%2Fthecostaricanews.com%2Fnosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone%2F&amp;via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nosara+Marched+In+Favor+for+Protection+of+the+Ostional+Refuge+Buffer+Zone %0A%0A https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/&amp;title=Nosara+Marched+In+Favor+for+Protection+of+the+Ostional+Refuge+Buffer+Zone">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6a55191f08000f091e572405190b180b4a270b1809020f0e4a23044a2c0b1c05184a0c05184a3a18051e0f091e0305044a050c4a1e020f4a25191e0305040b064a380f0c1f0d0f4a281f0c0c0f184a3005040f4c0b071a5108050e1357021e1e1a195045451e020f0905191e0b1803090b040f1d1944090507450405190b180b47070b1809020f0e470304470c0b1c0518470c0518471a18051e0f091e03050447050c471e020f4705191e0305040b0647180f0c1f0d0f47081f0c0c0f18471005040f45">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101_e44">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_103_eee  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_103_eee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103_eee,
				.tdi_103_eee .tdc-inner-columns{
				    display: block;
				}.tdi_103_eee .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_105_4e4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_105_4e4{
                    vertical-align: baseline;
                }.tdi_105_4e4 .vc_column-inner > .wpb_wrapper,
				.tdi_105_4e4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_4e4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_107_e07  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped="">

/* inline tdc_css att */

.tdi_107_e07{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_e07{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_e07{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_e04  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped="">

/* inline tdc_css att */

.tdi_109_e04{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111_2ee  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped="">

/* inline tdc_css att */

.tdi_111_2ee{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_2ee{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_2ee{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_112_cec td-pb-border-top td_block_template_4" data-td-block-uid="tdi_112_cec">
<style>

/* inline tdc_css att */

.tdi_112_cec{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_cec{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_cec .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_112_cec .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_112_cec .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_cec .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_cec .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_112_cec .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112_cec .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_112_cec .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://thecostaricanews.com/discover-puerto-viejo-beautiful-tourist-destination-in-the-caribbean-of-costa-rica/">Discover Puerto Viejo, Beautiful Tourist Destination in the Caribbean of   Costa Rica</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_ce0 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_113_ce0{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_ce0{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_ce0{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_ce0{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_113_ce0.td-a-rec{
					text-align: center;
				}.tdi_113_ce0 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-168"> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article bottom ad -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6512642105571551" data-ad-slot="2809332299" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_114_d00 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_114_d00">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_d00{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_d00{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_d00{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_d00 cite a:hover{
                    color: #266fef;
                }.tdi_114_d00 .comment-link{
                    display: inline-block;
                }.tdi_114_d00 .comment-edit-link{
                    color: #266fef;
                }.tdi_114_d00 .comment-reply-link:hover,
                .tdi_114_d00 #cancel-comment-reply-link:hover,
                .tdi_114_d00 .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_114_d00 .comment{
                    border-bottom-style: dashed;
                }.tdi_114_d00 .comment .children{
                    border-top-style: dashed;
                }.tdi_114_d00 .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_114_d00 .avatar{
					border-radius: 50px;
				}.tdi_114_d00 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_114_d00 .td-block-title a,
				.tdi_114_d00 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_114_d00 cite{
					font-family:PT Serif !important;
				}.tdi_114_d00 .comment-link,
				.tdi_114_d00 .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_114_d00 .comment-content p{
					line-height:1.5 !important;
				}.tdi_114_d00 .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_114_d00 .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_114_d00 input[type=text],
                .tdi_114_d00 textarea{
					font-family:Rubik !important;
				}.tdi_114_d00 .comment-form-cookies-consent label,
                .tdi_114_d00 .logged-in-as,
                .tdi_114_d00 .logged-in-as a,
                .tdi_114_d00 .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_d00 .td-block-title a,
				.tdi_114_d00 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_d00 .td-block-title a,
				.tdi_114_d00 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_114_d00 .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114_d00 .td-block-title a,
				.tdi_114_d00 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_114_d00 .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecostaricanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate=""><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required="true"/>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required="true"/>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30"/>
                         </div>
<p class="comment-form-cookies-consent">
                            <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/>
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type="hidden" name="comment_post_ID" value="123224" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_116_6b0  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped="">

/* custom css */
.tdi_116_6b0{
                    vertical-align: baseline;
                }.tdi_116_6b0 > .wpb_wrapper,
				.tdi_116_6b0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116_6b0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116_6b0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_116_6b0{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_6b0{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_6b0{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_117_0c4 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_117_0c4{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_0c4{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_0c4{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_0c4.td-a-rec{
					text-align: center;
				}.tdi_117_0c4 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-166"> 
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article top ad -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6512642105571551" data-ad-slot="8604584450" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="td_block_wrap td_block_title tdi_118_571 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_118_571">
<style>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</style>
<style>
/* custom css */
body .tdi_118_571 .td-block-title a,
				body .tdi_118_571 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_118_571 .td-block-title a,
				body .tdi_118_571 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_118_571 .td-block-title a,
				body .tdi_118_571 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_118_571 .td-block-title a,
				body .tdi_118_571 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_119_450 td-pb-border-top td_block_template_4 td_flex_block" data-td-block-uid="tdi_119_450">
<style>

/* inline tdc_css att */

.tdi_119_450{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_450{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_450{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id="tdi_119_450" class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/" rel="bookmark" class="td-image-wrap " title="Nosara Marched In Favor for Protection of the Ostional Refuge Buffer Zone"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/Playa-Ostional-485x360.jpg"></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:33:57-06:00">Modified date: June 8, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/" rel="bookmark" title="Nosara Marched In Favor for Protection of the Ostional Refuge Buffer Zone">Nosara Marched In Favor for Protection of the Ostional Refuge Buffer Zone</a></h3><div class="td-excerpt">
In the framework of the World Environment Day commemoration, a significant number of Nosara residents held a march in...</div><div class="td-read-more"><a href="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_120_ccc td-pb-border-top td_block_template_4 td_flex_block" data-td-block-uid="tdi_120_ccc">
<style>

/* inline tdc_css att */

.tdi_120_ccc{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id="tdi_120_ccc" class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/discover-puerto-viejo-beautiful-tourist-destination-in-the-caribbean-of-costa-rica/" rel="bookmark" class="td-image-wrap " title="Discover Puerto Viejo, Beautiful Tourist Destination in the Caribbean of   Costa Rica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2019/08/Puerto-Viejo-de-Talamanca-Limón-218x150.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/discover-puerto-viejo-beautiful-tourist-destination-in-the-caribbean-of-costa-rica/" rel="bookmark" title="Discover Puerto Viejo, Beautiful Tourist Destination in the Caribbean of   Costa Rica">Discover Puerto Viejo, Beautiful Tourist Destination in the Caribbean of   Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:06:35-06:00">Modified date: June 8, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/canada-becomes-the-first-country-to-delay-covid-19-vaccine-expiration-dates/" rel="bookmark" class="td-image-wrap " title="Canada Becomes the First Country to Delay COVID-19  Vaccine Expiration Dates"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Russia-Will-Produce-Hundreds-of-Thousands-of-COVID-19-Vaccines-Starting-in-Late-2020-218x150.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/canada-becomes-the-first-country-to-delay-covid-19-vaccine-expiration-dates/" rel="bookmark" title="Canada Becomes the First Country to Delay COVID-19  Vaccine Expiration Dates">Canada Becomes the First Country to Delay COVID-19  Vaccine Expiration Dates</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:06:43-06:00">Modified date: June 8, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/for-the-first-time-a-tica-qualifies-for-the-olympics-in-artistic-gymnastics-luciana-alvarado-will-go-to-tokyo/" rel="bookmark" class="td-image-wrap " title="For The First Time, a Tica Qualifies For The Olympics In Artistic Gymnastics: Luciana Alvarado Will Go to Tokyo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/LUCIANA-e1622939072404-218x150.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/for-the-first-time-a-tica-qualifies-for-the-olympics-in-artistic-gymnastics-luciana-alvarado-will-go-to-tokyo/" rel="bookmark" title="For The First Time, a Tica Qualifies For The Olympics In Artistic Gymnastics: Luciana Alvarado Will Go to Tokyo">For The First Time, a Tica Qualifies For The Olympics In Artistic Gymnastics: Luciana Alvarado Will Go to Tokyo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T22:07:17-06:00">Modified date: June 8, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/8-things-you-need-to-know-for-post-pandemic-travel/" rel="bookmark" class="td-image-wrap " title="8 Things you Need to Know for Post-Pandemic Travel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/8-Things-you-Need-to-Know-for-Post-Pandemic-Travel-218x150.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/8-things-you-need-to-know-for-post-pandemic-travel/" rel="bookmark" title="8 Things you Need to Know for Post-Pandemic Travel">8 Things you Need to Know for Post-Pandemic Travel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T10:07:56-06:00">Modified date: June 8, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121_4cb td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_121_4cb{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_121_4cb.td-a-rec{
					text-align: center;
				}.tdi_121_4cb .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-167">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article inline ad -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5394314790" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div><div id="tdi_122_e40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_005  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_123_005,
                .tdi_123_005 .tdc-columns{
                    min-height: 0;
                }.tdi_123_005,
				.tdi_123_005 .tdc-columns{
				    display: block;
				}.tdi_123_005 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_125_840  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_125_840{
                    vertical-align: baseline;
                }.tdi_125_840 > .wpb_wrapper,
				.tdi_125_840 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125_840 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125_840 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_44c  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped="">

/* inline tdc_css att */

.tdi_127_44c{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_609  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped="">

/* inline tdc_css att */

.tdi_129_609{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131_4c0  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped="">

/* inline tdc_css att */

.tdi_131_4c0{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_4c0{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_4c0{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_4c0{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_132_67c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_132_67c">
<style>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</style>
<style>
/* custom css */
body .tdi_132_67c .td-block-title a,
				body .tdi_132_67c .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_132_67c .td-block-title a,
				body .tdi_132_67c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_132_67c .td-block-title a,
				body .tdi_132_67c .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_132_67c .td-block-title a,
				body .tdi_132_67c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_133_6bd" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_134_ec4  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_134_ec4,
                .tdi_134_ec4 .tdc-columns{
                    min-height: 0;
                }.tdi_134_ec4,
				.tdi_134_ec4 .tdc-columns{
				    display: block;
				}.tdi_134_ec4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136_bdc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_136_bdc{
                    vertical-align: baseline;
                }.tdi_136_bdc > .wpb_wrapper,
				.tdi_136_bdc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_bdc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_bdc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_137_04e td_with_ajax_pagination td-pb-border-top td_block_template_4 tdb-single-related-posts" data-td-block-uid="tdi_137_04e">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_04e{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_04e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_04e{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id="tdi_137_04e" class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/hot-list-of-some-of-the-most-active-volcanoes-in-latin-america/" rel="bookmark" class="td-image-wrap " title="Hot List of Some of the Most Active Volcanoes in Latin America"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/descarga-2.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/hot-list-of-some-of-the-most-active-volcanoes-in-latin-america/" rel="bookmark" title="Hot List of Some of the Most Active Volcanoes in Latin America">Hot List of Some of the Most Active Volcanoes in Latin America</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T15:47:37-06:00">Modified date: June 4, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The intense volcanic activity that occurs in at least 6 Latin American countries keeps the authorities of the region vigilant and, on several times,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/hot-list-of-some-of-the-most-active-volcanoes-in-latin-america/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-will-invest-us-54-million-in-climate-action-for-the-green-climate-fund/" rel="bookmark" class="td-image-wrap " title="Costa Rica Will Invest US$ 54 Million in Climate Action for the “Green Climate Fund”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/06/descarga-4.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-will-invest-us-54-million-in-climate-action-for-the-green-climate-fund/" rel="bookmark" title="Costa Rica Will Invest US$ 54 Million in Climate Action for the “Green Climate Fund”">Costa Rica Will Invest US$ 54 Million in Climate Action for the “Green Climate Fund”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-02T17:21:08-06:00">Modified date: June 2, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Thanks to the conservation of its forests, Costa Rica will invest over the next 5 years US$ 54 million from the Green Climate Fund...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/costa-rica-will-invest-us-54-million-in-climate-action-for-the-green-climate-fund/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/water-in-costa-rica-a-serious-issue-that-does-not-lose-its-validity/" rel="bookmark" class="td-image-wrap " title="Water in Costa Rica: A Serious Issue that Does Not Lose its Validity"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/05/tarifas-agua-AyA-485x360.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/water-in-costa-rica-a-serious-issue-that-does-not-lose-its-validity/" rel="bookmark" title="Water in Costa Rica: A Serious Issue that Does Not Lose its Validity">Water in Costa Rica: A Serious Issue that Does Not Lose its Validity</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:08:50-06:00">Modified date: June 1, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Costa Rica is known throughout the world as one of the greenest and most sustainable nations, which is full of virtues showing a natural...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/water-in-costa-rica-a-serious-issue-that-does-not-lose-its-validity/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-airport-rescues-4000-bees-that-landed-in-aircraft-approach-tower/" rel="bookmark" class="td-image-wrap " title="Costa Rica Airport Rescues 4,000 Bees That ‘Landed’ In Aircraft Approach Tower"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/05/bee-485x360.jpg"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-airport-rescues-4000-bees-that-landed-in-aircraft-approach-tower/" rel="bookmark" title="Costa Rica Airport Rescues 4,000 Bees That ‘Landed’ In Aircraft Approach Tower">Costa Rica Airport Rescues 4,000 Bees That ‘Landed’ In Aircraft Approach Tower</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T20:51:50-06:00">Modified date: June 3, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
It was another safe takeoff with a happy ending at the Juan Santamaría International Airport, only without aircraft. This time, it was other winged...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/costa-rica-airport-rescues-4000-bees-that-landed-in-aircraft-approach-tower/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_138_e16 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_138_e16{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_e16{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_138_e16.td-a-rec{
					text-align: center;
				}.tdi_138_e16 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-169">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post template style 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5950500958" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div></div><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="widget_text td_block_template_4 awac-wrapper"><div class="widget_text td_block_template_4 awac widget custom_html-14"><div class="textwidget custom-html-widget"><span style="display:none" class="tl-placeholder-f-type-shortcode_117851"></span></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"/></span><meta itemprop="datePublished" content="2021-06-08T22:16:37-06:00"/><meta itemprop="dateModified" content="2021-06-08T22:33:57-06:00"/><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thecostaricanews.com/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone/"/><span class="td-page-meta" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png"/></span><meta itemprop="name" content="The Costa Rica News"/></span><meta itemprop="headline" content="Nosara Marched In Favor for Protection of the Ostional Refuge Buffer Zone"/><span class="td-page-meta" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2021/06/Playa-Ostional.jpg"/><meta itemprop="width" content="1200"/><meta itemprop="height" content="600"/></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


<script nitro-exclude="">
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly90aGVjb3N0YXJpY2FuZXdzLmNvbS9ub3NhcmEtbWFyY2hlZC1pbi1mYXZvci1mb3ItcHJvdGVjdGlvbi1vZi10aGUtb3N0aW9uYWwtcmVmdWdlLWJ1ZmZlci16b25lLw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '0ae386cc9ab627969ec7de46b9914473da92ecbdb75cfa5281f9ca18d73dad0ce59bc5496a6378452ca18dc56cd4b8f93208f386f66f6c0c12c5e49dc20650de'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly90aGVjb3N0YXJpY2FuZXdzLmNvbS9ub3NhcmEtbWFyY2hlZC1pbi1mYXZvci1mb3ItcHJvdGVjdGlvbi1vZi10aGUtb3N0aW9uYWwtcmVmdWdlLWJ1ZmZlci16b25lLw==&nitroBeaconCookies=W10=&nitroBeaconHash=0ae386cc9ab627969ec7de46b9914473da92ecbdb75cfa5281f9ca18d73dad0ce59bc5496a6378452ca18dc56cd4b8f93208f386f66f6c0c12c5e49dc20650de&proxyPurgeOnly=&layout=post');
        }
    }
</script><!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://thecostaricanews.com/wp-content/uploads/2019/12/costa-rica-news-logo-variationcosta-rica-online-news-travel-news.png" alt="" title="Alternative News For Costa Rica"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>12 Years of Pura Vida in Costa Rica

<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#8de8e9e4f9e2ffcdf9e5e8eee2fef9ecffe4eeece3e8fafea3eee2e0"><span class="__cf_email__" data-cfemail="3a5f5e534e55487a4e525f5955494e5b4853595b545f4d4914595557">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-64096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64096"><a title="Donate to TCRN" href="https://thecostaricanews.com/donations/">Donate to TCRN</a></li>
<li id="menu-item-77895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77895"><a title="Advertising Rates" href="https://thecostaricanews.com/advertising/">Advertising Rates</a></li>
<li id="menu-item-77896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77896"><a title="Marketing Services" href="https://thecostaricanews.com/marketing/">Marketing Services</a></li>
<li id="menu-item-102791" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102791"><a href="https://thecostaricanews.com/write-for-us/">Write For Us</a></li>
<li id="menu-item-111541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111541"><a href="https://thecostaricanews.com/privacy-policiy/">Privacy Policiy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Copyright  2009-2021 The Costa Rica News / 12 Years of Pura Vida in Costa Rica / Alternative News For Costa Rica  / <a href="/cdn-cgi/l/email-protection#a3c6c7cad7ccd1e3d7cbc6c0ccd0d7c2d1cac0c2cdc6d4d08dc0ccce">Email: <span class="__cf_email__" data-cfemail="3b5e5f524f54497b4f535e5854484f5a4952585a555e4c4815585456">[email&#160;protected]</span></a>
<p> </p>
                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id="glt-footer"><div id="google_language_translator" class="default-language-en"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60c047ec662d4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">/**
 * Displays toast message from storage, it is used when the user is redirected after login
 */
if ( window.sessionStorage ) {
	window.addEventListener( 'load', function () {
		var message = sessionStorage.getItem( 'tcb_toast_message' );

		if ( message ) {
			tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
			sessionStorage.removeItem( 'tcb_toast_message' );
		}
	} );
}

/**
 * Displays toast message
 */
function tcbToast( message, error, callback ) {
	/* Also allow "message" objects */
	if ( typeof message !== 'string' ) {
		message = message.message || message.error || message.success;
	}
	if ( ! error ) {
		error = false;
	}

	let _icon = 'checkmark',
		_extra_class = '';
	if ( error ) {
		_icon = 'cross';
		_extra_class = ' tve-toast-error';
	}

	jQuery( 'body' ).slideDown( 'fast', function () {
		jQuery( 'body' ).prepend( '<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container' + _extra_class + '"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">' + message + '</div></div></div>' );
	} );

	setTimeout( function () {
		jQuery( '.tvd-toast' ).hide();

		if ( typeof callback === 'function' ) {
			callback();
		}

	}, 3000 );
}
</script><span style="display:none" class="tl-placeholder-f-type-ribbon"></span><span style="display:none" class="tl-placeholder-f-type-screen_filler"></span><script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4" id="wp-polyfill-js"></script>
<script type="text/javascript" id="wp-polyfill-js-after">
( 'fetch' in window ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thecostaricanews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1" id="contact-form-7-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.8" id="scripts-js"></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit" id="scripts-google-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4" id="imagesloaded-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/masonry.min.js?ver=4.2.2" id="masonry-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b" id="jquery-masonry-js"></script>
<script type="text/javascript" id="tve_frontend-js-extra">
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/thecostaricanews.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"123224","ip":"107.23.218.4","current_user":[],"post_title":"Nosara Marched In Favor for Protection of the Ostional Refuge Buffer Zone","post_type":"post","post_url":"https:\/\/thecostaricanews.com\/nosara-marched-in-favor-for-protection-of-the-ostional-refuge-buffer-zone\/","is_lp":"","post_request_data":[]};
/* ]]> */
</script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/thrive-leads/tcb/editor/js/dist/frontend.min.js?ver=2.6.10" id="tve_frontend-js"></script>
<script type="text/javascript" src="//thecostaricanews.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.4.2" id="tve_leads_frontend-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122" id="blankshield-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122" id="itsec-wt-block-tabnapping-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/js/jquery.magnific-popup.min.js?ver=1.1" id="wpos-magnific-script-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/js/ibwp-public.js?ver=1.1" id="ibwp-public-script-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/modules/marketing-popup/assets/js/ibwp-mp-public.js?ver=1.1" id="ibwp-mp-public-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/underscore.min.js?ver=1.8.3" id="underscore-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1" id="td-site-min-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=5.7.2" id="comment-reply-js"></script>
<script type="text/javascript" id="tve-dash-frontend-js-extra">
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[]};
/* ]]> */
</script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.4.5" id="tve-dash-frontend-js"></script>
<script type="text/javascript" id="lazysizes-js-before">
window.lazySizesConfig = window.lazySizesConfig || {};    
</script>
<script type="text/javascript" async="async" src="https://thecostaricanews.com/wp-content/plugins/lazy-load-optimizer/assets/frontend/js/lazysizes.min.js?ver=1.4.7" id="lazysizes-js"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?render=6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW&amp;ver=3.0" id="google-recaptcha-js"></script>
<script type="text/javascript" id="wpcf7-recaptcha-js-extra">
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1" id="wpcf7-recaptcha-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b" id="tdb_js_files_for_front-js"></script>
<script type="text/javascript" src="https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=5.7.2" id="wp-embed-js"></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"8ddc828b85","ajax_url":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":117179,"display_options":{"allowed_post_types":[],"flag_url_match":false},"shortcode_ids":["117851"],"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":123224},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"8ddc828b85","ajax_url":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":117179,"display_options":{"allowed_post_types":[],"flag_url_match":false},"shortcode_ids":["117851"],"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":123224},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script>
<!-- JS generated by theme -->

<script>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</script>



<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="thecostaricanews_com",_audins_did=104997;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=194-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecostaricanews_com,DomainId.104997" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=2&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65c7b9208dbfefed","version":"2021.5.2","r":1,"token":"0fef9e37d2744b42bb7a4db785ec9b63","si":10}'></script>
</body></html>