<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-2&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-2&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-2&cb=5', false, [], true, false, true, false);</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Deaths in Traffic Accidents Decreased in Costa Rica</title>
	<meta name="description" content="After noting that the recklessness of the drivers was the main cause of the fatal accidents on the roads of Costa Rica, the report details that after" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Deaths in Traffic Accidents Decreased in Costa Rica" />
	<meta property="og:description" content="After noting that the recklessness of the drivers was the main cause of the fatal accidents on the roads of Costa Rica, the report details that after" />
	<meta property="og:url" content="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/" />
	<meta property="og:site_name" content="The Costa Rica News" />
	<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:published_time" content="2021-01-07T22:39:00+00:00" />
	<meta property="article:modified_time" content="2021-01-07T15:12:47+00:00" />
	<meta property="og:image" content="https://thecostaricanews.com/wp-content/uploads/2021/01/accident-tcrn.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="399" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheCRNews" />
	<meta name="twitter:site" content="@TheCRNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="TCRN STAFF">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thecostaricanews.com/#organization","name":"The Costa Rica News","url":"https://thecostaricanews.com/","sameAs":["https://www.facebook.com/TheCostaRicaNews","https://www.instagram.com/theCRnews/","https://www.linkedin.com/company/the-costa-rica-news","https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg","https://twitter.com/TheCRNews"],"logo":{"@type":"ImageObject","@id":"https://thecostaricanews.com/#logo","inLanguage":"en-US","url":"https://thecostaricanews.com/wp-content/uploads/2019/11/Logo-Costa-Rica-News-scaled.png","width":2560,"height":1074,"caption":"The Costa Rica News"},"image":{"@id":"https://thecostaricanews.com/#logo"}},{"@type":"WebSite","@id":"https://thecostaricanews.com/#website","url":"https://thecostaricanews.com/","name":"The Costa Rica News","description":"Costa Rica News and Information in English.","publisher":{"@id":"https://thecostaricanews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thecostaricanews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#primaryimage","inLanguage":"en-US","url":"https://thecostaricanews.com/wp-content/uploads/2021/01/accident-tcrn.jpg","width":600,"height":399},{"@type":"WebPage","@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#webpage","url":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/","name":"Deaths in Traffic Accidents Decreased in Costa Rica","isPartOf":{"@id":"https://thecostaricanews.com/#website"},"primaryImageOfPage":{"@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#primaryimage"},"datePublished":"2021-01-07T22:39:00+00:00","dateModified":"2021-01-07T15:12:47+00:00","description":"After noting that the recklessness of the drivers was the main cause of the fatal accidents on the roads of Costa Rica, the report details that after","breadcrumb":{"@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/"]}]},{"@type":"BreadcrumbList","@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thecostaricanews.com/","url":"https://thecostaricanews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thecostaricanews.com/news/","url":"https://thecostaricanews.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/","url":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/","name":"Deaths in Traffic Accidents Decreased in Costa Rica"}}]},{"@type":["Article","NewsArticle"],"@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#article","isPartOf":{"@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#webpage"},"author":{"@id":"https://thecostaricanews.com/#/schema/person/44d24f214a11a473b25f0c585baddbe0"},"headline":"Deaths in Traffic Accidents Decreased in Costa Rica","datePublished":"2021-01-07T22:39:00+00:00","dateModified":"2021-01-07T15:12:47+00:00","mainEntityOfPage":{"@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#webpage"},"commentCount":0,"publisher":{"@id":"https://thecostaricanews.com/#organization"},"image":{"@id":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#primaryimage"},"keywords":"accidents,deaths","articleSection":"News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://thecostaricanews.com/#organization"}},{"@type":"Person","@id":"https://thecostaricanews.com/#/schema/person/44d24f214a11a473b25f0c585baddbe0","name":"TCRN STAFF","description":"Creating a Conscious alternative news network that we feel the world needs. Pura Vida!","sameAs":["https://www.TheCostaRicaNews.com","https://www.facebook.com/TheCostaRicaNews","https://www.instagram.com/theCRnews/","https://www.linkedin.com/company/the-costa-rica-news","https://www.pinterest.com/TheCRNews/","https://twitter.com/https://twitter.com/TheCRNews","https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Deaths in Traffic Accidents Decreased in Costa Rica Comments Feed" href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thecostaricanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.8' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.8' type='text/css' media='' />
<link rel='stylesheet' id='ibwp-public-style-css'  href='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/css/ibwp-public.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-font-awesome-css'  href='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/css/magnific-popup.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ibwp-mp-public-css'  href='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/modules/marketing-popup/assets/css/ibwp-mp-public.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://thecostaricanews.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CRoboto+Mono%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C800%2C900%7CMontserrat%3A600%7CRubik%3A400%2C600%2C500%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript'>var ibwp_is_rtl = 0; var ibwp_is_ie = 0; var ibwp_mobile = 0; var ibwpl_old_browser = 0; var ibwp_user_login = 0; var ibwp_ajaxurl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var ibwp_url = 'https://thecostaricanews.com:443/deaths-in-traffic-accidents-decreased-in-costa-rica/'; var ibwp_mfp_close_text = 'Close'; var ibwp_mfp_load_text = 'Loading...'; var ibwp_module_preview = ''; </script><script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://thecostaricanews.com/?p=103614' />
<link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fdeaths-in-traffic-accidents-decreased-in-costa-rica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fdeaths-in-traffic-accidents-decreased-in-costa-rica%2F&#038;format=xml" />
<style type="text/css">.skiptranslate {display:none !important;}p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f90000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"eedd3680cb","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"eedd3680cb","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');
</script><link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c4364e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c4364e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Montserrat;
	
				}
				
				.tdm-btn-sm {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-md {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-lg {
				    font-family:Montserrat;
	font-weight:bold;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Montserrat;
	font-weight:800;
	text-transform:uppercase;
	
				}
				
				
                
                
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124336462-14";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-124336462-14', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'thecostaricanews.com']);
_gaq.push(['f._setDomainName', 'thecostaricanews.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod48',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','thecostaricanews.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 104997;
var ezdomain = 'thecostaricanews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":104997,"domain_test_group":20200410,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"781391b5-d5f4-4267-604e-73a94b0919f4","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":112,"serverid":"54.144.237.126:26253","state":"VA","t_epoch":1610060105,"template_id":120,"time_on_site_visit":0,"url":"https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/","user_id":0,"word_count":1492,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-2&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_104997=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["781391b5-d5f4-4267-604e-73a94b0919f4", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-103614 single-format-standard td-standard-pack tdm-menu-active-style3 deaths-in-traffic-accidents-decreased-in-costa-rica global-block-template-4 td-fast-news tdb_template_66357 white-menu tdb-template  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-64633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-64633"><a title="Home" href="/">Home</a></li>
<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/">News</a></li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/">Travel</a></li>
<li id="menu-item-64100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Lifestyle</a></li>
<li id="menu-item-80825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80825"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/">Awareness</a></li>
	<li id="menu-item-80827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/">Health</a></li>
	<li id="menu-item-64106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/">Science &#038; Tech</a></li>
	<li id="menu-item-80830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-80831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/">Reviews</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_9fd" class="tdc-zone"><div class="tdc_zone tdi_2_a57  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_a57{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_a57{
position:relative;
}
}

</style>
<div class="tdi_1_9fd_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_9fd_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_9fd_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_1e1" class="tdc-row"><div class="vc_row tdi_4_f84  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_f84,
                .tdi_4_f84 .tdc-columns{
                    min-height: 0;
                }.tdi_4_f84,
				.tdi_4_f84 .tdc-columns{
				    display: block;
				}.tdi_4_f84 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_f84 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_f84 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_ff8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_ff8{
                    vertical-align: baseline;
                }.tdi_6_ff8 > .wpb_wrapper,
				.tdi_6_ff8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_ff8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_ff8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_ff8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_ff8{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_0dd td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_0dd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_0dd{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_0dd{
                    display: inline-block;
                }.tdi_7_0dd .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_0dd .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_0dd .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_099  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_099{
                    vertical-align: baseline;
                }.tdi_9_099 > .wpb_wrapper,
				.tdi_9_099 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_099 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_099 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_099{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_099{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_9ff td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_9ff" >
<style>
/* custom css */
.tdi_10_9ff .tdb-logo-a,
                .tdi_10_9ff h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_9ff .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_9ff .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_9ff .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_9ff .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_9ff .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_9ff .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_9ff .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_9ff .tdb-logo-text-title{
                    display: none;
                }.tdi_10_9ff .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_9ff .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_958  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_958{
                    vertical-align: baseline;
                }.tdi_12_958 > .wpb_wrapper,
				.tdi_12_958 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_958 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_958 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_958{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_958{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_191 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_191" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_191{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_191{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_191 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_191 .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_99e" class="tdc-zone"><div class="tdc_zone tdi_15_f89  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_f89{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_5d7" class="tdc-row"><div class="vc_row tdi_17_dff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_dff,
                .tdi_17_dff .tdc-columns{
                    min-height: 0;
                }.tdi_17_dff,
				.tdi_17_dff .tdc-columns{
				    display: block;
				}.tdi_17_dff .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_590  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_590{
                    vertical-align: baseline;
                }.tdi_19_590 > .wpb_wrapper,
				.tdi_19_590 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_590 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_590 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_0f5" class="tdc-zone"><div class="tdc_zone tdi_21_ff9  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_ff9{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_ff9{
position:relative;
}

</style>
<div class="tdi_20_0f5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_0f5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.1 !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_20_0f5_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ffffff, rgba(255,255,255,0)) !important;
}
</style></div><div id="tdi_22_fdf" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_23_fdf  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_fdf,
                .tdi_23_fdf .tdc-columns{
                    min-height: 0;
                }.tdi_23_fdf,
				.tdi_23_fdf .tdc-columns{
				    display: block;
				}.tdi_23_fdf .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_fdf {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_fdf .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_fdf.tdc-row-content-vert-center,
                    .tdi_23_fdf.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_fdf.tdc-row-content-vert-bottom,
                    .tdi_23_fdf.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_fdf.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_fdf.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_fdf{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column tdi_25_99d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_99d{
                    vertical-align: baseline;
                }.tdi_25_99d > .wpb_wrapper,
				.tdi_25_99d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_99d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_99d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_99d{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_99d{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_90c td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_26_90c" >
<style>
/* custom css */
.tdi_26_90c{
                    display: inline-block;
                }.tdi_26_90c .tdb-logo-a,
                .tdi_26_90c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_26_90c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_90c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_90c .tdb-logo-img{
                    max-width: 300px;
                }.tdi_26_90c .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_26_90c .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_90c .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_90c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_26_90c .tdb-logo-text-title{
                    display: none;
                }.tdi_26_90c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_90c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_90c .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_9f7  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28_9f7{
                    vertical-align: baseline;
                }.tdi_28_9f7 > .wpb_wrapper,
				.tdi_28_9f7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_9f7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_9f7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_9f7{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_9f7{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_80a tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_29_80a" >
<style>

/* inline tdc_css att */

.tdi_29_80a{
margin-right:-100px !important;
}

</style>
<style>
.tdi_30_bbd .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_30_bbd .tdm-social-item i.td-icon-twitter,
				.tdi_30_bbd .tdm-social-item i.td-icon-linkedin,
				.tdi_30_bbd .tdm-social-item i.td-icon-pinterest,
				.tdi_30_bbd .tdm-social-item i.td-icon-blogger,
				.tdi_30_bbd .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_30_bbd .tdm-social-item{
					width: 21px;
					height: 21px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_30_bbd .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_bbd .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30_bbd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TheCostaRicaNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TheCostaRicaNews"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/thecrnews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/thecrnews/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TheCRNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TheCRNews"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/the-costa-rica-news/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/the-costa-rica-news/"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_menu tdi_31_30f tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_31_30f"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_31_30f .tdb-menu > li .tdb-menu-sep,
                .tdi_31_30f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_31_30f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_31_30f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_31_30f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #4c4c4c;
                }.tdi_31_30f .tdb-menu > li > a,
                .tdi_31_30f .td-subcat-more{
                    color: #4c4c4c;
                }.tdi_31_30f .tdb-menu > li > a,
                .tdi_31_30f .td-subcat-more,
                .tdi_31_30f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_31_30f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_31_30f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_31_30f .td-pulldown-filter-list li a{
                    color: #4c4c4c;
                
                    font-family:Montserrat !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_31_30f .tdb-menu .tdb-normal-menu ul,
                .tdi_31_30f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_30f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_31_30f .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_31_30f .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_31_30f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_30f .tdb-menu > li > a,
                .tdi_31_30f .td-subcat-more{
                    padding: 0 9px;
                }.tdi_31_30f .tdb-menu > li > a,
                .tdi_31_30f .td-subcat-more,
                .tdi_31_30f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_31_30f .tdb-menu > li.current-menu-item > a,
				.tdi_31_30f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_31_30f .tdb-menu > li.current-category-ancestor > a,
				.tdi_31_30f .tdb-menu > li:hover > a,
				.tdi_31_30f .tdb-menu > li.tdb-hover > a,
				.tdi_31_30f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(221,51,51,0.8);
				}.tdi_31_30f .tdb-menu > li > a:after,
				.tdi_31_30f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_31_30f .tdb-menu > li.current-menu-item > a:after,
				.tdi_31_30f .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_31_30f .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_31_30f .tdb-menu > li:hover > a:after,
				.tdi_31_30f .tdb-menu > li.tdb-hover > a:after,
				.tdi_31_30f .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_31_30f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_31_30f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_31_30f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_31_30f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_31_30f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_31_30f .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}
</style><div id=tdi_31_30f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_32_a0f td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_32_a0f" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_32_a0f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Deaths in Traffic Accidents Decreased in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/accident-tcrn-324x399.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/" rel="bookmark" title="Deaths in Traffic Accidents Decreased in Costa Rica">Deaths in Traffic Accidents Decreased in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:12:47-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">accidents</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/" rel="bookmark" class="td-image-wrap " title="Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2018/06/Vaccine-Single-Dose-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/" rel="bookmark" title="Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?">Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:13:26-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
One of the doubts that have arisen after the COVID-19 vaccination began in Costa Rica is whether or not it is mandatory for a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/bloomberg-highlights-costa-rica-as-an-ideal-sustainable-destination/" rel="bookmark" class="td-image-wrap " title="Bloomberg highlights Costa Rica as an Ideal Sustainable Destination" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/boomeranf-tcrn.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/bloomberg-highlights-costa-rica-as-an-ideal-sustainable-destination/" rel="bookmark" title="Bloomberg highlights Costa Rica as an Ideal Sustainable Destination">Bloomberg highlights Costa Rica as an Ideal Sustainable Destination</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:11:57-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The American business magazine Bloomberg highlighted Costa Rica as an ideal sustainable destination to visit in 2021. &quot;Leave no trace in Costa Rica&quot; is...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/vaccinate-and-achieve-national-immunity-against-covid-19-in-10-months-is-the-goal-that-the-ccss-proposes/" rel="bookmark" class="td-image-wrap " title="Achieve National Immunity Against COVID-19 in 10 months, is the goal that the CCSS Proposes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/09/Russia-Organizes-Schedule-for-Application-of-COVID-19-Vaccines-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/vaccinate-and-achieve-national-immunity-against-covid-19-in-10-months-is-the-goal-that-the-ccss-proposes/" rel="bookmark" title="Achieve National Immunity Against COVID-19 in 10 months, is the goal that the CCSS Proposes">Achieve National Immunity Against COVID-19 in 10 months, is the goal that the CCSS Proposes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:11:15-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Costa Rican Social Security Fund (CCSS) aims to vaccinate the population against COVID-19 and achieve collective immunity at the national level in a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/a-coordinated-strategy-will-seek-to-guarantee-the-economic-reactivation-of-the-tourism-sector-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="A Coordinated Strategy will seek to Guarantee the Economic Reactivation of the Tourism Sector in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/tcrn8.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-coordinated-strategy-will-seek-to-guarantee-the-economic-reactivation-of-the-tourism-sector-in-costa-rica/" rel="bookmark" title="A Coordinated Strategy will seek to Guarantee the Economic Reactivation of the Tourism Sector in Costa Rica">A Coordinated Strategy will seek to Guarantee the Economic Reactivation of the Tourism Sector in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T12:51:25-06:00" >Modified date: January 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
An exclusive plan composed of four fundamental axes will seek to guarantee the economic reactivation of the Tico tourism sector. That was the commitment...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_a0f" data-td_block_id="tdi_32_a0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_32_a0f" data-td_block_id="tdi_32_a0f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_33_f89 td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_33_f89" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_33_f89 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/closing-of-land-borders-for-tourists-in-costa-rica-will-last-until-february-1st/" rel="bookmark" class="td-image-wrap " title="Closing of Land Borders for Tourists in Costa Rica will last until    February 1st" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/descarga-2-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/closing-of-land-borders-for-tourists-in-costa-rica-will-last-until-february-1st/" rel="bookmark" title="Closing of Land Borders for Tourists in Costa Rica will last until    February 1st">Closing of Land Borders for Tourists in Costa Rica will last until    February 1st</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:09:41-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The closure of land borders for tourists in Costa Rica will last until -at least- February 1st as a measure to prevent the spread...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/quepos-creates-special-certification-for-sustainable-tourism-services/" rel="bookmark" class="td-image-wrap " title="Quepos Creates Special Certification for Sustainable Tourism Services" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2015/02/quepos-324x331.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/quepos-creates-special-certification-for-sustainable-tourism-services/" rel="bookmark" title="Quepos Creates Special Certification for Sustainable Tourism Services">Quepos Creates Special Certification for Sustainable Tourism Services</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:55:31-06:00" >Modified date: January 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
National and foreign tourists who visit Quepos can now choose services that guarantee respect for environmental and social standards in the protection of nature....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/nicaragua-presents-costa-rican-tour-operators-with-its-tourist-offer/" rel="bookmark" class="td-image-wrap " title="Nicaragua presents Costa Rican Tour Operators with its Tourist Offer" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2019/12/arenal-volcano-sunrise-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/nicaragua-presents-costa-rican-tour-operators-with-its-tourist-offer/" rel="bookmark" title="Nicaragua presents Costa Rican Tour Operators with its Tourist Offer">Nicaragua presents Costa Rican Tour Operators with its Tourist Offer</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T11:50:02-06:00" >Modified date: January 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
In order to promote the diverse tourist offer from the land of lakes and volcanoes to the neighboring country of Costa Rica, last month...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/9000-ticos-repatriated-this-year-due-to-the-covid-19-pandemic/" rel="bookmark" class="td-image-wrap " title="9000 Ticos Repatriated last Year Due to the COVID-19 Pandemic" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/thumbs_b_c_34228092c0c40a080ce44c51c6d52c15-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/9000-ticos-repatriated-this-year-due-to-the-covid-19-pandemic/" rel="bookmark" title="9000 Ticos Repatriated last Year Due to the COVID-19 Pandemic">9000 Ticos Repatriated last Year Due to the COVID-19 Pandemic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T14:06:16-06:00" >Modified date: January 3, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
While international flights are recovering timidly, the Foreign Ministry made an inventory of the operations that were necessary to carry out humanitarian rescue operations...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/exotic-sites-most-canadians-visit-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Exotic Sites Most Canadians Visit in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/11/Enjoy-Your-Vacations-Knowing-The-Town-Of-La-Gamba-In-Costa-Rica-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/exotic-sites-most-canadians-visit-in-costa-rica/" rel="bookmark" title="Exotic Sites Most Canadians Visit in Costa Rica">Exotic Sites Most Canadians Visit in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T09:34:11-06:00" >Modified date: January 2, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
For lovers of tourism and exotic travel, this year 2020 will be remembered like no other. Most countries in the world had to set...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_f89" data-td_block_id="tdi_33_f89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_f89" data-td_block_id="tdi_33_f89"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_34_f7e td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_34_f7e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_34_f7e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/2021-will-be-the-year-in-which-costa-rica-will-celebrate-its-bicentennial/" rel="bookmark" class="td-image-wrap " title="2021 will be the Year in which Costa Rica will celebrate its Bicentennial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/descarga-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/2021-will-be-the-year-in-which-costa-rica-will-celebrate-its-bicentennial/" rel="bookmark" title="2021 will be the Year in which Costa Rica will celebrate its Bicentennial">2021 will be the Year in which Costa Rica will celebrate its Bicentennial</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T10:26:47-06:00" >Modified date: January 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
If you need an excuse to visit Costa Rica beyond its rich and paradisiacal natural heritage, here it is: 2021 is the year the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/tico-campaign-invites-canadians-to-know-our-land/" rel="bookmark" class="td-image-wrap " title="Tico campaign, invites Canadians to know our land" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/costa-rica-surf-article-image-cropped-hq-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tico-campaign-invites-canadians-to-know-our-land/" rel="bookmark" title="Tico campaign, invites Canadians to know our land">Tico campaign, invites Canadians to know our land</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T18:08:20-06:00" >Modified date: December 31, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Connecting with the essence of life: nature, well-being, culture and adventure, is the invitation that Costa Rica makes to Canadians through the campaign that...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-famous-paseo-de-navidad-in-san-jose-will-be-open-to-the-public-on-december-25th-and-26th/" rel="bookmark" class="td-image-wrap " title="The Famous &#8220;Paseo de Navidad&#8221; in San José was enjoyed by the Public on December 25th and 26th" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/logo-paseo-de-navidad-small-324x250.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-famous-paseo-de-navidad-in-san-jose-will-be-open-to-the-public-on-december-25th-and-26th/" rel="bookmark" title="The Famous &#8220;Paseo de Navidad&#8221; in San José was enjoyed by the Public on December 25th and 26th">The Famous &#8220;Paseo de Navidad&#8221; in San José was enjoyed by the Public on December 25th and 26th</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-27T17:21:11-06:00" >Modified date: December 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The organizers of the famous “Paseo de Navidad” in San José met their goal, that is for more families to enjoy this spectacular light...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/christmas-spending-in-2020-for-latin-america-festive-but-austere/" rel="bookmark" class="td-image-wrap " title="Christmas Spending in 2020 for Latin America, Festive but Austere" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/BB1bKSEo-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/christmas-spending-in-2020-for-latin-america-festive-but-austere/" rel="bookmark" title="Christmas Spending in 2020 for Latin America, Festive but Austere">Christmas Spending in 2020 for Latin America, Festive but Austere</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T16:44:19-06:00" >Modified date: December 24, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Talking about consumer behavior during Christmas 2020, it must be analyzed the impact that the Pandemic had on people at work, economic, social and...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/what-do-you-know-about-the-spirit-of-christmas/" rel="bookmark" class="td-image-wrap " title="What Do You Know About The Spirit Of Christmas?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/espiritu-tcrn-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/what-do-you-know-about-the-spirit-of-christmas/" rel="bookmark" title="What Do You Know About The Spirit Of Christmas?">What Do You Know About The Spirit Of Christmas?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T20:08:08-06:00" >Modified date: December 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Spirit of Christmas is a tradition belonging to the Nordic countries and that, for several years, has been adopted in many cultures around...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_f7e" data-td_block_id="tdi_34_f7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_f7e" data-td_block_id="tdi_34_f7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38_100  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_100{
                    vertical-align: baseline;
                }.tdi_38_100 > .wpb_wrapper,
				.tdi_38_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_100{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_2ce td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_39_2ce" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://thecostaricanews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i><span class="tdb-search-txt">Search</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_40_7e7 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_40_7e7"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_40_7e7 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_7e7{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_7e7{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_7e7 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_40_7e7 i,
				.tdi_40_7e7 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_41_727{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_41_727:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_41_727 td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_42_f57" class="tdc-zone"><div class="tdc_zone tdi_43_557  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_43_557{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_44_7d0" class="tdc-row"><div class="vc_row tdi_45_b99  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_b99,
                .tdi_45_b99 .tdc-columns{
                    min-height: 0;
                }.tdi_45_b99,
				.tdi_45_b99 .tdc-columns{
				    display: block;
				}.tdi_45_b99 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_47_cf0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_cf0{
                    vertical-align: baseline;
                }.tdi_47_cf0 > .wpb_wrapper,
				.tdi_47_cf0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_cf0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_cf0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="103614" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-66357"
                    class="post-66357 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_48_df0" class="tdc-zone"><div class="tdc_zone tdi_49_f91  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_49_f91{
                    min-height: 0;
                }
</style><div id="tdi_50_f95" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_51_98f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_98f,
                .tdi_51_98f .tdc-columns{
                    min-height: 0;
                }.tdi_51_98f,
				.tdi_51_98f .tdc-columns{
				    display: block;
				}.tdi_51_98f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53_f5f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_f5f{
                    vertical-align: baseline;
                }.tdi_53_f5f > .wpb_wrapper,
				.tdi_53_f5f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_f5f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_f5f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_f5f{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_f5f{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_f5f{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_f5f{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_54_893 td-pb-border-top td_block_template_4 "   data-td-block-uid="tdi_54_893" >
<style>

/* inline tdc_css att */

.tdi_54_893{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_54_893 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_893{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_893{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_893{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_893 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_54_893 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_54_893 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_54_893 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_54_893 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_54_893{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_893 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_893 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://thecostaricanews.com/category/news/" ><span class="tdb-cat-bg" style="background-color:#cc3333; border-color:#cc3333;"></span>News</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_55_3aa td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_55_3aa" >
<style>

/* inline tdc_css att */

.tdi_55_3aa{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_55_3aa{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_55_3aa i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_3aa{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55_3aa{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-01-07T09:12:47-06:00">January 7, 2021 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_56_385 tdb-single-title td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_56_385" >
<style>

/* inline tdc_css att */

.tdi_56_385{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_385{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_56_385 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_56_385 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_56_385{
					text-align: left;
				}.tdi_56_385 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_56_385 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_385 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_385 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56_385 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Deaths in Traffic Accidents Decreased in Costa Rica</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_57_500 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_57_500" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_57_500{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td-theme-wrap .tdi_57_500{
					text-align: left;
				}.tdi_57_500 p{
					line-height:1.3 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_500 p{
					font-size:14px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_500 p{
					font-size:14px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_500 p{
					font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>A positive 2020 trend reported
</p></div></div><div class="vc_row_inner tdi_59_09a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_09a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_59_09a,
				.tdi_59_09a .tdc-inner-columns{
				    display: block;
				}.tdi_59_09a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_59_09a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_59_09a .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_61_9a8  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_61_9a8{
                    vertical-align: baseline;
                }.tdi_61_9a8 .vc_column-inner > .wpb_wrapper,
				.tdi_61_9a8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_9a8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61_9a8{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_9a8{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_62_6d0 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_62_6d0" >
<style>

/* inline tdc_css att */

.tdi_62_6d0{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_6d0{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_6d0{
                    display: inline-block;
                }.tdi_62_6d0 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_62_6d0 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_62_6d0 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_62_6d0 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_6d0 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_62_6d0 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_6d0 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_62_6d0 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_62_6d0 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://thecostaricanews.com/author/tcrn-staff/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_0f0 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_63_0f0"   >
<style>
/* custom css */
.tdi_63_0f0 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_63_0f0 i,
				.tdi_63_0f0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_63_0f0{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_63_0f0 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_64_980{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_980:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_64_980 svg{
				    fill: #cccccc;
				}.tdi_64_980 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_64_980 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_65_503 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_65_503" >
<style>

/* inline tdc_css att */

.tdi_65_503{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_65_503{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_503 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_503{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_503{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-07T16:39:00-06:00">January 7, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_66_9f8 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_66_9f8"   >
<style>
/* custom css */
.tdi_66_9f8 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_66_9f8 i,
				.tdi_66_9f8 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_66_9f8{
				    display: inline-block;
				}
</style>
<style>
.tdi_67_0af{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67_0af:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_67_0af svg{
				    fill: #cccccc;
				}.tdi_67_0af svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_67_0af td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_68_795 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_68_795" >
<style>

/* inline tdc_css att */

.tdi_68_795{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_68_795{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_795 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_795{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_795 i{
                    font-size: 12px;
                }.tdi_68_795{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-103614">1</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_69_ff5 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_69_ff5"   >
<style>
/* custom css */
.tdi_69_ff5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_69_ff5 i,
				.tdi_69_ff5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69_ff5{
				    display: inline-block;
				}
</style>
<style>
.tdi_70_7ff{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70_7ff:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_70_7ff svg{
				    fill: #cccccc;
				}.tdi_70_7ff svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70_7ff td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_71_070 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_71_070" >
<style>

/* inline tdc_css att */

.tdi_71_070{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_71_070{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_070 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_71_070 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_070{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_070 i{
                    font-size: 10px;
                }.tdi_71_070{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_73_008  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_73_008{
                    vertical-align: baseline;
                }.tdi_73_008 .vc_column-inner > .wpb_wrapper,
				.tdi_73_008 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_008 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_008{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74_077 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_74_077" >
<style>

/* inline tdc_css att */

.tdi_74_077{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_077{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_077{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_077 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_74_077 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_74_077" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fdeaths-in-traffic-accidents-decreased-in-costa-rica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deaths+in+Traffic+Accidents+Decreased+in+Costa+Rica&url=https%3A%2F%2Fthecostaricanews.com%2Fdeaths-in-traffic-accidents-decreased-in-costa-rica%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Deaths+in+Traffic+Accidents+Decreased+in+Costa+Rica %0A%0A https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/&title=Deaths+in+Traffic+Accidents+Decreased+in+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0b9989c89958edd9493dda98f9c9b9b949eddbc9e9e94999893898eddb9989e8f989c8e9899dd9493ddbe928e899cddaf949e9cdb9f929984c09589898d8ec7d2d28995989e928e899c8f949e9c93988a8ed39e9290d299989c89958ed09493d0898f9c9b9b949ed09c9e9e94999893898ed099989e8f989c8e9899d09493d09e928e899cd08f949e9cd2">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74_077">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_76_a6e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_a6e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_76_a6e,
				.tdi_76_a6e .tdc-inner-columns{
				    display: block;
				}.tdi_76_a6e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_78_f64  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_f64{
                    vertical-align: baseline;
                }.tdi_78_f64 .vc_column-inner > .wpb_wrapper,
				.tdi_78_f64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_f64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80_556  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_80_556{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_556{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_556{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_81_f8f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82_388  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_388,
                .tdi_82_388 .tdc-columns{
                    min-height: 0;
                }.tdi_82_388,
				.tdi_82_388 .tdc-columns{
				    display: block;
				}.tdi_82_388 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_388 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_82_388 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_82_388 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_82_388 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_82_388 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82_388 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_388{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_84_85f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_84_85f{
                    vertical-align: baseline;
                }.tdi_84_85f > .wpb_wrapper,
				.tdi_84_85f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_85f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_85f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_85f{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_85f{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_85f{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_85f{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_85_358 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_85_358" >
<style>

/* inline tdc_css att */

.tdi_85_358{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_358{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_358{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_358{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_358 .tdb-featured-image-bg{
                    background: url('https://thecostaricanews.com/wp-content/uploads/2021/01/accident-tcrn.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_85_358 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_85_358 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_87_9f5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_9f5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87_9f5,
				.tdi_87_9f5 .tdc-inner-columns{
				    display: block;
				}.tdi_87_9f5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_87_9f5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_87_9f5 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_87_9f5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_87_9f5 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_89_8bf  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_89_8bf{
                    vertical-align: baseline;
                }.tdi_89_8bf .vc_column-inner > .wpb_wrapper,
				.tdi_89_8bf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_8bf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_89_8bf{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_8bf{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_8bf{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_8bf{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_90_766 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_90_766" >
<style>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</style>
<style>
/* custom css */
body .tdi_90_766 .td-block-title a,
				body .tdi_90_766 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_90_766 .td-block-title a,
				body .tdi_90_766 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_90_766 .td-block-title a,
				body .tdi_90_766 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_90_766 .td-block-title a,
				body .tdi_90_766 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_91_a08 td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_91_a08" >
<style>

/* inline tdc_css att */

.tdi_91_a08{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_a08{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_a08{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91_a08 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:12:47-06:00" >Modified date: January 7, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/" rel="bookmark" title="Deaths in Traffic Accidents Decreased in Costa Rica">Deaths in Traffic Accidents Decreased in Costa Rica</a></h3><div class="td-excerpt">accidents</div><div class="td-read-more"><a href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:13:26-06:00" >Modified date: January 7, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/" rel="bookmark" title="Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?">Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?</a></h3><div class="td-excerpt">
One of the doubts that have arisen after the COVID-19 vaccination began in Costa Rica is whether or not...</div><div class="td-read-more"><a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:11:57-06:00" >Modified date: January 7, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/bloomberg-highlights-costa-rica-as-an-ideal-sustainable-destination/" rel="bookmark" title="Bloomberg highlights Costa Rica as an Ideal Sustainable Destination">Bloomberg highlights Costa Rica as an Ideal Sustainable Destination</a></h3><div class="td-excerpt">
The American business magazine Bloomberg highlighted Costa Rica as an ideal sustainable destination to visit in 2021. &quot;Leave no...</div><div class="td-read-more"><a href="https://thecostaricanews.com/bloomberg-highlights-costa-rica-as-an-ideal-sustainable-destination/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_92_9a7 tdb-content-vert-top td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_92_9a7" >
<style>

/* inline tdc_css att */

.tdi_92_9a7{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_92_9a7{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_92_9a7 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_92_9a7 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_92_9a7 .tdb-block-inner{
                    text-align: center;
                }.tdi_92_9a7 .avatar,
                .tdi_92_9a7 .tdb-author-photo:before,
                .tdi_92_9a7 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_92_9a7 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_92_9a7 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_92_9a7 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_92_9a7 .tdb-social-item i.td-icon-twitter,
				.tdi_92_9a7 .tdb-social-item i.td-icon-linkedin,
				.tdi_92_9a7 .tdb-social-item i.td-icon-pinterest,
				.tdi_92_9a7 .tdb-social-item i.td-icon-blogger,
				.tdi_92_9a7 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_92_9a7 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_92_9a7 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_92_9a7 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_92_9a7 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_92_9a7 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_92_9a7 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92_9a7{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92_9a7{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_92_9a7{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://thecostaricanews.com/author/tcrn-staff/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://thecostaricanews.com/author/tcrn-staff/" class="tdb-author-name">TCRN STAFF</a><a href="https://www.TheCostaRicaNews.com"  class="tdb-author-url">https://www.TheCostaRicaNews.com</a><div class="tdb-author-descr">Creating a Conscious alternative news network that we feel the world needs. Pura Vida!</div><div class="tdb-author-social"><a href="https://www.facebook.com/TheCostaRicaNews" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/theCRnews/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.linkedin.com/company/the-costa-rica-news" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="/cdn-cgi/l/email-protection#a7cec9c1c8e7f3cfc2e4c8d4d3c6f5cec4c6e9c2d0d489c4c8ca" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://www.paypal.me/TheCostaRicaNews" target="_blank" title="paypal" class="tdb-social-item"><i class="td-icon-font td-icon-paypal"></i></a><a href="https://www.pinterest.com/TheCRNews/" target="_blank" title="pinterest" class="tdb-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://twitter.com/TheCRNews" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_94_087  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_94_087{
                    vertical-align: baseline;
                }.tdi_94_087 .vc_column-inner > .wpb_wrapper,
				.tdi_94_087 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_087 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94_087{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_087{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_087{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_087{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_96_779 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_779{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_779{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_779{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_97_a97 td-pb-border-top td_block_template_4 td-post-content tagdiv-type"  data-td-block-uid="tdi_97_a97" >
<style>
/* custom css */
.tdi_97_a97,
                .tdi_97_a97 > p,
                .tdi_97_a97 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_97_a97 li{
			        line-height:1.8 !important;
		        }.tdi_97_a97 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_97_a97 .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_a97,
                .tdi_97_a97 > p,
                .tdi_97_a97 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_a97,
                .tdi_97_a97 > p,
                .tdi_97_a97 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_97_a97 img.aligncenter,
				.tdi_97_a97 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_97_a97,
                .tdi_97_a97 > p,
                .tdi_97_a97 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Costa Rica counted 300 deaths in road accidents in 2020, 121 of them traveling by motorcycle, according to data from the Traffic Police, released here today. Despite the high number of deaths in traffic accidents, the police report highlights that the sanitary vehicle circulation restriction and the reduction of trips in motorized vehicles, in force since last March due to the <a href="https://thecostaricanews.com/the-covid-19-pandemic-in-2020-has-caused-disruptions-of-basic-civil-freedoms-say-human-rights-activists/" target="_blank" rel="noreferrer noopener">COVID-19 Pandemic</a>, managed to conclude 2020 with statistics not registered for seven years.</p>



<p>The data for the previous year reflect a noticeable decrease compared to 2019, when they totaled 440, while motorcycle fatalities (111) represent 40.33 percent of the total deaths between January and December.</p>



<p>After noting that the recklessness of the drivers was the main cause of the fatal accidents on the roads of Costa Rica, the report details that after the deaths on motorcycles, there are those who traveled in another type of vehicle, with 90 (56 of them drivers) , pedestrians (51), cyclists (37) and a passenger of a transport unit.</p>


<p><a href="http://ResonanceCR.com/"><img loading="lazy" class="alignnone  wp-image-85135" src="https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-300x143.png" alt="Resonance Costa Rica" width="541" height="258" srcset="https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-300x143.png 300w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-640x304.png 640w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-768x365.png 768w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-696x331.png 696w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-884x420.png 884w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1.png 1000w" sizes="(max-width: 541px) 100vw, 541px" /></a></p></div></div><div class="td_block_wrap tdb_single_source tdi_98_700 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_98_700" >
<style>
/* custom css */
.tdi_98_700 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_98_700 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_98_700 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_700 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_700 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_700 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_700 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_700 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Source</span><a rel="nofollow" href="http://Prensa-latina.cu/index.php?o=rn&#038;id=421328&#038;SEO=decreased-en-costa-rica-muertos-en-accidentes-de-transito#"  >TCRN Staff </a></div></div><div class="td_block_wrap tdb_single_via tdi_99_550 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_99_550" >
<style>
/* custom css */
.tdi_99_550 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_99_550 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_99_550 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_550 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_550 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_99_550 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_550 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_99_550 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Via</span><a rel="nofollow" href="https://thecostaricanews.com/%20%20%20%20"  > Beleida Delgado </a></div></div><div class="td_block_wrap tdb_single_tags tdi_100_a1c td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_100_a1c" >
<style>
/* custom css */
.tdi_100_a1c span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_100_a1c a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_100_a1c a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_a1c a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_a1c a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_100_a1c span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100_a1c a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_100_a1c span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://thecostaricanews.com/tag/accidents/">accidents</a></li><li><a href="https://thecostaricanews.com/tag/deaths/">deaths</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_101_44f td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_101_44f" >
<style>

/* inline tdc_css att */

.tdi_101_44f{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_101_44f .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_101_44f .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_101_44f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fdeaths-in-traffic-accidents-decreased-in-costa-rica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deaths+in+Traffic+Accidents+Decreased+in+Costa+Rica&url=https%3A%2F%2Fthecostaricanews.com%2Fdeaths-in-traffic-accidents-decreased-in-costa-rica%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Deaths+in+Traffic+Accidents+Decreased+in+Costa+Rica %0A%0A https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/&title=Deaths+in+Traffic+Accidents+Decreased+in+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#142b6761767e71776029507175607c67347d7a3440667572727d77345577777d70717a606734507177667175677170347d7a34577b67607534467d777532767b706d297c606064672e3b3b607c71777b676075667d77757a7163673a777b793b707175607c67397d7a3960667572727d77397577777d70717a606739707177667175677170397d7a39777b67607539667d77753b">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101_44f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_103_b7f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103_b7f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103_b7f,
				.tdi_103_b7f .tdc-inner-columns{
				    display: block;
				}.tdi_103_b7f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_105_7ff  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_7ff{
                    vertical-align: baseline;
                }.tdi_105_7ff .vc_column-inner > .wpb_wrapper,
				.tdi_105_7ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_7ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_107_f10  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_107_f10{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_f10{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_f10{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_a88  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_a88{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111_017  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111_017{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_017{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_017{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_112_0ef td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_112_0ef" >
<style>

/* inline tdc_css att */

.tdi_112_0ef{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_0ef{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_0ef .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_112_0ef .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_112_0ef .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_0ef .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_0ef .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_112_0ef .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112_0ef .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_112_0ef .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/">Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_6aa td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_113_6aa{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_6aa{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_6aa{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_6aa{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_113_6aa.td-a-rec{
					text-align: center;
				}.tdi_113_6aa .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-168"> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article bottom ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="2809332299"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_114_afa tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_114_afa" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_afa{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_afa{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_afa{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_afa cite a:hover{
                    color: #266fef;
                }.tdi_114_afa .comment-link{
                    display: inline-block;
                }.tdi_114_afa .comment-edit-link{
                    color: #266fef;
                }.tdi_114_afa .comment-reply-link:hover,
                .tdi_114_afa #cancel-comment-reply-link:hover,
                .tdi_114_afa .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_114_afa .comment{
                    border-bottom-style: dashed;
                }.tdi_114_afa .comment .children{
                    border-top-style: dashed;
                }.tdi_114_afa .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_114_afa .avatar{
					border-radius: 50px;
				}.tdi_114_afa .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_114_afa .td-block-title a,
				.tdi_114_afa .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_114_afa cite{
					font-family:PT Serif !important;
				}.tdi_114_afa .comment-link,
				.tdi_114_afa .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_114_afa .comment-content p{
					line-height:1.5 !important;
				}.tdi_114_afa .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_114_afa .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_114_afa input[type=text],
                .tdi_114_afa textarea{
					font-family:Rubik !important;
				}.tdi_114_afa .comment-form-cookies-consent label,
                .tdi_114_afa .logged-in-as,
                .tdi_114_afa .logged-in-as a,
                .tdi_114_afa .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_afa .td-block-title a,
				.tdi_114_afa .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_afa .td-block-title a,
				.tdi_114_afa .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_114_afa .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114_afa .td-block-title a,
				.tdi_114_afa .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_114_afa .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deaths-in-traffic-accidents-decreased-in-costa-rica/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecostaricanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comment:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='103614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_116_888  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_116_888{
                    vertical-align: baseline;
                }.tdi_116_888 > .wpb_wrapper,
				.tdi_116_888 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116_888 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116_888 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_116_888{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_888{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_888{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_117_008 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_117_008{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_008{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_008{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_008.td-a-rec{
					text-align: center;
				}.tdi_117_008 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-166"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article top ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="8604584450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="td_block_wrap td_block_title tdi_118_aaa td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_118_aaa" >
<style>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</style>
<style>
/* custom css */
body .tdi_118_aaa .td-block-title a,
				body .tdi_118_aaa .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_118_aaa .td-block-title a,
				body .tdi_118_aaa .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_118_aaa .td-block-title a,
				body .tdi_118_aaa .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_118_aaa .td-block-title a,
				body .tdi_118_aaa .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_119_05a td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_119_05a" >
<style>

/* inline tdc_css att */

.tdi_119_05a{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_05a{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_05a{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_119_05a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Deaths in Traffic Accidents Decreased in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/accident-tcrn-485x360.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:12:47-06:00" >Modified date: January 7, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/" rel="bookmark" title="Deaths in Traffic Accidents Decreased in Costa Rica">Deaths in Traffic Accidents Decreased in Costa Rica</a></h3><div class="td-excerpt">accidents</div><div class="td-read-more"><a href="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_120_0ff td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_120_0ff" >
<style>

/* inline tdc_css att */

.tdi_120_0ff{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_0ff class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/" rel="bookmark" class="td-image-wrap " title="Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2018/06/Vaccine-Single-Dose-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/" rel="bookmark" title="Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?">Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:13:26-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/bloomberg-highlights-costa-rica-as-an-ideal-sustainable-destination/" rel="bookmark" class="td-image-wrap " title="Bloomberg highlights Costa Rica as an Ideal Sustainable Destination" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/boomeranf-tcrn-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/bloomberg-highlights-costa-rica-as-an-ideal-sustainable-destination/" rel="bookmark" title="Bloomberg highlights Costa Rica as an Ideal Sustainable Destination">Bloomberg highlights Costa Rica as an Ideal Sustainable Destination</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:11:57-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/vaccinate-and-achieve-national-immunity-against-covid-19-in-10-months-is-the-goal-that-the-ccss-proposes/" rel="bookmark" class="td-image-wrap " title="Achieve National Immunity Against COVID-19 in 10 months, is the goal that the CCSS Proposes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/09/Russia-Organizes-Schedule-for-Application-of-COVID-19-Vaccines-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/vaccinate-and-achieve-national-immunity-against-covid-19-in-10-months-is-the-goal-that-the-ccss-proposes/" rel="bookmark" title="Achieve National Immunity Against COVID-19 in 10 months, is the goal that the CCSS Proposes">Achieve National Immunity Against COVID-19 in 10 months, is the goal that the CCSS Proposes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:11:15-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/changes-in-vehicle-circulation-restrictions-for-2021-begin-this-week/" rel="bookmark" class="td-image-wrap " title="Changes in Vehicle Circulation Restrictions for 2021 begin this week" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/151120Marchamo1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/awareness/" class="td-post-category">Awareness</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/changes-in-vehicle-circulation-restrictions-for-2021-begin-this-week/" rel="bookmark" title="Changes in Vehicle Circulation Restrictions for 2021 begin this week">Changes in Vehicle Circulation Restrictions for 2021 begin this week</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:10:28-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121_f7d td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_121_f7d{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_121_f7d.td-a-rec{
					text-align: center;
				}.tdi_121_f7d .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-167">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article inline ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="5394314790"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div><div id="tdi_122_a1e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_af1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_af1,
                .tdi_123_af1 .tdc-columns{
                    min-height: 0;
                }.tdi_123_af1,
				.tdi_123_af1 .tdc-columns{
				    display: block;
				}.tdi_123_af1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_125_ee8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_ee8{
                    vertical-align: baseline;
                }.tdi_125_ee8 > .wpb_wrapper,
				.tdi_125_ee8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125_ee8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125_ee8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_8e0  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_127_8e0{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_e25  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_129_e25{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131_a40  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_131_a40{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_a40{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_a40{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_a40{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_132_6f4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132_6f4" >
<style>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</style>
<style>
/* custom css */
body .tdi_132_6f4 .td-block-title a,
				body .tdi_132_6f4 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_132_6f4 .td-block-title a,
				body .tdi_132_6f4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_132_6f4 .td-block-title a,
				body .tdi_132_6f4 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_132_6f4 .td-block-title a,
				body .tdi_132_6f4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_133_80f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_134_7f0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_134_7f0,
                .tdi_134_7f0 .tdc-columns{
                    min-height: 0;
                }.tdi_134_7f0,
				.tdi_134_7f0 .tdc-columns{
				    display: block;
				}.tdi_134_7f0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136_898  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136_898{
                    vertical-align: baseline;
                }.tdi_136_898 > .wpb_wrapper,
				.tdi_136_898 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_898 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_898 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_137_55e td_with_ajax_pagination td-pb-border-top td_block_template_4 tdb-single-related-posts"  data-td-block-uid="tdi_137_55e" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_55e{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_55e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_55e{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_137_55e class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/" rel="bookmark" class="td-image-wrap " title="Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2018/06/Vaccine-Single-Dose.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/" rel="bookmark" title="Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?">Can an employer in Costa Rica fire an employee for not getting vaccinated against COVID-19?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:13:26-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
One of the doubts that have arisen after the COVID-19 vaccination began in Costa Rica is whether or not it is mandatory for a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/can-an-employer-in-costa-rica-fire-an-employee-for-not-getting-vaccinated-against-covid-19/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/bloomberg-highlights-costa-rica-as-an-ideal-sustainable-destination/" rel="bookmark" class="td-image-wrap " title="Bloomberg highlights Costa Rica as an Ideal Sustainable Destination" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/boomeranf-tcrn.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/bloomberg-highlights-costa-rica-as-an-ideal-sustainable-destination/" rel="bookmark" title="Bloomberg highlights Costa Rica as an Ideal Sustainable Destination">Bloomberg highlights Costa Rica as an Ideal Sustainable Destination</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:11:57-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The American business magazine Bloomberg highlighted Costa Rica as an ideal sustainable destination to visit in 2021. &quot;Leave no trace in Costa Rica&quot; is...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/bloomberg-highlights-costa-rica-as-an-ideal-sustainable-destination/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/vaccinate-and-achieve-national-immunity-against-covid-19-in-10-months-is-the-goal-that-the-ccss-proposes/" rel="bookmark" class="td-image-wrap " title="Achieve National Immunity Against COVID-19 in 10 months, is the goal that the CCSS Proposes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/09/Russia-Organizes-Schedule-for-Application-of-COVID-19-Vaccines-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/vaccinate-and-achieve-national-immunity-against-covid-19-in-10-months-is-the-goal-that-the-ccss-proposes/" rel="bookmark" title="Achieve National Immunity Against COVID-19 in 10 months, is the goal that the CCSS Proposes">Achieve National Immunity Against COVID-19 in 10 months, is the goal that the CCSS Proposes</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:11:15-06:00" >Modified date: January 7, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Costa Rican Social Security Fund (CCSS) aims to vaccinate the population against COVID-19 and achieve collective immunity at the national level in a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/vaccinate-and-achieve-national-immunity-against-covid-19-in-10-months-is-the-goal-that-the-ccss-proposes/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/a-coordinated-strategy-will-seek-to-guarantee-the-economic-reactivation-of-the-tourism-sector-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="A Coordinated Strategy will seek to Guarantee the Economic Reactivation of the Tourism Sector in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/tcrn8.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-coordinated-strategy-will-seek-to-guarantee-the-economic-reactivation-of-the-tourism-sector-in-costa-rica/" rel="bookmark" title="A Coordinated Strategy will seek to Guarantee the Economic Reactivation of the Tourism Sector in Costa Rica">A Coordinated Strategy will seek to Guarantee the Economic Reactivation of the Tourism Sector in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T12:51:25-06:00" >Modified date: January 6, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
An exclusive plan composed of four fundamental axes will seek to guarantee the economic reactivation of the Tico tourism sector. That was the commitment...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/a-coordinated-strategy-will-seek-to-guarantee-the-economic-reactivation-of-the-tourism-sector-in-costa-rica/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_138_2ff td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_138_2ff{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_2ff{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_138_2ff.td-a-rec{
					text-align: center;
				}.tdi_138_2ff .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-169">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post template style 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="5950500958"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2021-01-07T16:39:00-06:00"><meta itemprop="dateModified" content="2021-01-07T09:12:47-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/deaths-in-traffic-accidents-decreased-in-costa-rica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline" content="A positive 2020 trend reported
"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2021/01/accident-tcrn.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="399"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://thecostaricanews.com/wp-content/uploads/2019/12/costa-rica-news-logo-variationcosta-rica-online-news-travel-news.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-64096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64096"><a title="Donate to TCRN" href="https://thecostaricanews.com/donations/">Donate to TCRN</a></li>
<li id="menu-item-77895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77895"><a title="Advertising Rates" href="https://thecostaricanews.com/advertising/">Advertising Rates</a></li>
<li id="menu-item-77896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77896"><a title="Marketing Services" href="https://thecostaricanews.com/marketing/">Marketing Services</a></li>
<li id="menu-item-102791" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102791"><a href="https://thecostaricanews.com/write-for-us/">Write For Us</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright  2020 The Costa Rica News  / 12 Years of Pura Vida in Costa Rica            </div>

            
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Email:</span> <a href="/cdn-cgi/l/email-protection#8aefeee3fee5f8cafee2efe9e5f9feebf8e3e9ebe4effdf9a4e9e5e7"><span class="__cf_email__" data-cfemail="f396979a879c81b3879b96909c808792819a90929d968480dd909c9e">[email&#160;protected]</span></a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        Don\\\'t forget to follow @theCRNews on instagram!                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script><style type='text/css'>.mfp-bg.ibwp-mfp-popup-103058 {background-color:rgba(11,11,11,0.8) !important;}</style>
<div class="ibwp-mfp-popup-body ibwp-mp-popup ibwp-mp-modal-popup ibwp-mp-popup-103058 ibwp-mp-popup-js ibwp-mp-popup-page-load ibwp-mp-popup-announcement ibwp-mp-design-1 ibwp-mp-ann-design-1 mfp-hide" id="ibwp-mp-popup-103058" data-conf="{&quot;id&quot;:103058,&quot;popup_type&quot;:&quot;modal&quot;,&quot;popup_goal&quot;:&quot;announcement&quot;,&quot;template&quot;:&quot;design-1&quot;,&quot;popup_position&quot;:&quot;middle-center&quot;,&quot;open_delay&quot;:50000,&quot;cookie_prefix&quot;:&quot;ibwp_mp_&quot;,&quot;cookie_expire&quot;:1,&quot;cookie_unit&quot;:&quot;day&quot;,&quot;showCloseBtn&quot;:false,&quot;enableEscapeKey&quot;:true,&quot;closeOnBgClick&quot;:true,&quot;fixedContentPos&quot;:true,&quot;modal&quot;:false}">
	<div class="ibwp-mp-popup-inr-wrap">
		<div class="ibwp-display-flex">
						
			<div class="ibwp-no-image ibwp-mp-popup-con-bg" style="">
				<div class="ibwp-mp-popup-inr">

											<div class="ibwp-mp-popup-mheading">Be Part of the Community!</div>
											<div class="ibwp-mp-popup-sheading">Stay Up To Date And Connected</div>
											<div class="ibwp-mp-popup-content"><h3><span style="color: #ff0000;">And engage with likeminded folks on Costa Rica</span></h3>
</div>
					
					<div class="ibwp-mp-social-wrap">
				<a class="ibwp-mp-social-icon ibwp-mp-facebook-icon" href="https://www.facebook.com/TheCostaRicaNews" target="_blank"><i class="fa fa-facebook"></i></a>
					<a class="ibwp-mp-social-icon ibwp-mp-instagram-icon" href="https://www.instagram.com/theCRnews/" target="_blank"><i class="fa fa-instagram"></i></a>
					<a class="ibwp-mp-social-icon ibwp-mp-linkedin-icon" href="https://www.linkedin.com/company/the-costa-rica-news" target="_blank"><i class="fa fa-linkedin"></i></a>
					<a class="ibwp-mp-social-icon ibwp-mp-twitter-icon" href="https://twitter.com/TheCRNews" target="_blank"><i class="fa fa-twitter"></i></a>
					<a class="ibwp-mp-social-icon ibwp-mp-youtube-icon" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" target="_blank"><i class="fa fa-youtube"></i></a>
		</div>
									</div>
			</div>
		</div>
	</div>

	</div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ff7908a28a72
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
    background-color: #fff;
    font-family: Roboto Slab, serif;
    font-size: 15px !important;
    font-weight: 300;
    line-height: 1.875;
    margin: 0;
    overflow-x: hidden;
}

p {
  margin-top: 0;
  margin-bottom: 40px;
}

.td-post-content p, .td-post-content {
    font-family: "Roboto Slab";
    font-size: 15px;
    line-height: 24px;
    font-style: normal;
    font-weight: 300;
}

.td-header-desktop-wrap .google-auto-placed {
    display: none;
}

ul li, ol li {
    line-height: 24px;
    margin-left: 21px;
    padding-bottom: 10px;
}

h2 {
    font-size: 20px;
    line-height: 1.3;
    margin-top: 30px;
    margin-bottom: 20px;
    text-transform: uppercase;
    letter-spacing: 6px;
}

h1, h2, h4, h5, h6 {
    font-family: 'Montserrat', sans-serif;
    font-weight: 400;
    margin: 6px 0;
}

.td-post-content h3 {
    font-family: Montserrat;
    font-size: 22px;
    line-height: 22px;
    font-weight: 700;
    text-transform: uppercase;
}

.td-post-content .has-background {
    border-collapse: collapse;
    padding: 30px 20px 10px;
    border-radius: 10px;
    border: #999 1px solid;
    margin-bottom: 40px
}

.wp-block-media-text.has-background {
    padding: 0px 20px 0px 0px;
    margin: 40px 0px;
    overflow: hidden;
}

.has-background h3 {
    padding: 0px 0px 20px 0px;
    margin-top: 10px !important;
    margin-bottom: 60px;
}

.home .td-pulldown-size {
    background-color: #4c4c4c !important;
    border-radius: 3px;
}

.has-background ul {
    padding: 0px 0px 0px 20px;
    list-style-type: disc;
}

.td-post-template-3 .td-image-gradient:before {
    z-index: 1;
    background: none;
}

.td-post-template-3 .td-post-title {
    position: absolute;
    bottom: 0;
    padding: 0px;
    width: 80%;
    z-index: 1;
}

.td-post-template-3 .td-post-header-holder {
    position: relative;
    min-height: 300px;
    background: none;
    margin-bottom: 36px;
    overflow: visible;
}

.post .td-post-header .entry-title {
    font-family: Montserrat;
    font-weight: 800;
    font-size: 54px;
    letter-spacing: -3px;
    margin-top: 20px;
    /* position: relative; */
    display: block;
}

.td-post-template-3 .td-post-sub-title {
    font-family: "Roboto Mono";
    font-size: 16px;
    line-height: 20px;
    font-style: inherit;
    font-weight: 500;
    text-transform: uppercase;
    letter-spacing: 3px;
    color: #4c4c4c;
}


.td-module-meta-info .td-post-category {
    display: inline-block !important;
    margin: 0px 10px 5px 0px !important;
    padding: 5px 0px 4px 4px !important;
    border-radius: 03px !important;
    background-color: #4c4c4c !important;
    color: #ffffff !important;
    font-family: Roboto Mono !important;
    font-size: 10px !important;
    line-height: 1.2 !important;
    font-weight: 400 !important;
    text-transform: uppercase !important;
    letter-spacing: 6px !important;
}

.post blockquote p, .page blockquote p, .td-post-text-content blockquote p {
    /* font-style: italic; */
    font-size: 150%;
    line-height: 180%;
    font-family: "Roboto Slab";
    font-weight: 700;
    color: #4db2ec;
}


.td-footer-wrapper.td-footer-container.td-container-wrap.td_stretch_container.td_stretch_content_1200 {
    padding-bottom: 500px;
}

.td-theme-wrap .td-footer-wrapper .td-container .td-block-title > * {
    color: rgba(255,255,255,0.71);
    background: none;
    padding: 0px 0px 10px 0px;
    font-size: 16px;
    line-height: 1.2;
    min-height: 60px;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 3px;
}

.td-footer-wrapper .td-pb-span5 {
    width: 0px;
    display: none;
}

.td-theme-wrap .td_block_template_4 .td-block-title > *:before, .td-theme-wrap .td_block_template_17 .td-block-title::after {
    border-color: transparent !important;
}

.td-footer-wrapper li {
    margin-left: 0;
    border-bottom: dotted 1px #637fc2;
}

.td-footer-wrapper .widget {
    font-family: 'Roboto Slab', monospace;
    margin-bottom: 38px;
    font-size: 13px;
    letter-spacing: 1px;
    font-weight: 300;
}

.aside.footer-social-wrap.td-social-style-2 {
    margin-top: 40px;
    margin-left: 40px;
}

.google-auto-placed {
    display: none;
}

._ning_holder {
    line-height: 0;
    margin-left: auto;
    margin-right: auto;
}
#ezoic-pub-ad-placeholder-136 {
    max-width: 100%;
    width: 970px;
    height: 90px;
}

.description p {
    background: #0066cc;
    color: #fff;
    padding: 6px 18px;
    border-radius: 4px;
    letter-spacing: 2px;
    font-weight: 600;
    font-family: "Montserat", Arial, sans-serif;
}
.tdn_block_newsletter_subscribe .tdn-email-bar{
    max-width: 400px ;
    margin: 0 auto ;
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thecostaricanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.8' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/js/jquery.magnific-popup.min.js?ver=1.1' id='wpos-magnific-script-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/js/ibwp-public.js?ver=1.1' id='ibwp-public-script-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/modules/marketing-popup/assets/js/ibwp-mp-public.js?ver=1.1' id='ibwp-mp-public-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="thecostaricanews_com",_audins_did=104997;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecostaricanews_com,DomainId.104997" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body>
</html>
<!-- Dynamic page generated in 0.512 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-07 16:51:54 -->

<!-- Compression = gzip -->