<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-2&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-2&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-2&cb=5', false, [], true, false, true, false);</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New Strain of COVID, much more Contagious, Worries Epidemiologists</title>
	<meta name="description" content="The appearance in the United Kingdom of a new strain of COVID, much more contagious than the others, worries epidemiologists." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New Strain of COVID, much more Contagious, Worries Epidemiologists" />
	<meta property="og:description" content="The appearance in the United Kingdom of a new strain of COVID, much more contagious than the others, worries epidemiologists." />
	<meta property="og:url" content="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/" />
	<meta property="og:site_name" content="The Costa Rica News" />
	<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:published_time" content="2020-12-24T17:22:00+00:00" />
	<meta property="article:modified_time" content="2020-12-22T21:25:35+00:00" />
	<meta property="og:image" content="https://thecostaricanews.com/wp-content/uploads/2020/10/11-covid.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1025" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheCRNews" />
	<meta name="twitter:site" content="@TheCRNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="TCRN STAFF">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; New Strain of COVID, much more Contagious, Worries Epidemiologists Comments Feed" href="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thecostaricanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.8' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.8' type='text/css' media='' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://thecostaricanews.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CRoboto+Mono%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C800%2C900%7CMontserrat%3A600%7CRubik%3A400%2C600%2C500%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://thecostaricanews.com/?p=102699' />
<link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fnew-strain-of-covid-much-more-contagious-worries-epidemiologists%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fnew-strain-of-covid-much-more-contagious-worries-epidemiologists%2F&#038;format=xml" />
<style type="text/css">.skiptranslate {display:none !important;}p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f90000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"261b2f9d5d","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"261b2f9d5d","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');
</script><link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c4364e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c4364e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Montserrat;
	
				}
				
				.tdm-btn-sm {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-md {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-lg {
				    font-family:Montserrat;
	font-weight:bold;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Montserrat;
	font-weight:800;
	text-transform:uppercase;
	
				}
				
				
                
                
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124336462-14";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-124336462-14', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'thecostaricanews.com']);
_gaq.push(['f._setDomainName', 'thecostaricanews.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','thecostaricanews.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 104997;
var ezdomain = 'thecostaricanews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":104997,"domain_test_group":20200410,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"6c4a5f6b-ebb9-4ec1-7eea-9f3fe8783180","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":97,"serverid":"54.224.95.255:13645","state":"VA","t_epoch":1608831754,"template_id":120,"time_on_site_visit":0,"url":"https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/","user_id":0,"word_count":2241,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-2&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_104997=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["6c4a5f6b-ebb9-4ec1-7eea-9f3fe8783180", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-102699 single-format-standard td-standard-pack tdm-menu-active-style3 new-strain-of-covid-much-more-contagious-worries-epidemiologists global-block-template-4 td-fast-news tdb_template_66357 white-menu tdb-template  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-64633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-64633"><a title="Home" href="/">Home</a></li>
<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/">News</a></li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/">Travel</a></li>
<li id="menu-item-64100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Lifestyle</a></li>
<li id="menu-item-80825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80825"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/">Awareness</a></li>
	<li id="menu-item-80827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/">Health</a></li>
	<li id="menu-item-64106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/">Science &#038; Tech</a></li>
	<li id="menu-item-80830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-80831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/">Reviews</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_1bd" class="tdc-zone"><div class="tdc_zone tdi_2_019  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_019{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_019{
position:relative;
}
}

</style>
<div class="tdi_1_1bd_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_1bd_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_1bd_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_55f" class="tdc-row"><div class="vc_row tdi_4_199  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_199,
                .tdi_4_199 .tdc-columns{
                    min-height: 0;
                }.tdi_4_199,
				.tdi_4_199 .tdc-columns{
				    display: block;
				}.tdi_4_199 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_199 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_199 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_dd0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_dd0{
                    vertical-align: baseline;
                }.tdi_6_dd0 > .wpb_wrapper,
				.tdi_6_dd0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_dd0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_dd0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_dd0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_dd0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_959 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_959" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_959{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_959{
                    display: inline-block;
                }.tdi_7_959 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_959 .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_959 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_480  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_480{
                    vertical-align: baseline;
                }.tdi_9_480 > .wpb_wrapper,
				.tdi_9_480 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_480 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_480 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_480{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_480{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_55d td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_55d" >
<style>
/* custom css */
.tdi_10_55d .tdb-logo-a,
                .tdi_10_55d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_55d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_55d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_55d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_55d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_55d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_55d .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_55d .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_55d .tdb-logo-text-title{
                    display: none;
                }.tdi_10_55d .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_55d .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_03d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_03d{
                    vertical-align: baseline;
                }.tdi_12_03d > .wpb_wrapper,
				.tdi_12_03d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_03d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_03d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_03d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_03d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_305 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_305" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_305{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_305{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_305 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_305 .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_705" class="tdc-zone"><div class="tdc_zone tdi_15_de2  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_de2{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_f2f" class="tdc-row"><div class="vc_row tdi_17_f7e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_f7e,
                .tdi_17_f7e .tdc-columns{
                    min-height: 0;
                }.tdi_17_f7e,
				.tdi_17_f7e .tdc-columns{
				    display: block;
				}.tdi_17_f7e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_058  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_058{
                    vertical-align: baseline;
                }.tdi_19_058 > .wpb_wrapper,
				.tdi_19_058 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_058 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_058 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_920" class="tdc-zone"><div class="tdc_zone tdi_21_14d  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_14d{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_14d{
position:relative;
}

</style>
<div class="tdi_20_920_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_920_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.1 !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_20_920_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ffffff, rgba(255,255,255,0)) !important;
}
</style></div><div id="tdi_22_df0" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_23_5fa  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_5fa,
                .tdi_23_5fa .tdc-columns{
                    min-height: 0;
                }.tdi_23_5fa,
				.tdi_23_5fa .tdc-columns{
				    display: block;
				}.tdi_23_5fa .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_5fa {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_5fa .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_5fa.tdc-row-content-vert-center,
                    .tdi_23_5fa.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_5fa.tdc-row-content-vert-bottom,
                    .tdi_23_5fa.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_5fa.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_5fa.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_5fa{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column tdi_25_460  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_460{
                    vertical-align: baseline;
                }.tdi_25_460 > .wpb_wrapper,
				.tdi_25_460 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_460 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_460 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_460{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_460{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_b47 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_26_b47" >
<style>
/* custom css */
.tdi_26_b47{
                    display: inline-block;
                }.tdi_26_b47 .tdb-logo-a,
                .tdi_26_b47 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_26_b47 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_b47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_b47 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_26_b47 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_26_b47 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_b47 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_b47 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_26_b47 .tdb-logo-text-title{
                    display: none;
                }.tdi_26_b47 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_b47 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_b47 .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_0e3  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28_0e3{
                    vertical-align: baseline;
                }.tdi_28_0e3 > .wpb_wrapper,
				.tdi_28_0e3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_0e3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_0e3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_0e3{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_0e3{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29_45d tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_29_45d"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_29_45d .tdb-menu > li .tdb-menu-sep,
                .tdi_29_45d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_29_45d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_45d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_29_45d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #4c4c4c;
                }.tdi_29_45d .tdb-menu > li > a,
                .tdi_29_45d .td-subcat-more{
                    color: #4c4c4c;
                }.tdi_29_45d .tdb-menu > li > a,
                .tdi_29_45d .td-subcat-more,
                .tdi_29_45d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_29_45d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_29_45d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_29_45d .td-pulldown-filter-list li a{
                    color: #4c4c4c;
                
                    font-family:Montserrat !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_29_45d .tdb-menu .tdb-normal-menu ul,
                .tdi_29_45d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_45d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_29_45d .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_29_45d .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_29_45d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_45d .tdb-menu > li > a,
                .tdi_29_45d .td-subcat-more{
                    padding: 0 9px;
                }.tdi_29_45d .tdb-menu > li > a,
                .tdi_29_45d .td-subcat-more,
                .tdi_29_45d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_29_45d .tdb-menu > li.current-menu-item > a,
				.tdi_29_45d .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29_45d .tdb-menu > li.current-category-ancestor > a,
				.tdi_29_45d .tdb-menu > li:hover > a,
				.tdi_29_45d .tdb-menu > li.tdb-hover > a,
				.tdi_29_45d .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(221,51,51,0.8);
				}.tdi_29_45d .tdb-menu > li > a:after,
				.tdi_29_45d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_29_45d .tdb-menu > li.current-menu-item > a:after,
				.tdi_29_45d .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_29_45d .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_29_45d .tdb-menu > li:hover > a:after,
				.tdi_29_45d .tdb-menu > li.tdb-hover > a:after,
				.tdi_29_45d .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_29_45d .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29_45d .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29_45d .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29_45d .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29_45d .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29_45d .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}
</style><div id=tdi_29_45d class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_30_f0a td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_30_f0a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_30_f0a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/tico-ministry-of-health-ruled-out-closures-of-commercial-establishments-during-the-festive-dates/" rel="bookmark" class="td-image-wrap " title="Tico Ministry of Health ruled out Closures of Commercial Establishments during the Festive Dates" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/hqdefault-324x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tico-ministry-of-health-ruled-out-closures-of-commercial-establishments-during-the-festive-dates/" rel="bookmark" title="Tico Ministry of Health ruled out Closures of Commercial Establishments during the Festive Dates">Tico Ministry of Health ruled out Closures of Commercial Establishments during the Festive Dates</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/bdelgado/">Beleida Delgado</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T22:05:59-06:00" >Modified date: December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Ministry of Health ruled out closures of commercial establishments temporarily during the festive dates of December and beginning of 2021. The information was...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-expectation-of-employment-in-costa-rica-improves-by-2021-according-to-a-survey/" rel="bookmark" class="td-image-wrap " title="Expectation of Employment in Costa Rica Improves By 2021, According To A Survey" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/The-Expectation-of-Employment-in-Costa-Rica-Improves-By-2021-According-To-A-Survey-324x220.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-expectation-of-employment-in-costa-rica-improves-by-2021-according-to-a-survey/" rel="bookmark" title="Expectation of Employment in Costa Rica Improves By 2021, According To A Survey">Expectation of Employment in Costa Rica Improves By 2021, According To A Survey</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T13:09:31-06:00" >Modified date: December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Small companies report a net growth trend of 3%, followed by medium-sized companies with a fall of 1%, and micro-entrepreneurs are at - 4%</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/covid-19-vaccination-in-costa-rica-will-be-free-of-cost-for-everyone-even-if-they-are-not-insured/" rel="bookmark" class="td-image-wrap " title="COVID-19 Vaccination in Costa Rica will be free of cost for Everyone, Even if they are Not Insured" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2019/11/HPV-Vaccine-2-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/covid-19-vaccination-in-costa-rica-will-be-free-of-cost-for-everyone-even-if-they-are-not-insured/" rel="bookmark" title="COVID-19 Vaccination in Costa Rica will be free of cost for Everyone, Even if they are Not Insured">COVID-19 Vaccination in Costa Rica will be free of cost for Everyone, Even if they are Not Insured</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T13:15:45-06:00" >Modified date: December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Vaccination against COVID-19 will include everyone at risk, even if they are not insured. This was announced by the authorities of the Costa Rican...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/soy-nina-organization-asks-for-help-to-prevent-gender-violence-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="“Soy Niña” Organization asks for Help to Prevent Gender Violence in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2018/08/hqdefault-324x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/soy-nina-organization-asks-for-help-to-prevent-gender-violence-in-costa-rica/" rel="bookmark" title="“Soy Niña” Organization asks for Help to Prevent Gender Violence in Costa Rica">“Soy Niña” Organization asks for Help to Prevent Gender Violence in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T18:11:10-06:00" >Modified date: December 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The work of the “Soy Niña” organization focuses on the prevention of gender violence and the prevention of pregnancies at an early age in...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/christmas-time-to-wait-with-hope/" rel="bookmark" class="td-image-wrap " title="This Holiday Season is a time for all of us to become more Spiritual" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/Christmas-Time-to-Wait-With-Hope-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/christmas-time-to-wait-with-hope/" rel="bookmark" title="This Holiday Season is a time for all of us to become more Spiritual">This Holiday Season is a time for all of us to become more Spiritual</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T19:24:07-06:00" >Modified date: December 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Christmas is the time of year when family and friends find ourselves at a time where spirituality invades our lives, filling some with melancholy, others with happiness, longing, the arrival of the new year</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_f0a" data-td_block_id="tdi_30_f0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_f0a" data-td_block_id="tdi_30_f0a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_31_25d td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_31_25d" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_31_25d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-will-not-prohibit-the-entry-of-passengers-from-the-united-kingdom/" rel="bookmark" class="td-image-wrap " title="Costa Rica will not Prohibit the entry of Passengers from the United Kingdom" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/122020uktravelban2_960x540-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-will-not-prohibit-the-entry-of-passengers-from-the-united-kingdom/" rel="bookmark" title="Costa Rica will not Prohibit the entry of Passengers from the United Kingdom">Costa Rica will not Prohibit the entry of Passengers from the United Kingdom</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T20:23:03-06:00" >Modified date: December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Costa Rica will not prohibit the entry of passengers from the United Kingdom, despite the detection in that country of a new strain of...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/bandera-del-turismo-the-countrys-largest-flag-of-costa-rica-flies-from-today-as-a-symbol-of-hope/" rel="bookmark" class="td-image-wrap " title="Bandera del Turismo, the country&#8217;s largest flag of Costa Rica, flies as a symbol of hope" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/costa-rica-flag-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/bandera-del-turismo-the-countrys-largest-flag-of-costa-rica-flies-from-today-as-a-symbol-of-hope/" rel="bookmark" title="Bandera del Turismo, the country&#8217;s largest flag of Costa Rica, flies as a symbol of hope">Bandera del Turismo, the country&#8217;s largest flag of Costa Rica, flies as a symbol of hope</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T19:26:10-06:00" >Modified date: December 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Its enormous measures show the desire for the recovery of the national tourism sector. Faced with the extraordinary challenges that the pandemic has posed,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/travel-recommendations-for-passengers-who-will-use-the-juan-santamaria-international-airport-during-december/" rel="bookmark" class="td-image-wrap " title="Travel Recommendations for Passengers who will use the Juan Santamaría International Airport during December" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/180425Airport-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/travel-recommendations-for-passengers-who-will-use-the-juan-santamaria-international-airport-during-december/" rel="bookmark" title="Travel Recommendations for Passengers who will use the Juan Santamaría International Airport during December">Travel Recommendations for Passengers who will use the Juan Santamaría International Airport during December</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T21:07:39-06:00" >Modified date: December 16, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




AERIS (Juan Santamaría International Airport administrators) reported that this week the operation of new routes by JetBlue and United Airlines. “From August to November...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-extends-tourist-visas-until-march-2021/" rel="bookmark" class="td-image-wrap " title="Costa Rica Extends Tourist Visas Until March 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/costa-rica-324x339.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-extends-tourist-visas-until-march-2021/" rel="bookmark" title="Costa Rica Extends Tourist Visas Until March 2021">Costa Rica Extends Tourist Visas Until March 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T19:52:39-06:00" >Modified date: December 17, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Costa Rica&#039;s Immigration Administration published a resolution which extends the validity of tourist visas until March 2021. According to this, tourists who entered Costa...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/us-tourist-arrivals-quadrupled-and-european-arrivals-doubled-in-november/" rel="bookmark" class="td-image-wrap " title="US Tourist Arrivals Quadrupled and European Arrivals Doubled  in November" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/US-Tourist-Arrivals-Quadrupled-and-European-Arrivals-Doubled-in-November-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/us-tourist-arrivals-quadrupled-and-european-arrivals-doubled-in-november/" rel="bookmark" title="US Tourist Arrivals Quadrupled and European Arrivals Doubled  in November">US Tourist Arrivals Quadrupled and European Arrivals Doubled  in November</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-09T09:27:38-06:00" >Modified date: December 9, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">24,606 Americans and 4,322 Europeans entered Costa Rica by air during November. "This signal that we receive from the most important tourist markets for Costa Rica is encouraging to more than 600,000 Costa Ricans who directly and indirectly live from tourism</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_25d" data-td_block_id="tdi_31_25d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_31_25d" data-td_block_id="tdi_31_25d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_32_f4e td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_32_f4e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_32_f4e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/what-do-you-know-about-the-spirit-of-christmas/" rel="bookmark" class="td-image-wrap " title="What Do You Know About The Spirit Of Christmas?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/espiritu-tcrn-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/what-do-you-know-about-the-spirit-of-christmas/" rel="bookmark" title="What Do You Know About The Spirit Of Christmas?">What Do You Know About The Spirit Of Christmas?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T20:08:08-06:00" >Modified date: December 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Spirit of Christmas is a tradition belonging to the Nordic countries and that, for several years, has been adopted in many cultures around...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/un-accepts-costa-ricas-request-to-designate-an-international-day-of-afro-descendants/" rel="bookmark" class="td-image-wrap " title="UN accepts Costa Rica&#8217;s request to designate an International Day of Afro-descendants" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2019/08/Dia-Afro-ODI-3-00-nov-99-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/un-accepts-costa-ricas-request-to-designate-an-international-day-of-afro-descendants/" rel="bookmark" title="UN accepts Costa Rica&#8217;s request to designate an International Day of Afro-descendants">UN accepts Costa Rica&#8217;s request to designate an International Day of Afro-descendants</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T19:24:54-06:00" >Modified date: December 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The General Assembly of the United Nations (UN) adopted by acclamation this Wednesday 16th, a resolution presented by Costa Rica and co-sponsored by 52...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/how-costa-rica-influenced-the-recognition-of-equal-marriage-in-bolivia/" rel="bookmark" class="td-image-wrap " title="How Costa Rica Influenced the Recognition of Equal Marriage in Bolivia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2014/10/Same-Sex-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/how-costa-rica-influenced-the-recognition-of-equal-marriage-in-bolivia/" rel="bookmark" title="How Costa Rica Influenced the Recognition of Equal Marriage in Bolivia">How Costa Rica Influenced the Recognition of Equal Marriage in Bolivia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T21:06:03-06:00" >Modified date: December 16, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Bolivian laws recognized last week the first civil union between people of the same sex and among the legal support, Advisory Opinion OC24 /...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/un-declares-2021-as-the-international-year-of-fruits-and-vegetables/" rel="bookmark" class="td-image-wrap " title="UN declares 2021 as the International Year of Fruits and Vegetables" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2019/11/nutrition_fruits_vegetables-324x300.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/un-declares-2021-as-the-international-year-of-fruits-and-vegetables/" rel="bookmark" title="UN declares 2021 as the International Year of Fruits and Vegetables">UN declares 2021 as the International Year of Fruits and Vegetables</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T05:12:14-06:00" >Modified date: December 15, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
In the midst of the COVID-19 Pandemic, experts have emphasized that fruits and vegetables play a very relevant role since they improve nutritional and...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-first-social-club-for-cannabis-consumers-is-born-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="The First Social Club for Cannabis Consumers is Born in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/1550834822-324x335.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-first-social-club-for-cannabis-consumers-is-born-in-costa-rica/" rel="bookmark" title="The First Social Club for Cannabis Consumers is Born in Costa Rica">The First Social Club for Cannabis Consumers is Born in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T22:23:15-06:00" >Modified date: December 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The High Club became the first social club for cannabis consumers in Costa Rica, founded by the Costa Rica Alchemy association. In this association,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_f4e" data-td_block_id="tdi_32_f4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_32_f4e" data-td_block_id="tdi_32_f4e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_36_56e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_56e{
                    vertical-align: baseline;
                }.tdi_36_56e > .wpb_wrapper,
				.tdi_36_56e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_56e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_56e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_56e{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_37_4e5 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_37_4e5" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://thecostaricanews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i><span class="tdb-search-txt">Search</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_38_f0d tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_38_f0d"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_38_f0d { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_f0d{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_f0d{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_f0d i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_38_f0d i,
				.tdi_38_f0d .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_39_e5e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_39_e5e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_39_e5e td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_40_4d5" class="tdc-zone"><div class="tdc_zone tdi_41_beb  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_41_beb{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_42_5ea" class="tdc-row"><div class="vc_row tdi_43_5d5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_5d5,
                .tdi_43_5d5 .tdc-columns{
                    min-height: 0;
                }.tdi_43_5d5,
				.tdi_43_5d5 .tdc-columns{
				    display: block;
				}.tdi_43_5d5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45_440  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_440{
                    vertical-align: baseline;
                }.tdi_45_440 > .wpb_wrapper,
				.tdi_45_440 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_440 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_440 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="102699" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-66357"
                    class="post-66357 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_46_35d" class="tdc-zone"><div class="tdc_zone tdi_47_405  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_47_405{
                    min-height: 0;
                }
</style><div id="tdi_48_3fe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_403  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_403,
                .tdi_49_403 .tdc-columns{
                    min-height: 0;
                }.tdi_49_403,
				.tdi_49_403 .tdc-columns{
				    display: block;
				}.tdi_49_403 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51_e0e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_e0e{
                    vertical-align: baseline;
                }.tdi_51_e0e > .wpb_wrapper,
				.tdi_51_e0e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_e0e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_e0e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_e0e{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_e0e{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_e0e{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_e0e{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_52_ce4 td-pb-border-top td_block_template_4 "   data-td-block-uid="tdi_52_ce4" >
<style>

/* inline tdc_css att */

.tdi_52_ce4{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_52_ce4 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_ce4{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_ce4{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_52_ce4{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_52_ce4 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_52_ce4 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_52_ce4 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_52_ce4 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_52_ce4 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_52_ce4{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_ce4 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52_ce4 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://thecostaricanews.com/category/health-news/" ><span class="tdb-cat-bg"></span>Health</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_53_dd0 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_53_dd0" >
<style>

/* inline tdc_css att */

.tdi_53_dd0{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_53_dd0{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_53_dd0 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_dd0{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_dd0{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-12-22T15:25:35-06:00">December 22, 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_54_b6f tdb-single-title td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_54_b6f" >
<style>

/* inline tdc_css att */

.tdi_54_b6f{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_b6f{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_b6f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_54_b6f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_54_b6f{
					text-align: left;
				}.tdi_54_b6f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_54_b6f .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_b6f .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_b6f .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_b6f .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">New Strain of COVID, much more Contagious, Worries Epidemiologists</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_57_055  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_055{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_57_055,
				.tdi_57_055 .tdc-inner-columns{
				    display: block;
				}.tdi_57_055 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_57_055 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_57_055 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_59_ed5  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_59_ed5{
                    vertical-align: baseline;
                }.tdi_59_ed5 .vc_column-inner > .wpb_wrapper,
				.tdi_59_ed5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59_ed5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_59_ed5{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_ed5{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_60_ed0 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_60_ed0" >
<style>

/* inline tdc_css att */

.tdi_60_ed0{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_ed0{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_ed0{
                    display: inline-block;
                }.tdi_60_ed0 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_60_ed0 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_60_ed0 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_60_ed0 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_ed0 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_60_ed0 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60_ed0 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_60_ed0 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_60_ed0 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://thecostaricanews.com/author/tcrn-staff/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_61_e00 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_61_e00"   >
<style>
/* custom css */
.tdi_61_e00 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_61_e00 i,
				.tdi_61_e00 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_61_e00{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_61_e00 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_62_01f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_62_01f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_62_01f svg{
				    fill: #cccccc;
				}.tdi_62_01f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_62_01f td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_63_ef0 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_63_ef0" >
<style>

/* inline tdc_css att */

.tdi_63_ef0{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_63_ef0{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_63_ef0 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_ef0{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_63_ef0{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-24T11:22:00-06:00">December 24, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_64_44e tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_64_44e"   >
<style>
/* custom css */
.tdi_64_44e i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_64_44e i,
				.tdi_64_44e .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_64_44e{
				    display: inline-block;
				}
</style>
<style>
.tdi_65_e55{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_65_e55:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_65_e55 svg{
				    fill: #cccccc;
				}.tdi_65_e55 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_65_e55 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_66_5f5 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_66_5f5" >
<style>

/* inline tdc_css att */

.tdi_66_5f5{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_66_5f5{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_66_5f5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_5f5{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_66_5f5 i{
                    font-size: 12px;
                }.tdi_66_5f5{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-102699">0</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_67_f47 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_67_f47"   >
<style>
/* custom css */
.tdi_67_f47 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_67_f47 i,
				.tdi_67_f47 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_67_f47{
				    display: inline-block;
				}
</style>
<style>
.tdi_68_4e5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_68_4e5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_68_4e5 svg{
				    fill: #cccccc;
				}.tdi_68_4e5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_68_4e5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_69_e5e td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_69_e5e" >
<style>

/* inline tdc_css att */

.tdi_69_e5e{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_69_e5e{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_69_e5e i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_69_e5e a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_e5e{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_e5e i{
                    font-size: 10px;
                }.tdi_69_e5e{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_71_b40  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_71_b40{
                    vertical-align: baseline;
                }.tdi_71_b40 .vc_column-inner > .wpb_wrapper,
				.tdi_71_b40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71_b40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_b40{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_72_566 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_72_566" >
<style>

/* inline tdc_css att */

.tdi_72_566{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_566{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_566{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_566 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_72_566 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_72_566" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fnew-strain-of-covid-much-more-contagious-worries-epidemiologists%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+Strain+of+COVID%2C+much+more+Contagious%2C+Worries+Epidemiologists&url=https%3A%2F%2Fthecostaricanews.com%2Fnew-strain-of-covid-much-more-contagious-worries-epidemiologists%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=New+Strain+of+COVID%2C+much+more+Contagious%2C+Worries+Epidemiologists %0A%0A https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/&title=New+Strain+of+COVID%2C+much+more+Contagious%2C+Worries+Epidemiologists">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a63103b297e0d2a2c3f37307e31387e1d1108171a727e332b3d367e33312c3b7e1d31302a3f3937312b2d727e09312c2c373b2d7e1b2e373a3b333731323139372d2a2d783c313a2763362a2a2e2d6471712a363b3d312d2a3f2c373d3f303b292d703d313371303b29732d2a2c3f3730733138733d3128373a73332b3d367333312c3b733d31302a3f3937312b2d7329312c2c373b2d733b2e373a3b333731323139372d2a2d71">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72_566">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_74_ef2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_ef2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74_ef2,
				.tdi_74_ef2 .tdc-inner-columns{
				    display: block;
				}.tdi_74_ef2 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_76_50e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_50e{
                    vertical-align: baseline;
                }.tdi_76_50e .vc_column-inner > .wpb_wrapper,
				.tdi_76_50e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_50e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78_009  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_78_009{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_009{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_009{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_79_f02" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80_5e0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80_5e0,
                .tdi_80_5e0 .tdc-columns{
                    min-height: 0;
                }.tdi_80_5e0,
				.tdi_80_5e0 .tdc-columns{
				    display: block;
				}.tdi_80_5e0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_80_5e0 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_80_5e0 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_80_5e0 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_80_5e0 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_80_5e0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_80_5e0 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_5e0{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_82_df4  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_82_df4{
                    vertical-align: baseline;
                }.tdi_82_df4 > .wpb_wrapper,
				.tdi_82_df4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82_df4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82_df4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_82_df4{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_df4{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_df4{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_df4{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_83_25d td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_83_25d" >
<style>

/* inline tdc_css att */

.tdi_83_25d{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_25d{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_25d{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_25d{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83_25d .tdb-featured-image-bg{
                    background: url('https://thecostaricanews.com/wp-content/uploads/2020/10/11-covid.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_83_25d .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_83_25d .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_85_504  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85_504{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_85_504,
				.tdi_85_504 .tdc-inner-columns{
				    display: block;
				}.tdi_85_504 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_504 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85_504 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85_504 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_504 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_87_fee  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87_fee{
                    vertical-align: baseline;
                }.tdi_87_fee .vc_column-inner > .wpb_wrapper,
				.tdi_87_fee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_fee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87_fee{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_fee{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_fee{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_fee{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_88_30c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_88_30c" >
<style>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</style>
<style>
/* custom css */
body .tdi_88_30c .td-block-title a,
				body .tdi_88_30c .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_88_30c .td-block-title a,
				body .tdi_88_30c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_88_30c .td-block-title a,
				body .tdi_88_30c .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_88_30c .td-block-title a,
				body .tdi_88_30c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_89_535 td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_89_535" >
<style>

/* inline tdc_css att */

.tdi_89_535{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_535{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_535{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_89_535 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/health-news/" class="td-post-category">Health</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T15:25:35-06:00" >Modified date: December 22, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/" rel="bookmark" title="New Strain of COVID, much more Contagious, Worries Epidemiologists">New Strain of COVID, much more Contagious, Worries Epidemiologists</a></h3><div class="td-excerpt">New Strain of COVID</div><div class="td-read-more"><a href="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/education/" class="td-post-category">Education</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T23:31:03-06:00" >Modified date: December 23, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/canadian-students-represent-an-opportunity-for-the-export-of-educational-services-from-costa-rica/" rel="bookmark" title="Canadian Students Represent an Opportunity for the Export of Educational Services from Costa Rica">Canadian Students Represent an Opportunity for the Export of Educational Services from Costa Rica</a></h3><div class="td-excerpt">
Canadian students&#039; interest in topics such as green energy, architecture, sustainability and architectural design, social science with a scientific...</div><div class="td-read-more"><a href="https://thecostaricanews.com/canadian-students-represent-an-opportunity-for-the-export-of-educational-services-from-costa-rica/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/bdelgado/">Beleida Delgado</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T22:05:59-06:00" >Modified date: December 23, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tico-ministry-of-health-ruled-out-closures-of-commercial-establishments-during-the-festive-dates/" rel="bookmark" title="Tico Ministry of Health ruled out Closures of Commercial Establishments during the Festive Dates">Tico Ministry of Health ruled out Closures of Commercial Establishments during the Festive Dates</a></h3><div class="td-excerpt">
The Ministry of Health ruled out closures of commercial establishments temporarily during the festive dates of December and beginning...</div><div class="td-read-more"><a href="https://thecostaricanews.com/tico-ministry-of-health-ruled-out-closures-of-commercial-establishments-during-the-festive-dates/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_90_115 tdb-content-vert-top td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_90_115" >
<style>

/* inline tdc_css att */

.tdi_90_115{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_90_115{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_90_115 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_90_115 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_90_115 .tdb-block-inner{
                    text-align: center;
                }.tdi_90_115 .avatar,
                .tdi_90_115 .tdb-author-photo:before,
                .tdi_90_115 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_90_115 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_90_115 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_90_115 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_90_115 .tdb-social-item i.td-icon-twitter,
				.tdi_90_115 .tdb-social-item i.td-icon-linkedin,
				.tdi_90_115 .tdb-social-item i.td-icon-pinterest,
				.tdi_90_115 .tdb-social-item i.td-icon-blogger,
				.tdi_90_115 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_90_115 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_90_115 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_90_115 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_90_115 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_90_115 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_90_115 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_115{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_115{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_90_115{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://thecostaricanews.com/author/tcrn-staff/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://thecostaricanews.com/author/tcrn-staff/" class="tdb-author-name">TCRN STAFF</a><a href="https://www.TheCostaRicaNews.com"  class="tdb-author-url">https://www.TheCostaRicaNews.com</a><div class="tdb-author-descr">Creating a Conscious alternative news network that we feel the world needs. Pura Vida!</div><div class="tdb-author-social"><a href="https://www.facebook.com/TheCostaRicaNews" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/theCRnews/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.linkedin.com/company/the-costa-rica-news" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="/cdn-cgi/l/email-protection#432a2d252c03172b26002c303722112a20220d2634306d202c2e" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://www.paypal.me/TheCostaRicaNews" target="_blank" title="paypal" class="tdb-social-item"><i class="td-icon-font td-icon-paypal"></i></a><a href="https://www.pinterest.com/TheCRNews/" target="_blank" title="pinterest" class="tdb-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://twitter.com/TheCRNews" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_92_054  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_92_054{
                    vertical-align: baseline;
                }.tdi_92_054 .vc_column-inner > .wpb_wrapper,
				.tdi_92_054 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_054 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_054{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_054{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_054{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_054{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_94_44d "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_44d{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_44d{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_44d{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_95_15d td-pb-border-top td_block_template_4 td-post-content tagdiv-type"  data-td-block-uid="tdi_95_15d" >
<style>
/* custom css */
.tdi_95_15d,
                .tdi_95_15d > p,
                .tdi_95_15d .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_95_15d li{
			        line-height:1.8 !important;
		        }.tdi_95_15d li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_95_15d .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_15d,
                .tdi_95_15d > p,
                .tdi_95_15d .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_15d,
                .tdi_95_15d > p,
                .tdi_95_15d .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_95_15d img.aligncenter,
				.tdi_95_15d .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_95_15d,
                .tdi_95_15d > p,
                .tdi_95_15d .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>The appearance in the United Kingdom of a new strain of COVID, much more contagious than the others, worries epidemiologists. This led several countries to suspend their flights to and from British territory this past Sunday.</p>
<h2>A new strain</h2>
<p>British government scientific adviser Patrick Vallance said that this new strain of<a href="https://thecostaricanews.com/covid-19-protocol-for-christmas-in-costa-rica-is-being-carefully-prepared/"> SARS-CoV-2</a>, in addition to spreading rapidly, was becoming the &#8220;dominant&#8221; form. This led to &#8220;a very strong rise&#8221; in hospital admissions in December. The new strain would have appeared in mid-September in London or Kent (southeast), according to the specialist.</p>
<p>&#8220;The Advisory Group on New and Emerging Respiratory Virus Threats (Nervtag) believes that this new strain may spread more rapidly,&#8221; England&#8217;s chief physician Chris Whitty said in a statement.</p>
<p>This idea is based on the finding of &#8220;a very strong increase in contagion cases and hospitalizations in London and the South East, compared to the rest of England, in recent days&#8221;. This was pointed out by Professor of Medicine Paul Hunter, from the University of East-Anglia, quoted on the Science Media Center website.</p>
<h3>&#8220;This increase seems to be caused by the new strain,&#8221; he added, referring to the information provided by the health authorities. However, “nothing indicates, at the moment, that this new strain causes a higher mortality rate or that it affects vaccines and treatments. But work is being done urgently to confirm that,” adds Chris Whitty.</h3>
<h2>Concerned epidemiologists</h2>
<p>The information “about this new strain is very worrying,” said Professor Peter Openshaw, an immunologist at Imperial College London. Above all, because “it seems to be between 40% and 70% more transmissible”.</p>
<p>&#8220;This is very bad news,&#8221; said Professor John Edmunds of the London School of Hygiene &amp; Tropical Medicine. &#8220;It seems that this virus is much more infectious than the preceding strain.&#8221;</p>
<p>On his Facebook page, the French geneticist Axel Kahn recalled that, so far, &#8220;300,000 SARS-CoV-2 mutants have been sequenced in the world.&#8221; The new strain incorporates a mutation, called &#8220;N5017&#8221;, in the protein of the Coronavirus &#8220;spike&#8221;, which allows it to latch onto human cells to penetrate them.</p>
<p>According to Dr. Julian Tang, from the University of Leicester, &#8220;this N501Y mutation was already circulating long before, sporadically, this year outside the United Kingdom, in Australia in June-July, in the United States in July and in Brazil in April&#8221;.</p>
<p>&#8220;Coronaviruses mutate all the time. So it is not surprising that new variants of <a href="https://thecostaricanews.com/costa-rica-will-approve-the-pfizer-vaccine-in-the-next-few-hours/">SARS-CoV-2</a> are emerging,” recalled Professor Julian Hiscox, from the University of Liverpool. &#8220;The most important thing is to try to know if this variant has properties that have an impact on human health, diagnostics and vaccines.&#8221; &#8220;The more viruses there are, and therefore more people are affected, and the more random mutations there will be, that are advantageous for the virus,&#8221; added Axel Kahn.</p>
<h2>Suspension of flights</h2>
<p>Confirmation of the level of transmissibility of this strain led the British authorities to order a new confinement in London and part of England. This new condition affects a total of 16 million inhabitants.</p>
<p>“Unfortunately the new strain was out of control. We had to regain control, it is the only way to do it, to restrict social contacts ”, declared this weekend the British Minister of Health, Matt Hancock.</p>
<p>The Netherlands suspended all its passenger flights from the United Kingdom on Sunday. Belgium will also suspend air and rail connections with that country. For its part, Germany is &#8220;seriously&#8221; considering taking a similar measure, which would also affect South Africa.</p>
<p>Italy is suspending flights with the United Kingdom, Italian Foreign Minister Luigi Di Maio announced on Sunday. &#8220;The United Kingdom launched an alert about a new form of <a href="https://thecostaricanews.com/vaccination-against-covid-19-in-costa-rica-will-be-done-throughout-all-2021/">COVID-19</a> that would be the result of a mutation of the virus. As a government we have a duty to protect Italians”, declared the Minister.</p>
<p>&#8220;For that reason, we are going to sign with the Minister of Health a decree to suspend flights to the United Kingdom,&#8221; Di Maio wrote on his Facebook account, without specifying when this measure will come into effect. Fiumicino airport, the main one in Rome, blocked boarding on flights to the United Kingdom. Meanwhile, Spain on Sunday asked Brussels for a &#8220;coordinated&#8221; response regarding flights with the United Kingdom.</p>
<p><figure id="attachment_91584" aria-describedby="caption-attachment-91584" style="width: 552px" class="wp-caption alignnone"><a href="http://ResonanceCR.com/"><img loading="lazy" class=" wp-image-91584" src="https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-300x151.png" alt="Relocate to beach work remote" width="552" height="278" srcset="https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-300x151.png 300w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-640x322.png 640w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-768x386.png 768w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-696x350.png 696w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-1068x537.png 1068w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-835x420.png 835w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM.png 1229w" sizes="(max-width: 552px) 100vw, 552px" /></a><figcaption id="caption-attachment-91584" class="wp-caption-text">Resonance has been created to bring together a community of digital nomads, entrepreneurs, innovators, wisdom keepers, alternative thinkers, mentors and light leaders from all over the planet to bridge the gap between demanding work and living a lifestyle that offers the opportunity to live and work in an environment that is nourishing and supportive.</figcaption></figure></p>
</div></div><div class="td_block_wrap tdb_single_source tdi_96_00b td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_96_00b" >
<style>
/* custom css */
.tdi_96_00b span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_96_00b a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_96_00b a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_00b a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_00b a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_96_00b span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96_00b a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_96_00b span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Source</span><a rel="nofollow" href="https://thecostaricanews.com/%20%20%20%20"  > TCRN Staff</a></div></div><div class="td_block_wrap tdb_single_via tdi_97_5ee td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_97_5ee" >
<style>
/* custom css */
.tdi_97_5ee span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_97_5ee a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_97_5ee a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_5ee a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_5ee a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_97_5ee span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97_5ee a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_97_5ee span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Via</span><a rel="nofollow" href="https://thecostaricanews.com/%20%20%20%20%20"  > Beleida Delgado  </a></div></div><div class="td_block_wrap tdb_single_tags tdi_98_45e td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_98_45e" >
<style>
/* custom css */
.tdi_98_45e span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_98_45e a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_98_45e a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_45e a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_45e a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_45e span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_45e a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_45e span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://thecostaricanews.com/tag/costa-rica-news/">costa rica news</a></li><li><a href="https://thecostaricanews.com/tag/covid-19-in-costa-rica/">COVID-19 In Costa Rica</a></li><li><a href="https://thecostaricanews.com/tag/epidemic/">epidemic</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_99_11f td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_99_11f" >
<style>

/* inline tdc_css att */

.tdi_99_11f{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_99_11f .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_99_11f .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_99_11f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fnew-strain-of-covid-much-more-contagious-worries-epidemiologists%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+Strain+of+COVID%2C+much+more+Contagious%2C+Worries+Epidemiologists&url=https%3A%2F%2Fthecostaricanews.com%2Fnew-strain-of-covid-much-more-contagious-worries-epidemiologists%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=New+Strain+of+COVID%2C+much+more+Contagious%2C+Worries+Epidemiologists %0A%0A https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/&title=New+Strain+of+COVID%2C+much+more+Contagious%2C+Worries+Epidemiologists">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d4ffedbac9eee8fbf3f4baf5fcbad9d5ccd3deb6baf7eff9f2baf7f5e8ffbad9f5f4eefbfdf3f5efe9b6bacdf5e8e8f3ffe9badfeaf3fefff7f3f5f6f5fdf3e9eee9bcf8f5fee3a7f2eeeeeae9a0b5b5eef2fff9f5e9eefbe8f3f9fbf4ffede9b4f9f5f7b5f4ffedb7e9eee8fbf3f4b7f5fcb7f9f5ecf3feb7f7eff9f2b7f7f5e8ffb7f9f5f4eefbfdf3f5efe9b7edf5e8e8f3ffe9b7ffeaf3fefff7f3f5f6f5fdf3e9eee9b5">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99_11f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_101_1d5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_1d5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_1d5,
				.tdi_101_1d5 .tdc-inner-columns{
				    display: block;
				}.tdi_101_1d5 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_103_452  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_452{
                    vertical-align: baseline;
                }.tdi_103_452 .vc_column-inner > .wpb_wrapper,
				.tdi_103_452 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_452 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_105_d4d  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_105_d4d{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_d4d{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_d4d{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_107_fd8  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_107_fd8{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_8dd  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_8dd{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_8dd{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_8dd{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_110_500 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_110_500" >
<style>

/* inline tdc_css att */

.tdi_110_500{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_500{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_500 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_110_500 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_110_500 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_500 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_500 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_110_500 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110_500 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_110_500 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://thecostaricanews.com/canadian-students-represent-an-opportunity-for-the-export-of-educational-services-from-costa-rica/">Canadian Students Represent an Opportunity for the Export of Educational Services from Costa Rica</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_111_365 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_111_365{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_365{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_365{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_365{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_365.td-a-rec{
					text-align: center;
				}.tdi_111_365 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-168"> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article bottom ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="2809332299"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_112_50f tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_112_50f" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_50f{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_50f{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_50f{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_50f cite a:hover{
                    color: #266fef;
                }.tdi_112_50f .comment-link{
                    display: inline-block;
                }.tdi_112_50f .comment-edit-link{
                    color: #266fef;
                }.tdi_112_50f .comment-reply-link:hover,
                .tdi_112_50f #cancel-comment-reply-link:hover,
                .tdi_112_50f .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_112_50f .comment{
                    border-bottom-style: dashed;
                }.tdi_112_50f .comment .children{
                    border-top-style: dashed;
                }.tdi_112_50f .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_112_50f .avatar{
					border-radius: 50px;
				}.tdi_112_50f .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_112_50f .td-block-title a,
				.tdi_112_50f .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_112_50f cite{
					font-family:PT Serif !important;
				}.tdi_112_50f .comment-link,
				.tdi_112_50f .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_112_50f .comment-content p{
					line-height:1.5 !important;
				}.tdi_112_50f .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_112_50f .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_112_50f input[type=text],
                .tdi_112_50f textarea{
					font-family:Rubik !important;
				}.tdi_112_50f .comment-form-cookies-consent label,
                .tdi_112_50f .logged-in-as,
                .tdi_112_50f .logged-in-as a,
                .tdi_112_50f .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_50f .td-block-title a,
				.tdi_112_50f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_50f .td-block-title a,
				.tdi_112_50f .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_112_50f .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112_50f .td-block-title a,
				.tdi_112_50f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_112_50f .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new-strain-of-covid-much-more-contagious-worries-epidemiologists/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecostaricanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comment:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='102699' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_114_b5c  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_114_b5c{
                    vertical-align: baseline;
                }.tdi_114_b5c > .wpb_wrapper,
				.tdi_114_b5c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_b5c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_b5c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_114_b5c{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_b5c{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_b5c{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115_15e td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_115_15e{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_15e{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_15e{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_15e.td-a-rec{
					text-align: center;
				}.tdi_115_15e .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-166"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article top ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="8604584450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="td_block_wrap td_block_title tdi_116_4d0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_116_4d0" >
<style>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</style>
<style>
/* custom css */
body .tdi_116_4d0 .td-block-title a,
				body .tdi_116_4d0 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_116_4d0 .td-block-title a,
				body .tdi_116_4d0 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_116_4d0 .td-block-title a,
				body .tdi_116_4d0 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_116_4d0 .td-block-title a,
				body .tdi_116_4d0 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_117_500 td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_117_500" >
<style>

/* inline tdc_css att */

.tdi_117_500{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_500{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_500{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_117_500 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/" rel="bookmark" class="td-image-wrap " title="New Strain of COVID, much more Contagious, Worries Epidemiologists" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/11-covid-485x360.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/health-news/" class="td-post-category">Health</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T15:25:35-06:00" >Modified date: December 22, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/" rel="bookmark" title="New Strain of COVID, much more Contagious, Worries Epidemiologists">New Strain of COVID, much more Contagious, Worries Epidemiologists</a></h3><div class="td-excerpt">New Strain of COVID</div><div class="td-read-more"><a href="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_118_447 td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_118_447" >
<style>

/* inline tdc_css att */

.tdi_118_447{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_118_447 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/canadian-students-represent-an-opportunity-for-the-export-of-educational-services-from-costa-rica/" rel="bookmark" class="td-image-wrap " title="Canadian Students Represent an Opportunity for the Export of Educational Services from Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/iStock_000001586677Medium-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/education/" class="td-post-category">Education</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/canadian-students-represent-an-opportunity-for-the-export-of-educational-services-from-costa-rica/" rel="bookmark" title="Canadian Students Represent an Opportunity for the Export of Educational Services from Costa Rica">Canadian Students Represent an Opportunity for the Export of Educational Services from Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T23:31:03-06:00" >Modified date: December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Canadian students&#039; interest in topics such as green energy, architecture, sustainability and architectural design, social science with a scientific perspective, ecotourism and medical tourism;...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/canadian-students-represent-an-opportunity-for-the-export-of-educational-services-from-costa-rica/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/tico-ministry-of-health-ruled-out-closures-of-commercial-establishments-during-the-festive-dates/" rel="bookmark" class="td-image-wrap " title="Tico Ministry of Health ruled out Closures of Commercial Establishments during the Festive Dates" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/hqdefault-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tico-ministry-of-health-ruled-out-closures-of-commercial-establishments-during-the-festive-dates/" rel="bookmark" title="Tico Ministry of Health ruled out Closures of Commercial Establishments during the Festive Dates">Tico Ministry of Health ruled out Closures of Commercial Establishments during the Festive Dates</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/bdelgado/">Beleida Delgado</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T22:05:59-06:00" >Modified date: December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Ministry of Health ruled out closures of commercial establishments temporarily during the festive dates of December and beginning of 2021. The information was...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/tico-ministry-of-health-ruled-out-closures-of-commercial-establishments-during-the-festive-dates/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-expectation-of-employment-in-costa-rica-improves-by-2021-according-to-a-survey/" rel="bookmark" class="td-image-wrap " title="Expectation of Employment in Costa Rica Improves By 2021, According To A Survey" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/The-Expectation-of-Employment-in-Costa-Rica-Improves-By-2021-According-To-A-Survey-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-expectation-of-employment-in-costa-rica-improves-by-2021-according-to-a-survey/" rel="bookmark" title="Expectation of Employment in Costa Rica Improves By 2021, According To A Survey">Expectation of Employment in Costa Rica Improves By 2021, According To A Survey</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T13:09:31-06:00" >Modified date: December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Small companies report a net growth trend of 3%, followed by medium-sized companies with a fall of 1%, and micro-entrepreneurs are at - 4%</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/the-expectation-of-employment-in-costa-rica-improves-by-2021-according-to-a-survey/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-is-committed-to-increasing-resilience-for-the-climate-crisis-and-raises-the-goal-of-reducing-emissions/" rel="bookmark" class="td-image-wrap " title="Costa Rica is Committed to Increasing Resilience for the Climate Crisis and Raises the Goal of Reducing Emissions" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/costa-rica-surf-article-image-cropped-hq-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-is-committed-to-increasing-resilience-for-the-climate-crisis-and-raises-the-goal-of-reducing-emissions/" rel="bookmark" title="Costa Rica is Committed to Increasing Resilience for the Climate Crisis and Raises the Goal of Reducing Emissions">Costa Rica is Committed to Increasing Resilience for the Climate Crisis and Raises the Goal of Reducing Emissions</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T22:50:02-06:00" >Modified date: December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The climate crisis is the greatest threat to the survival of humanity. Facing it implies an unprecedented transformation of the economic model, but also...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/costa-rica-is-committed-to-increasing-resilience-for-the-climate-crisis-and-raises-the-goal-of-reducing-emissions/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_119_1ff td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_119_1ff{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_119_1ff.td-a-rec{
					text-align: center;
				}.tdi_119_1ff .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-167">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article inline ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="5394314790"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div><div id="tdi_120_150" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_121_5ac  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121_5ac,
                .tdi_121_5ac .tdc-columns{
                    min-height: 0;
                }.tdi_121_5ac,
				.tdi_121_5ac .tdc-columns{
				    display: block;
				}.tdi_121_5ac .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_123_fcd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123_fcd{
                    vertical-align: baseline;
                }.tdi_123_fcd > .wpb_wrapper,
				.tdi_123_fcd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123_fcd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123_fcd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_ed0  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_125_ed0{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_58f  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_127_58f{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_5e1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_129_5e1{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_5e1{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_5e1{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_5e1{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_130_04f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_130_04f" >
<style>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</style>
<style>
/* custom css */
body .tdi_130_04f .td-block-title a,
				body .tdi_130_04f .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130_04f .td-block-title a,
				body .tdi_130_04f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130_04f .td-block-title a,
				body .tdi_130_04f .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_130_04f .td-block-title a,
				body .tdi_130_04f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_131_141" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_132_8fd  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_132_8fd,
                .tdi_132_8fd .tdc-columns{
                    min-height: 0;
                }.tdi_132_8fd,
				.tdi_132_8fd .tdc-columns{
				    display: block;
				}.tdi_132_8fd .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_134_5d7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134_5d7{
                    vertical-align: baseline;
                }.tdi_134_5d7 > .wpb_wrapper,
				.tdi_134_5d7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134_5d7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134_5d7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_135_4dc td_with_ajax_pagination td-pb-border-top td_block_template_4 tdb-single-related-posts"  data-td-block-uid="tdi_135_4dc" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135_4dc{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_4dc{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_4dc{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_135_4dc class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/kiwi-exotic-fruit-with-properties-for-you/" rel="bookmark" class="td-image-wrap " title="Kiwi, Exotic Fruit with Wonderful Properties for You" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/Kiwi-Exotic-Fruit-with-Properties-for-You.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/kiwi-exotic-fruit-with-properties-for-you/" rel="bookmark" title="Kiwi, Exotic Fruit with Wonderful Properties for You">Kiwi, Exotic Fruit with Wonderful Properties for You</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/health-news/" class="td-post-category">Health</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T13:15:03-06:00" >Modified date: December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Fruits continue to be of great interest to man. Children who begin to eat solid foods show a preference for fruits before parents can teach them its use</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/kiwi-exotic-fruit-with-properties-for-you/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/doctors-alert-that-early-cancer-diagnosis-decreased-40-due-to-covid-19-confinement/" rel="bookmark" class="td-image-wrap " title="Doctors Alert that Early Cancer Diagnosis Decreased 40% Due to     COVID-19 Confinement" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/Early-Cancer-Warning-Signs-5-Symptoms-You-Shouldnt-Ignore-hero-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/doctors-alert-that-early-cancer-diagnosis-decreased-40-due-to-covid-19-confinement/" rel="bookmark" title="Doctors Alert that Early Cancer Diagnosis Decreased 40% Due to     COVID-19 Confinement">Doctors Alert that Early Cancer Diagnosis Decreased 40% Due to     COVID-19 Confinement</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/health-news/" class="td-post-category">Health</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T21:13:43-06:00" >Modified date: December 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Health groups that fight against cancer alert the population not to stop their routine check-ups and to observe and consult with health professionals about...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/doctors-alert-that-early-cancer-diagnosis-decreased-40-due-to-covid-19-confinement/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/vaccination-against-covid-19-in-costa-rica-will-be-done-throughout-all-2021/" rel="bookmark" class="td-image-wrap " title="Vaccination Against COVID-19 in Costa Rica will be Done Throughout All 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2019/06/Vaccination-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/vaccination-against-covid-19-in-costa-rica-will-be-done-throughout-all-2021/" rel="bookmark" title="Vaccination Against COVID-19 in Costa Rica will be Done Throughout All 2021">Vaccination Against COVID-19 in Costa Rica will be Done Throughout All 2021</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/health-news/" class="td-post-category">Health</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T18:14:09-06:00" >Modified date: December 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">







With the authorization of the first vaccine against COVID-19 in Costa Rica and the preparations for its application, a glimmer of hope looms in...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/vaccination-against-covid-19-in-costa-rica-will-be-done-throughout-all-2021/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/capacity-to-care-for-critical-patients-with-covid-19-reaches-its-peak-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Capacity to care for critical patients with COVID-19 reaches its peak in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/12/200730-think-icu-covid-patient-se-115p_e7c78beb70d27422a7e402e31d34326c-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/capacity-to-care-for-critical-patients-with-covid-19-reaches-its-peak-in-costa-rica/" rel="bookmark" title="Capacity to care for critical patients with COVID-19 reaches its peak in Costa Rica">Capacity to care for critical patients with COVID-19 reaches its peak in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/health-news/" class="td-post-category">Health</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T22:16:17-06:00" >Modified date: December 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The capacity to treat critical patients with the novel Coronavirus reached its peak, the Costa Rican Social Security Fund (CCSS) warned on the night...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/capacity-to-care-for-critical-patients-with-covid-19-reaches-its-peak-in-costa-rica/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_136_ef4 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_136_ef4{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_ef4{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_136_ef4.td-a-rec{
					text-align: center;
				}.tdi_136_ef4 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-169">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post template style 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="5950500958"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2020-12-24T11:22:00-06:00"><meta itemprop="dateModified" content="2020-12-22T15:25:35-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/new-strain-of-covid-much-more-contagious-worries-epidemiologists/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline" content="New Strain of COVID, much more Contagious, Worries Epidemiologists"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2020/10/11-covid.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1025"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://thecostaricanews.com/wp-content/uploads/2019/12/costa-rica-news-logo-variationcosta-rica-online-news-travel-news.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-64096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64096"><a title="Donate to TCRN" href="https://thecostaricanews.com/donations/">Donate to TCRN</a></li>
<li id="menu-item-77895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77895"><a title="Advertising Rates" href="https://thecostaricanews.com/advertising/">Advertising Rates</a></li>
<li id="menu-item-77896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77896"><a title="Marketing Services" href="https://thecostaricanews.com/marketing/">Marketing Services</a></li>
<li id="menu-item-102791" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102791"><a href="https://thecostaricanews.com/write-for-us/">Write For Us</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright  2020 The Costa Rica News  / 12 Years of Pura Vida in Costa Rica            </div>

            
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Email:</span> <a href="/cdn-cgi/l/email-protection#01646568756e7341756964626e727560736862606f6476722f626e6c"><span class="__cf_email__" data-cfemail="c4a1a0adb0abb684b0aca1a7abb7b0a5b6ada7a5aaa1b3b7eaa7aba9">[email&#160;protected]</span></a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        Don\\\'t forget to follow @theCRNews on instagram!                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5fe4d05126a46
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
    background-color: #fff;
    font-family: Roboto Slab, serif;
    font-size: 15px !important;
    font-weight: 300;
    line-height: 1.875;
    margin: 0;
    overflow-x: hidden;
}

p {
  margin-top: 0;
  margin-bottom: 40px;
}

.td-post-content p, .td-post-content {
    font-family: "Roboto Slab";
    font-size: 15px;
    line-height: 24px;
    font-style: normal;
    font-weight: 300;
}

.td-header-desktop-wrap .google-auto-placed {
    display: none;
}

ul li, ol li {
    line-height: 24px;
    margin-left: 21px;
    padding-bottom: 10px;
}

h2 {
    font-size: 20px;
    line-height: 1.3;
    margin-top: 30px;
    margin-bottom: 20px;
    text-transform: uppercase;
    letter-spacing: 6px;
}

h1, h2, h4, h5, h6 {
    font-family: 'Montserrat', sans-serif;
    font-weight: 400;
    margin: 6px 0;
}

.td-post-content h3 {
    font-family: Montserrat;
    font-size: 22px;
    line-height: 22px;
    font-weight: 700;
    text-transform: uppercase;
}

.td-post-content .has-background {
    border-collapse: collapse;
    padding: 30px 20px 10px;
    border-radius: 10px;
    border: #999 1px solid;
    margin-bottom: 40px
}

.wp-block-media-text.has-background {
    padding: 0px 20px 0px 0px;
    margin: 40px 0px;
    overflow: hidden;
}

.has-background h3 {
    padding: 0px 0px 20px 0px;
    margin-top: 10px !important;
    margin-bottom: 60px;
}

.home .td-pulldown-size {
    background-color: #4c4c4c !important;
    border-radius: 3px;
}

.has-background ul {
    padding: 0px 0px 0px 20px;
    list-style-type: disc;
}

.td-post-template-3 .td-image-gradient:before {
    z-index: 1;
    background: none;
}

.td-post-template-3 .td-post-title {
    position: absolute;
    bottom: 0;
    padding: 0px;
    width: 80%;
    z-index: 1;
}

.td-post-template-3 .td-post-header-holder {
    position: relative;
    min-height: 300px;
    background: none;
    margin-bottom: 36px;
    overflow: visible;
}

.post .td-post-header .entry-title {
    font-family: Montserrat;
    font-weight: 800;
    font-size: 54px;
    letter-spacing: -3px;
    margin-top: 20px;
    /* position: relative; */
    display: block;
}

.td-post-template-3 .td-post-sub-title {
    font-family: "Roboto Mono";
    font-size: 16px;
    line-height: 20px;
    font-style: inherit;
    font-weight: 500;
    text-transform: uppercase;
    letter-spacing: 3px;
    color: #4c4c4c;
}


.td-module-meta-info .td-post-category {
    display: inline-block !important;
    margin: 0px 10px 5px 0px !important;
    padding: 5px 0px 4px 4px !important;
    border-radius: 03px !important;
    background-color: #4c4c4c !important;
    color: #ffffff !important;
    font-family: Roboto Mono !important;
    font-size: 10px !important;
    line-height: 1.2 !important;
    font-weight: 400 !important;
    text-transform: uppercase !important;
    letter-spacing: 6px !important;
}

.post blockquote p, .page blockquote p, .td-post-text-content blockquote p {
    /* font-style: italic; */
    font-size: 150%;
    line-height: 180%;
    font-family: "Roboto Slab";
    font-weight: 700;
    color: #4db2ec;
}


.td-footer-wrapper.td-footer-container.td-container-wrap.td_stretch_container.td_stretch_content_1200 {
    padding-bottom: 500px;
}

.td-theme-wrap .td-footer-wrapper .td-container .td-block-title > * {
    color: rgba(255,255,255,0.71);
    background: none;
    padding: 0px 0px 10px 0px;
    font-size: 16px;
    line-height: 1.2;
    min-height: 60px;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 3px;
}

.td-footer-wrapper .td-pb-span5 {
    width: 0px;
    display: none;
}

.td-theme-wrap .td_block_template_4 .td-block-title > *:before, .td-theme-wrap .td_block_template_17 .td-block-title::after {
    border-color: transparent !important;
}

.td-footer-wrapper li {
    margin-left: 0;
    border-bottom: dotted 1px #637fc2;
}

.td-footer-wrapper .widget {
    font-family: 'Roboto Slab', monospace;
    margin-bottom: 38px;
    font-size: 13px;
    letter-spacing: 1px;
    font-weight: 300;
}

.aside.footer-social-wrap.td-social-style-2 {
    margin-top: 40px;
    margin-left: 40px;
}

.google-auto-placed {
    display: none;
}

._ning_holder {
    line-height: 0;
    margin-left: auto;
    margin-right: auto;
}
#ezoic-pub-ad-placeholder-136 {
    max-width: 100%;
    width: 970px;
    height: 90px;
}

.description p {
    background: #0066cc;
    color: #fff;
    padding: 6px 18px;
    border-radius: 4px;
    letter-spacing: 2px;
    font-weight: 600;
    font-family: "Montserat", Arial, sans-serif;
}
.tdn_block_newsletter_subscribe .tdn-email-bar{
    max-width: 400px ;
    margin: 0 auto ;
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thecostaricanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.8' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="thecostaricanews_com",_audins_did=104997;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecostaricanews_com,DomainId.104997" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body>
</html>
<!-- Dynamic page generated in 0.502 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-24 11:30:57 -->

<!-- Compression = gzip -->