<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis &#8902; The Costa Rica News</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis &#8902; The Costa Rica News</title>
	<meta name="description" content="Currently it was announced that Costa Rica proposed to the Central American countries a pilot plan to continue the exchange of commercial goods" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis &#8902; The Costa Rica News" />
	<meta property="og:description" content="Currently it was announced that Costa Rica proposed to the Central American countries a pilot plan to continue the exchange of commercial goods" />
	<meta property="og:url" content="https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/" />
	<meta property="og:site_name" content="The Costa Rica News" />
	<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:published_time" content="2020-05-28T16:00:00+00:00" />
	<meta property="article:modified_time" content="2020-05-27T23:48:37+00:00" />
	<meta property="og:image" content="https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Proposes-a-Special-Plan-for-Commercial-Exchange-in-the-Central-American-Region-During-the-COVID-19-Crisis.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheCRNews" />
	<meta name="twitter:site" content="@TheCRNews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis Comments Feed" href="https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thecostaricanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://thecostaricanews.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CRoboto+Mono%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C800%2C900&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://thecostaricanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://thecostaricanews.com/?p=89705' />
<link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcosta-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcosta-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis%2F&#038;format=xml" />
<style type="text/css">.skiptranslate {display:none !important;}p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f90000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"72f2446789","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"72f2446789","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://thecostaricanews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://thecostaricanews.com/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/",
                    "name": "Costa Rica Proposes a Special Plan for Commercial Exchange in the Central..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c4364e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c4364e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Montserrat;
	
				}
				
				.tdm-btn-sm {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-md {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-lg {
				    font-family:Montserrat;
	font-weight:bold;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Montserrat;
	font-weight:800;
	text-transform:uppercase;
	
				}
				
				
                
                
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124336462-14";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-124336462-14']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'thecostaricanews.com']);
_gaq.push(['f._setDomainName', 'thecostaricanews.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod65-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','thecostaricanews.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 104997;
var ezdomain = 'thecostaricanews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":104997,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"67abc0ae-3c1a-4303-6003-1089c8b79885","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":145,"serverid":"54.159.25.131:22036","state":"VA","t_epoch":1590687303,"template_id":120,"time_on_site_visit":0,"url":"https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/","user_id":0,"word_count":2081,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_104997=" + new Date().getTime() + "|67abc0ae-3c1a-4303-6003-1089c8b79885|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-89705 single-format-standard td-standard-pack tdm-menu-active-style3 costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis global-block-template-4 td-fast-news single_template_3 white-menu  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-64633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-64633"><a title="Home" href="/">Home</a></li>
<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/">News</a></li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/">Travel</a></li>
<li id="menu-item-64100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Lifestyle</a></li>
<li id="menu-item-80825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80825"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/">Awareness</a></li>
	<li id="menu-item-80827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/">Health</a></li>
	<li id="menu-item-64106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/">Science &#038; Tech</a></li>
	<li id="menu-item-80830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-80831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/">Reviews</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_bff" class="tdc-zone"><div class="tdc_zone tdi_2_cbe  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_cbe{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_cbe{
position:relative;
}
}

</style>
<div class="tdi_1_bff_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_bff_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_bff_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_3ee" class="tdc-row"><div class="vc_row tdi_4_3e3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_3e3{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_3e3 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_3e3 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_f8d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_f8d{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_f8d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_f8d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_feb td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_feb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_feb{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_feb{
                    display: inline-block;
                }.tdi_7_feb .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_feb .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_feb .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_d2d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_d2d{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_d2d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_d2d{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_0ef td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_0ef" >
<style>
/* custom css */
.tdi_10_0ef .tdb-logo-a,
                .tdi_10_0ef h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_0ef .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_0ef .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_0ef .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_0ef .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_0ef .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_0ef .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_0ef .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_0ef .tdb-logo-text-title{
                    display: none;
                }.tdi_10_0ef .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_0ef .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_f80  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_f80{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_f80{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f80{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_4ce td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_4ce" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_4ce{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_4ce{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_4ce .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_4ce .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_fe8" class="tdc-zone"><div class="tdc_zone tdi_15_c36  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_c36{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_c36{
position:relative;
}
}

</style>
<div class="tdi_14_fe8_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_fe8_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_fe8_rand_style{
background-color:#ffffff !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_14_fe8_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_16_01f" class="tdc-row"><div class="vc_row tdi_17_aec  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_aec{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_aec {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_aec .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_05c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_05c{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_05c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_05c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_ee0 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_20_ee0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_ee0{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_ee0{
                    display: inline-block;
                }.tdi_20_ee0 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_ee0 .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_ee0 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_60c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_60c{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_60c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_60c{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_ef5 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_23_ef5" >
<style>
/* custom css */
.tdi_23_ef5 .tdb-logo-a,
                .tdi_23_ef5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_ef5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_ef5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_ef5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_ef5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_23_ef5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_ef5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23_ef5 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_23_ef5 .tdb-logo-text-title{
                    display: none;
                }.tdi_23_ef5 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_eee  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_eee{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_eee{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_eee{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_0ce td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_26_0ce" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_0ce{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_0ce{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_0ce .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_0ce .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_f3e" class="tdc-zone"><div class="tdc_zone tdi_28_c2e  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_c2e{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_c2e{
position:relative;
}

</style>
<div class="tdi_27_f3e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_f3e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.1 !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_27_f3e_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ffffff, rgba(255,255,255,0)) !important;
}
</style></div><div id="tdi_29_52f" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_30_406  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_406{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_30_406 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_406 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30_406.tdc-row-content-vert-center,
                    .tdi_30_406.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_406.tdc-row-content-vert-bottom,
                    .tdi_30_406.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_406.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_406.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_406{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column tdi_32_05e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_05e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_05e{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_05e{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_cee td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_33_cee" >
<style>
/* custom css */
.tdi_33_cee{
                    display: inline-block;
                }.tdi_33_cee .tdb-logo-a,
                .tdi_33_cee h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_cee .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_cee .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_cee .tdb-logo-img{
                    max-width: 300px;
                }.tdi_33_cee .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_33_cee .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33_cee .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33_cee .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_33_cee .tdb-logo-text-title{
                    display: none;
                }.tdi_33_cee .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33_cee .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_cee .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_9ff  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35_9ff{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_35_9ff{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_9ff{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_36_7e3 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_36_7e3"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_36_7e3 .tdb-menu > li .tdb-menu-sep,
                .tdi_36_7e3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_36_7e3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_36_7e3 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_36_7e3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #4c4c4c;
                }.tdi_36_7e3 .tdb-menu > li > a,
                .tdi_36_7e3 .td-subcat-more{
                    color: #4c4c4c;
                }.tdi_36_7e3 .tdb-menu > li > a,
                .tdi_36_7e3 .td-subcat-more,
                .tdi_36_7e3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_36_7e3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_36_7e3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_36_7e3 .td-pulldown-filter-list li a{
                    color: #4c4c4c;
                
                    font-family:Montserrat !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_36_7e3 .tdb-menu .tdb-normal-menu ul,
                .tdi_36_7e3 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_36_7e3:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_36_7e3 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_36_7e3 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_36_7e3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_7e3 .tdb-menu > li > a,
                .tdi_36_7e3 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_36_7e3 .tdb-menu > li > a,
                .tdi_36_7e3 .td-subcat-more,
                .tdi_36_7e3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_36_7e3 .tdb-menu > li.current-menu-item > a,
				.tdi_36_7e3 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_36_7e3 .tdb-menu > li.current-category-ancestor > a,
				.tdi_36_7e3 .tdb-menu > li:hover > a,
				.tdi_36_7e3 .tdb-menu > li.tdb-hover > a,
				.tdi_36_7e3 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(221,51,51,0.8);
				}.tdi_36_7e3 .tdb-menu > li > a:after,
				.tdi_36_7e3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_36_7e3 .tdb-menu > li.current-menu-item > a:after,
				.tdi_36_7e3 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_36_7e3 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_36_7e3 .tdb-menu > li:hover > a:after,
				.tdi_36_7e3 .tdb-menu > li.tdb-hover > a:after,
				.tdi_36_7e3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_36_7e3 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_36_7e3 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_36_7e3 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_36_7e3 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_36_7e3 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_36_7e3 .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}
</style><div id=tdi_36_7e3 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_39_eeb td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="tdi_39_eeb" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_39_eeb class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/" rel="bookmark" class="td-image-wrap " title="Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Proposes-a-Special-Plan-for-Commercial-Exchange-in-the-Central-American-Region-During-the-COVID-19-Crisis-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/" rel="bookmark" title="Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis">Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T17:48:37-06:00" >Modified date: May 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Currently it was announced that Costa Rica proposed to the Central American countries a pilot plan to continue the exchange of commercial goods in the region in a safe way, while the COVID-19 Pandemic crisis continues</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/endless-violence-official-complicity-and-media-silence-the-taking-away-of-indigenous-peoples-ancestral-lands-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Endless Violence, Official Complicity and Media Silence The Taking Away of Indigenous Peoples Ancestral Lands in Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Endless-Violence-Official-Complicity-and-Media-Silence-The-Taking-Away-of-Indigenous-Peoples-Ancestral-Lands-in-Costa-Rica-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/endless-violence-official-complicity-and-media-silence-the-taking-away-of-indigenous-peoples-ancestral-lands-in-costa-rica/" rel="bookmark" title="Endless Violence, Official Complicity and Media Silence The Taking Away of Indigenous Peoples Ancestral Lands in Costa Rica">Endless Violence, Official Complicity and Media Silence The Taking Away of Indigenous Peoples Ancestral Lands in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T17:33:29-06:00" >Modified date: May 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">In the heart of the Costa Rican forests and jungles, there are 9 Indigenous nations distributed in 24 territorial regions</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/free-zones-are-exempt-from-real-estate-taxes-and-land-taxes/" rel="bookmark" class="td-image-wrap " title="Free Zones are Exempt from Real Estate Taxes and Land Taxes" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/diputados.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/free-zones-are-exempt-from-real-estate-taxes-and-land-taxes/" rel="bookmark" title="Free Zones are Exempt from Real Estate Taxes and Land Taxes">Free Zones are Exempt from Real Estate Taxes and Land Taxes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T21:09:25-06:00" >Modified date: May 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
deputies to approve



Avoiding any confusion regarding the exoneration of taxes in favor of the Free Zones, motivated...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/today-may-26th-equal-marriage-becomes-fully-legal-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Today May 26th, Equal Marriage Becomes Fully Legal in  Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2014/10/Same-Sex-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/today-may-26th-equal-marriage-becomes-fully-legal-in-costa-rica/" rel="bookmark" title="Today May 26th, Equal Marriage Becomes Fully Legal in  Costa Rica">Today May 26th, Equal Marriage Becomes Fully Legal in  Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T12:44:25-06:00" >Modified date: May 26, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The United Nations System recently congratulated the Costa Rican Government for this “great step”. Likewise, they called...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/diseases-that-can-be-transmitted-by-our-pets/" rel="bookmark" class="td-image-wrap " title="Diseases that can be Transmitted by our Pets" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Diseases-that-can-be-Transmitted-by-our-Pets-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/diseases-that-can-be-transmitted-by-our-pets/" rel="bookmark" title="Diseases that can be Transmitted by our Pets">Diseases that can be Transmitted by our Pets</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T08:23:09-06:00" >Modified date: May 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Pets are our adorable companions, but sometimes they can transmit certain illness that can seriously affect our health. Here we present some of these ailments that can be contracted if we do not learn to adequately handle our pets</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_39_eeb" data-td_block_id="tdi_39_eeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_39_eeb" data-td_block_id="tdi_39_eeb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_56b td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="tdi_40_56b" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_40_56b class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/telework-tourism-an-interesting-alternative-to-help-reactivate-the-costa-rica-tourist-sector-after-the-pandemic/" rel="bookmark" class="td-image-wrap " title="Telework Tourism, An Interesting Alternative to Help Reactivate the Costa Rica Tourist Sector After the Pandemic" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Telework-Tourism-An-Interesting-Alternative-to-Help-Reactivate-the-Costa-Rica-Tourist-Sector-After-the-Pandemic-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/telework-tourism-an-interesting-alternative-to-help-reactivate-the-costa-rica-tourist-sector-after-the-pandemic/" rel="bookmark" title="Telework Tourism, An Interesting Alternative to Help Reactivate the Costa Rica Tourist Sector After the Pandemic">Telework Tourism, An Interesting Alternative to Help Reactivate the Costa Rica Tourist Sector After the Pandemic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T23:22:20-06:00" >Modified date: May 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The current Pandemic that is hitting the world has caused the collapse of most economies, being the tourism and hotel sectors among the most affected</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/top-10-reasons-to-visit-costa-rica/" rel="bookmark" class="td-image-wrap " title="Top 10 Reasons to Visit Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/pasted-image-0-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/top-10-reasons-to-visit-costa-rica/" rel="bookmark" title="Top 10 Reasons to Visit Costa Rica">Top 10 Reasons to Visit Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T21:04:31-06:00" >Modified date: May 14, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Costa Rica, a country in Central America, known for its tropical beaches, eye-poppingvisuals, and grand adventures. It is a county which...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/discover-5-beautiful-little-known-beaches-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Discover 5 Beautiful Little Known Beaches in Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/EQO2tApr-scaled-324x400.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/discover-5-beautiful-little-known-beaches-in-costa-rica/" rel="bookmark" title="Discover 5 Beautiful Little Known Beaches in Costa Rica">Discover 5 Beautiful Little Known Beaches in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T23:26:50-06:00" >Modified date: May 8, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Costa Rica is known worldwide as a paradise destination thanks to its beautiful biodiversity. In this article,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/ict-presents-new-roadmap-for-tourism-industry-recovery/" rel="bookmark" class="td-image-wrap " title="ICT Presents New Roadmap for Tourism Industry Recovery" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Canopy-Tour-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ict-presents-new-roadmap-for-tourism-industry-recovery/" rel="bookmark" title="ICT Presents New Roadmap for Tourism Industry Recovery">ICT Presents New Roadmap for Tourism Industry Recovery</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T23:03:00-06:00" >Modified date: May 8, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Taking advantage of an unprecedented national advertising campaign and with actions aimed at reducing prices for the final consumer. In this way,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/ict-plans-to-reactivate-national-tourism-through-an-unprecedented-advertising-campaign/" rel="bookmark" class="td-image-wrap " title="ICT Plans to Reactivate National Tourism through an “Unprecedented” Advertising Campaign" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/02/costa-rica-wedding-man-and-woman-at-the-beach-in-sunset-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ict-plans-to-reactivate-national-tourism-through-an-unprecedented-advertising-campaign/" rel="bookmark" title="ICT Plans to Reactivate National Tourism through an “Unprecedented” Advertising Campaign">ICT Plans to Reactivate National Tourism through an “Unprecedented” Advertising Campaign</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T18:43:07-06:00" >Modified date: May 6, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Through an “unprecedented” advertising campaign, the Costa Rican Tourism Institute (ICT) plans to reactivate the country&#039;s tourism sector, one of the most...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_56b" data-td_block_id="tdi_40_56b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_56b" data-td_block_id="tdi_40_56b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_41_053 td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_053" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_41_053 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/jose-maria-zeledon-brenes-and-manuel-maria-gutierrez-flores-illustrious-authors-of-the-costa-rican-national-anthem/" rel="bookmark" class="td-image-wrap " title="José María Zeledón Brenes and Manuel María Gutiérrez Flores, Illustrious Authors of the Costa Rican National Anthem" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/5UHJXJJHHRCF7DLANWYDRY3LT4-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/jose-maria-zeledon-brenes-and-manuel-maria-gutierrez-flores-illustrious-authors-of-the-costa-rican-national-anthem/" rel="bookmark" title="José María Zeledón Brenes and Manuel María Gutiérrez Flores, Illustrious Authors of the Costa Rican National Anthem">José María Zeledón Brenes and Manuel María Gutiérrez Flores, Illustrious Authors of the Costa Rican National Anthem</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T23:30:27-06:00" >Modified date: May 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




These illustrious characters are remembered over the years for marking the history of Costa Rica, bringing out...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/visualization-a-very-powerful-tool-for-achieving-your-goals-in-life/" rel="bookmark" class="td-image-wrap " title="Visualization, a very Powerful Tool for Achieving Your Goals in Life" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/visualizacion_creativa2-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/visualization-a-very-powerful-tool-for-achieving-your-goals-in-life/" rel="bookmark" title="Visualization, a very Powerful Tool for Achieving Your Goals in Life">Visualization, a very Powerful Tool for Achieving Your Goals in Life</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-24T20:15:50-06:00" >Modified date: May 24, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




When we project our thoughts towards the reality we long for, towards everything we want to live,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/how-to-maintain-a-stable-love-relationship-in-spite-of-the-adversities-that-may-arise/" rel="bookmark" class="td-image-wrap " title="How to Maintain a Stable Love Relationship in Spite of the Adversities That May Arise" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/descarga-1-2.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/how-to-maintain-a-stable-love-relationship-in-spite-of-the-adversities-that-may-arise/" rel="bookmark" title="How to Maintain a Stable Love Relationship in Spite of the Adversities That May Arise">How to Maintain a Stable Love Relationship in Spite of the Adversities That May Arise</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-23T10:08:35-06:00" >Modified date: May 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




We all want to enjoy a stable, pleasant, and passionate relationship. And vow to avoid unwanted love...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/todays-fathers-assume-childbirth-as-intense-as-mothers-do/" rel="bookmark" class="td-image-wrap " title="Today&#8217;s Fathers Assume Childbirth as Intense as Mothers Do" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/5b9e23ff250000360036bab6-324x314.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/todays-fathers-assume-childbirth-as-intense-as-mothers-do/" rel="bookmark" title="Today&#8217;s Fathers Assume Childbirth as Intense as Mothers Do">Today&#8217;s Fathers Assume Childbirth as Intense as Mothers Do</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T23:06:51-06:00" >Modified date: May 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Times are changing and little by little men are assuming new roles and responsibilities in society. Although...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-sets-an-example-for-the-world-with-its-sloth-sanctuary/" rel="bookmark" class="td-image-wrap " title="Costa Rica Sets an Example for the World With Its Sloth Sanctuary" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/babysloth-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-sets-an-example-for-the-world-with-its-sloth-sanctuary/" rel="bookmark" title="Costa Rica Sets an Example for the World With Its Sloth Sanctuary">Costa Rica Sets an Example for the World With Its Sloth Sanctuary</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T21:05:04-06:00" >Modified date: May 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Within the world of fauna there are many little known animals, this time we will talk a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_053" data-td_block_id="tdi_41_053"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_053" data-td_block_id="tdi_41_053"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_43_1c0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_1c0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_1c0{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_44_e5e td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44_e5e" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://thecostaricanews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i><span class="tdb-search-txt">Search</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_45_07f tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_45_07f"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_45_07f { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_07f{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_07f{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_07f i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_45_07f i,
				.tdi_45_07f .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_46_f75{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_46_f75:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_46_f75 td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_f3f" class="tdc-zone"><div class="tdc_zone tdi_48_cf3  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_cf3{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_48_cf3{
position:relative;
}

</style>
<div class="tdi_47_f3f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_47_f3f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.05 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_47_f3f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_49_f50" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50_13c  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_13c{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_50_13c.tdc-row-content-vert-center,
                    .tdi_50_13c.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_13c.tdc-row-content-vert-bottom,
                    .tdi_50_13c.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_13c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_13c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_52_6ee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_6ee{
                    vertical-align: middle;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53_fec tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_53_fec"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_53_fec{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_53_fec{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_53_fec .tdb-menu > li .tdb-menu-sep,
                .tdi_53_fec .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_53_fec .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_fec .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_53_fec .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_53_fec .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53_fec .tdb-menu .tdb-normal-menu ul,
                .tdi_53_fec .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53_fec .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_53_fec .tdb-menu > li > a:after,
				.tdi_53_fec .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53_fec class="td_block_inner td-fix-index"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56_f3b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_f3b" >
<style>
/* custom css */
.tdi_56_f3b .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_56_f3b .block-mega-child-cats{
					text-align: right;
				}.tdi_56_f3b:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_56_f3b:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_56_f3b.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_56_f3b.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_56_f3b .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_56_f3b .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_56_f3b .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_56_f3b .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_56_f3b .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_56_f3b .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_56_f3b .entry-thumb{
					background-position: center 50%;
				}.tdi_56_f3b .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_56_f3b .td-module-meta-info,
				.ie11 .tdi_56_f3b .td-module-meta-info{
				 	flex: auto;
			    }.tdi_56_f3b .td-post-vid-time{
					display: block;
				}.tdi_56_f3b .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_56_f3b .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_56_f3b .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_56_f3b .td-post-category{
					display: inline-block;
				}.tdi_56_f3b .td-post-author-name{
					display: none;
				}.tdi_56_f3b .td-post-date,
				.tdi_56_f3b .td-post-author-name span{
					display: none;
				}.tdi_56_f3b .entry-review-stars{
					display: inline-block;
				}.tdi_56_f3b .td-icon-star,
                .tdi_56_f3b .td-icon-star-empty,
                .tdi_56_f3b .td-icon-star-half{
					font-size: 15px;
				}.tdi_56_f3b .td-module-comments{
					display: none;
				}.tdi_56_f3b .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_56_f3b .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_f3b .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56_f3b .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56_f3b .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56_f3b .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_56_f3b .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_f3b .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56_f3b .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56_f3b .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56_f3b .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_56_f3b .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56_f3b .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56_f3b .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56_f3b .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56_f3b .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_56_f3b .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_56_f3b class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/" rel="bookmark" class="td-image-wrap " title="Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Proposes-a-Special-Plan-for-Commercial-Exchange-in-the-Central-American-Region-During-the-COVID-19-Crisis-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/" rel="bookmark" title="Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis">Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T17:48:37-06:00" >Modified date: May 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Currently it was announced that Costa Rica proposed to the Central American countries a pilot plan to continue the exchange of commercial goods in the region in a safe way, while the COVID-19 Pandemic crisis continues</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/endless-violence-official-complicity-and-media-silence-the-taking-away-of-indigenous-peoples-ancestral-lands-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Endless Violence, Official Complicity and Media Silence The Taking Away of Indigenous Peoples Ancestral Lands in Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Endless-Violence-Official-Complicity-and-Media-Silence-The-Taking-Away-of-Indigenous-Peoples-Ancestral-Lands-in-Costa-Rica-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/endless-violence-official-complicity-and-media-silence-the-taking-away-of-indigenous-peoples-ancestral-lands-in-costa-rica/" rel="bookmark" title="Endless Violence, Official Complicity and Media Silence The Taking Away of Indigenous Peoples Ancestral Lands in Costa Rica">Endless Violence, Official Complicity and Media Silence The Taking Away of Indigenous Peoples Ancestral Lands in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T17:33:29-06:00" >Modified date: May 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">In the heart of the Costa Rican forests and jungles, there are 9 Indigenous nations distributed in 24 territorial regions</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/free-zones-are-exempt-from-real-estate-taxes-and-land-taxes/" rel="bookmark" class="td-image-wrap " title="Free Zones are Exempt from Real Estate Taxes and Land Taxes" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/diputados.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/free-zones-are-exempt-from-real-estate-taxes-and-land-taxes/" rel="bookmark" title="Free Zones are Exempt from Real Estate Taxes and Land Taxes">Free Zones are Exempt from Real Estate Taxes and Land Taxes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T21:09:25-06:00" >Modified date: May 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
deputies to approve



Avoiding any confusion regarding the exoneration of taxes in favor of the Free Zones, motivated...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/today-may-26th-equal-marriage-becomes-fully-legal-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Today May 26th, Equal Marriage Becomes Fully Legal in  Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2014/10/Same-Sex-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/today-may-26th-equal-marriage-becomes-fully-legal-in-costa-rica/" rel="bookmark" title="Today May 26th, Equal Marriage Becomes Fully Legal in  Costa Rica">Today May 26th, Equal Marriage Becomes Fully Legal in  Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T12:44:25-06:00" >Modified date: May 26, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The United Nations System recently congratulated the Costa Rican Government for this “great step”. Likewise, they called...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/diseases-that-can-be-transmitted-by-our-pets/" rel="bookmark" class="td-image-wrap " title="Diseases that can be Transmitted by our Pets" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Diseases-that-can-be-Transmitted-by-our-Pets-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/diseases-that-can-be-transmitted-by-our-pets/" rel="bookmark" title="Diseases that can be Transmitted by our Pets">Diseases that can be Transmitted by our Pets</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T08:23:09-06:00" >Modified date: May 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Pets are our adorable companions, but sometimes they can transmit certain illness that can seriously affect our health. Here we present some of these ailments that can be contracted if we do not learn to adequately handle our pets</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_f3b" data-td_block_id="tdi_56_f3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_f3b" data-td_block_id="tdi_56_f3b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_4ee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="tdi_57_4ee" >
<style>
/* custom css */
.tdi_57_4ee .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_57_4ee .block-mega-child-cats{
					text-align: right;
				}.tdi_57_4ee:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_57_4ee:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_4ee.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_57_4ee.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_4ee .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_4ee .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_57_4ee .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_57_4ee .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_57_4ee .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_57_4ee .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_57_4ee .entry-thumb{
					background-position: center 50%;
				}.tdi_57_4ee .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_57_4ee .td-module-meta-info,
				.ie11 .tdi_57_4ee .td-module-meta-info{
				 	flex: auto;
			    }.tdi_57_4ee .td-post-vid-time{
					display: block;
				}.tdi_57_4ee .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_57_4ee .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_57_4ee .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_57_4ee .td-post-category{
					display: inline-block;
				}.tdi_57_4ee .td-post-author-name{
					display: none;
				}.tdi_57_4ee .td-post-date,
				.tdi_57_4ee .td-post-author-name span{
					display: none;
				}.tdi_57_4ee .entry-review-stars{
					display: inline-block;
				}.tdi_57_4ee .td-icon-star,
                .tdi_57_4ee .td-icon-star-empty,
                .tdi_57_4ee .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_4ee .td-module-comments{
					display: none;
				}.tdi_57_4ee .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_57_4ee .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_4ee .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_4ee .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_4ee .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_4ee .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_57_4ee .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_4ee .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_4ee .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_4ee .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_4ee .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_57_4ee .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_4ee .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_4ee .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_4ee .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_4ee .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_57_4ee .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_57_4ee class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/telework-tourism-an-interesting-alternative-to-help-reactivate-the-costa-rica-tourist-sector-after-the-pandemic/" rel="bookmark" class="td-image-wrap " title="Telework Tourism, An Interesting Alternative to Help Reactivate the Costa Rica Tourist Sector After the Pandemic" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Telework-Tourism-An-Interesting-Alternative-to-Help-Reactivate-the-Costa-Rica-Tourist-Sector-After-the-Pandemic-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/telework-tourism-an-interesting-alternative-to-help-reactivate-the-costa-rica-tourist-sector-after-the-pandemic/" rel="bookmark" title="Telework Tourism, An Interesting Alternative to Help Reactivate the Costa Rica Tourist Sector After the Pandemic">Telework Tourism, An Interesting Alternative to Help Reactivate the Costa Rica Tourist Sector After the Pandemic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T23:22:20-06:00" >Modified date: May 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The current Pandemic that is hitting the world has caused the collapse of most economies, being the tourism and hotel sectors among the most affected</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/top-10-reasons-to-visit-costa-rica/" rel="bookmark" class="td-image-wrap " title="Top 10 Reasons to Visit Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/pasted-image-0-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/top-10-reasons-to-visit-costa-rica/" rel="bookmark" title="Top 10 Reasons to Visit Costa Rica">Top 10 Reasons to Visit Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T21:04:31-06:00" >Modified date: May 14, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Costa Rica, a country in Central America, known for its tropical beaches, eye-poppingvisuals, and grand adventures. It is a county which...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/discover-5-beautiful-little-known-beaches-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Discover 5 Beautiful Little Known Beaches in Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/EQO2tApr-scaled-324x400.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/discover-5-beautiful-little-known-beaches-in-costa-rica/" rel="bookmark" title="Discover 5 Beautiful Little Known Beaches in Costa Rica">Discover 5 Beautiful Little Known Beaches in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T23:26:50-06:00" >Modified date: May 8, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Costa Rica is known worldwide as a paradise destination thanks to its beautiful biodiversity. In this article,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/ict-presents-new-roadmap-for-tourism-industry-recovery/" rel="bookmark" class="td-image-wrap " title="ICT Presents New Roadmap for Tourism Industry Recovery" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/Canopy-Tour-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ict-presents-new-roadmap-for-tourism-industry-recovery/" rel="bookmark" title="ICT Presents New Roadmap for Tourism Industry Recovery">ICT Presents New Roadmap for Tourism Industry Recovery</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T23:03:00-06:00" >Modified date: May 8, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Taking advantage of an unprecedented national advertising campaign and with actions aimed at reducing prices for the final consumer. In this way,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/ict-plans-to-reactivate-national-tourism-through-an-unprecedented-advertising-campaign/" rel="bookmark" class="td-image-wrap " title="ICT Plans to Reactivate National Tourism through an “Unprecedented” Advertising Campaign" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/02/costa-rica-wedding-man-and-woman-at-the-beach-in-sunset-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ict-plans-to-reactivate-national-tourism-through-an-unprecedented-advertising-campaign/" rel="bookmark" title="ICT Plans to Reactivate National Tourism through an “Unprecedented” Advertising Campaign">ICT Plans to Reactivate National Tourism through an “Unprecedented” Advertising Campaign</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T18:43:07-06:00" >Modified date: May 6, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Through an “unprecedented” advertising campaign, the Costa Rican Tourism Institute (ICT) plans to reactivate the country&#039;s tourism sector, one of the most...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_4ee" data-td_block_id="tdi_57_4ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_4ee" data-td_block_id="tdi_57_4ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_c40 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="tdi_58_c40" >
<style>
/* custom css */
.tdi_58_c40 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_58_c40 .block-mega-child-cats{
					text-align: right;
				}.tdi_58_c40:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_58_c40:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_58_c40.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_58_c40.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_58_c40 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_58_c40 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_58_c40 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_58_c40 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_58_c40 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_58_c40 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_58_c40 .entry-thumb{
					background-position: center 50%;
				}.tdi_58_c40 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_58_c40 .td-module-meta-info,
				.ie11 .tdi_58_c40 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_58_c40 .td-post-vid-time{
					display: block;
				}.tdi_58_c40 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_58_c40 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_58_c40 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_58_c40 .td-post-category{
					display: inline-block;
				}.tdi_58_c40 .td-post-author-name{
					display: none;
				}.tdi_58_c40 .td-post-date,
				.tdi_58_c40 .td-post-author-name span{
					display: none;
				}.tdi_58_c40 .entry-review-stars{
					display: inline-block;
				}.tdi_58_c40 .td-icon-star,
                .tdi_58_c40 .td-icon-star-empty,
                .tdi_58_c40 .td-icon-star-half{
					font-size: 15px;
				}.tdi_58_c40 .td-module-comments{
					display: none;
				}.tdi_58_c40 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_58_c40 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58_c40 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_58_c40 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_58_c40 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_58_c40 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_58_c40 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_c40 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_58_c40 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_58_c40 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_58_c40 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_58_c40 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_c40 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_58_c40 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_58_c40 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_58_c40 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_58_c40 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_58_c40 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/jose-maria-zeledon-brenes-and-manuel-maria-gutierrez-flores-illustrious-authors-of-the-costa-rican-national-anthem/" rel="bookmark" class="td-image-wrap " title="José María Zeledón Brenes and Manuel María Gutiérrez Flores, Illustrious Authors of the Costa Rican National Anthem" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/5UHJXJJHHRCF7DLANWYDRY3LT4-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/jose-maria-zeledon-brenes-and-manuel-maria-gutierrez-flores-illustrious-authors-of-the-costa-rican-national-anthem/" rel="bookmark" title="José María Zeledón Brenes and Manuel María Gutiérrez Flores, Illustrious Authors of the Costa Rican National Anthem">José María Zeledón Brenes and Manuel María Gutiérrez Flores, Illustrious Authors of the Costa Rican National Anthem</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T23:30:27-06:00" >Modified date: May 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




These illustrious characters are remembered over the years for marking the history of Costa Rica, bringing out...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/visualization-a-very-powerful-tool-for-achieving-your-goals-in-life/" rel="bookmark" class="td-image-wrap " title="Visualization, a very Powerful Tool for Achieving Your Goals in Life" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/visualizacion_creativa2-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/visualization-a-very-powerful-tool-for-achieving-your-goals-in-life/" rel="bookmark" title="Visualization, a very Powerful Tool for Achieving Your Goals in Life">Visualization, a very Powerful Tool for Achieving Your Goals in Life</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-24T20:15:50-06:00" >Modified date: May 24, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




When we project our thoughts towards the reality we long for, towards everything we want to live,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/how-to-maintain-a-stable-love-relationship-in-spite-of-the-adversities-that-may-arise/" rel="bookmark" class="td-image-wrap " title="How to Maintain a Stable Love Relationship in Spite of the Adversities That May Arise" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/descarga-1-2.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/how-to-maintain-a-stable-love-relationship-in-spite-of-the-adversities-that-may-arise/" rel="bookmark" title="How to Maintain a Stable Love Relationship in Spite of the Adversities That May Arise">How to Maintain a Stable Love Relationship in Spite of the Adversities That May Arise</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-23T10:08:35-06:00" >Modified date: May 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




We all want to enjoy a stable, pleasant, and passionate relationship. And vow to avoid unwanted love...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/todays-fathers-assume-childbirth-as-intense-as-mothers-do/" rel="bookmark" class="td-image-wrap " title="Today&#8217;s Fathers Assume Childbirth as Intense as Mothers Do" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/5b9e23ff250000360036bab6-324x314.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/todays-fathers-assume-childbirth-as-intense-as-mothers-do/" rel="bookmark" title="Today&#8217;s Fathers Assume Childbirth as Intense as Mothers Do">Today&#8217;s Fathers Assume Childbirth as Intense as Mothers Do</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T23:06:51-06:00" >Modified date: May 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Times are changing and little by little men are assuming new roles and responsibilities in society. Although...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-sets-an-example-for-the-world-with-its-sloth-sanctuary/" rel="bookmark" class="td-image-wrap " title="Costa Rica Sets an Example for the World With Its Sloth Sanctuary" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://thecostaricanews.com/wp-content/uploads/2020/05/babysloth-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-sets-an-example-for-the-world-with-its-sloth-sanctuary/" rel="bookmark" title="Costa Rica Sets an Example for the World With Its Sloth Sanctuary">Costa Rica Sets an Example for the World With Its Sloth Sanctuary</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T21:05:04-06:00" >Modified date: May 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Within the world of fauna there are many little known animals, this time we will talk a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_c40" data-td_block_id="tdi_58_c40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_c40" data-td_block_id="tdi_58_c40"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_logo tdi_59_9ef td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_59_9ef" >
<style>
/* custom css */
.tdi_59_9ef{
                    display: inline-block;
                }.tdi_59_9ef .tdb-logo-a,
                .tdi_59_9ef h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_59_9ef .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_59_9ef .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_59_9ef .tdb-logo-img-wrap{
                    display: block;
                }.tdi_59_9ef .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_59_9ef .tdb-logo-text-title{
                    display: none;
                }.tdi_59_9ef .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_59_9ef .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-89705" class="td-post-template-3 post-89705 post type-post status-publish format-standard has-post-thumbnail category-news tag-covid-19 tag-region tag-special-plan td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://thecostaricanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://thecostaricanews.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Costa Rica Proposes a Special Plan for Commercial Exchange in the Central...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#cc3333; color:#fff; border-color:#cc3333;" href="https://thecostaricanews.com/category/news/">News</a></li></ul>                <h1 class="entry-title">Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis</h1>

                                    <p class="td-post-sub-title">The pilot plan is fundamentally based on health regulations to carry out secure transactions in the midst of the Coronavirus Pandemic</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T10:00:00-06:00" >May 28, 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content tagdiv-type">
        <p><img class="alignnone size-full wp-image-89708" src="https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Proposes-a-Special-Plan-for-Commercial-Exchange-in-the-Central-American-Region-During-the-COVID-19-Crisis.jpg" alt="Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis" width="700" height="400" srcset="https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Proposes-a-Special-Plan-for-Commercial-Exchange-in-the-Central-American-Region-During-the-COVID-19-Crisis.jpg 700w, https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Proposes-a-Special-Plan-for-Commercial-Exchange-in-the-Central-American-Region-During-the-COVID-19-Crisis-300x171.jpg 300w, https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Proposes-a-Special-Plan-for-Commercial-Exchange-in-the-Central-American-Region-During-the-COVID-19-Crisis-640x366.jpg 640w, https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Proposes-a-Special-Plan-for-Commercial-Exchange-in-the-Central-American-Region-During-the-COVID-19-Crisis-696x398.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Currently it was announced that Costa Rica proposed to the Central American countries a pilot plan to continue the exchange of commercial goods in the region in a safe way, while the COVID-19 Pandemic crisis continues.</p>
<p><strong>This plan consists of three scenarios for mobilization at the borders:</strong></p>
<ul>
<li>Trailer Hitching, unhitching and relay drivers</li>
<li>Caravans and convoys</li>
<li>Authorized customs warehouses with fiscal route: which will serve for carriers to arrive with the cargo, unload and lift new cargo if they wish or if there are contracts, and then return. That traffic will have traceability with GPS and check points.</li>
</ul>
<p><strong>Alexánder Solís, President of the National Commission for Risk Prevention and Emergency Attention</strong> stated: &#8220;This plan will make it possible to continue international commercial exchange safely, decongest the borders and avoid shortages.&#8221;</p>
<h2>Measures to be applied for national carriers</h2>
<p>Likewise, it was announced that national or <strong>resident carriers</strong> (drivers) will be tested for <strong>Coronavirus</strong> at the border, to guarantee and comply with the sanitary regulations established by the <a href="https://www.who.int/">World Health Organization</a> (WHO).</p>
<p>If the carrier has no symptoms, he will enter and then be isolated to wait for the test result. On the other hand, if he is with symptoms, it is determined in the moment, whether or not he requires medical attention. While for foreign carriers from <strong>Panama</strong>, if they come with symptoms, they cannot enter, or continue in the convoy transit.</p>
<ul>
<li><strong><a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://thecostaricanews.com/an-important-world-health-organization-project-has-been-created-by-costa-rica/" target="_blank" rel="noopener noreferrer">An Important World Health Organization Project Has Been Created By Costa Rica</a></strong></li>
</ul>
<h2>Costa Rica proposes anew port for commercial ferry with El Salvador</h2>
<p>Through a press release, the <strong>Costa Rican Institute of Pacific Ports (INCOP)</strong>, indicated that through a negotiation articulated with the <strong>Executive Port Autonomous Commission (CEPA) of El Salvador</strong>, new alternatives have been explored to commence service of ferry operations between EL Salvador and Costa Rica as soon as possible.</p>
<p>Costa Rica revealed that it would transfer the operations for commercial port from Caldera to the <a href="https://thecostaricanews.com/you-will-never-forget-the-fascinating-sunsets-and-giant-stones-of-guacalillo/">Golfito Pier</a>. El Salvador for its part emphasized that the port of Caldera has been collapsed since 2017 since its design is from the 70s and does notmeet the necessary conditions to provide optimal ferry service.</p>
<p>In a provisional solution, the ferry would operate between the port of La Unión in EL Salvador and the <strong>Golfito port in Costa Rica</strong>. The latter is directly operated by the INCOP.</p>
<p>That is why the executive <strong>president of INCOP, Juan Ramón Rivera</strong> stated: “The Golfito facilities are ready to operate this service and we are currently in contact with different operators to find out interest and deadlines to get the boats and thus have a clearer picture of when exactly it would start.&#8221;</p>
<p><a href="http://ResonanceCR.com/"><img class="alignnone size-full wp-image-85135" src="https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1.png" alt="Resonance Costa Rica" width="1000" height="475" srcset="https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1.png 1000w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-300x143.png 300w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-640x304.png 640w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-768x365.png 768w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-696x331.png 696w, https://thecostaricanews.com/wp-content/uploads/2020/04/BANNER1-884x420.png 884w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="https://thecostaricanews.com/">Héctor Méndez</a></div><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="https://thecostaricanews.com/">Airto Cortez</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://thecostaricanews.com/tag/covid-19/">COVID-19</a></li><li><a href="https://thecostaricanews.com/tag/region/">region</a></li><li><a href="https://thecostaricanews.com/tag/special-plan/">Special plan</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fcosta-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Costa+Rica+Proposes+a+Special+Plan+for+Commercial+Exchange+in+the+Central+American+Region+During+the+COVID-19+Crisis&url=https%3A%2F%2Fthecostaricanews.com%2Fcosta-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Costa+Rica+Proposes+a+Special+Plan+for+Commercial+Exchange+in+the+Central+American+Region+During+the+COVID-19+Crisis %0A%0A https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/&title=Costa+Rica+Proposes+a+Special+Plan+for+Commercial+Exchange+in+the+Central+American+Region+During+the+COVID-19+Crisis">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990eec2ded9cc8dffc4cecc8dfddfc2ddc2dec8de8dcc8dfeddc8cec4ccc18dfdc1ccc38dcbc2df8deec2c0c0c8dfcec4ccc18de8d5cec5ccc3cac88dc4c38dd9c5c88deec8c3d9dfccc18decc0c8dfc4ceccc38dffc8cac4c2c38de9d8dfc4c3ca8dd9c5c88deee2fbe4e9809c948deedfc4dec4de8bcfc2c9d490c5d9d9ddde978282d9c5c8cec2ded9ccdfc4ceccc3c8dade83cec2c082cec2ded9cc80dfc4cecc80dddfc2ddc2dec8de80cc80deddc8cec4ccc180ddc1ccc380cbc2df80cec2c0c0c8dfcec4ccc180c8d5cec5ccc3cac880c4c380d9c5c880cec8c3d9dfccc180ccc0c8dfc4ceccc380dfc8cac4c2c380c9d8dfc4c3ca80d9c5c880cec2dbc4c9809c9480cedfc4dec4de82">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thecostaricanews.com/costa-rica-begins-application-of-a-plasma-based-treatment-to-patients-with-covid-19/">Costa Rica Begins Application of a Plasma-based Treatment to Patients with COVID-19</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://thecostaricanews.com/author/tcrn-staff/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a></span></div><div class="td-author-url"><a href="https://www.TheCostaRicaNews.com">https://www.TheCostaRicaNews.com</a></div><div class="td-author-description">Creating a Conscious alternative news network that we feel the world needs. Pura Vida!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#1871767e77584c707d5b776b6c794a717b79567d6f6b367b7775" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.paypal.me/TheCostaRicaNews" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2020-05-28T10:00:00-06:00"><meta itemprop="dateModified" content="2020-05-27T17:48:37-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline " content="Costa Rica Proposes a Special Plan for Commercial Exchange in the Central American Region During the COVID-19 Crisis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Proposes-a-Special-Plan-for-Commercial-Exchange-in-the-Central-American-Region-During-the-COVID-19-Crisis.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_61_0ed td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_61_0ed" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_61_0ed = new tdBlock();
block_tdi_61_0ed.id = "tdi_61_0ed";
block_tdi_61_0ed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_61_0ed","td_column_number":3,"live_filter_cur_post_id":89705,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_61_0ed","tdc_css_class_style":"tdi_61_0ed_rand_style"}';
block_tdi_61_0ed.td_column_number = "3";
block_tdi_61_0ed.block_type = "td_block_related_posts";
block_tdi_61_0ed.post_count = "3";
block_tdi_61_0ed.found_posts = "39";
block_tdi_61_0ed.header_color = "";
block_tdi_61_0ed.ajax_pagination_infinite_stop = "";
block_tdi_61_0ed.max_num_pages = "13";
tdBlocksArray.push(block_tdi_61_0ed);
</script><h4 class="td-related-title td-block-title"><a id="tdi_62_fe0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_61_0ed" href="#">RELATED ARTICLES</a><a id="tdi_63_c41" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_61_0ed" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_61_0ed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/ibero-american-companies-struggle-against-covid-19-recession/" rel="bookmark" class="td-image-wrap " title="Ibero-American Companies Struggle against COVID-19 Recession" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ibero-American Companies Struggle against COVID-19 Recession" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/05/Latin-American-City-Buenos-Aires-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ibero-american-companies-struggle-against-covid-19-recession/" rel="bookmark" title="Ibero-American Companies Struggle against COVID-19 Recession">Ibero-American Companies Struggle against COVID-19 Recession</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/general-guidelines-for-commercial-residential-and-mixed-condos-are-updated/" rel="bookmark" class="td-image-wrap " title="General Guidelines for Commercial, Residential, and Mixed Condos Are Updated" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="General Guidelines for Commercial, Residential, and Mixed Condos Are Updated" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/05/Town-Houses-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/general-guidelines-for-commercial-residential-and-mixed-condos-are-updated/" rel="bookmark" title="General Guidelines for Commercial, Residential, and Mixed Condos Are Updated">General Guidelines for Commercial, Residential, and Mixed Condos Are Updated</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/unwto-launches-tourism-recovery-assistance-program/" rel="bookmark" class="td-image-wrap " title="UNWTO Launches Tourism Recovery Assistance Program" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UNWTO Launches Tourism Recovery Assistance Program" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2019/04/Airport-Affluence-of-Foreign-Tourists-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/unwto-launches-tourism-recovery-assistance-program/" rel="bookmark" title="UNWTO Launches Tourism Recovery Assistance Program">UNWTO Launches Tourism Recovery Assistance Program</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_0ed" data-td_block_id="tdi_61_0ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_61_0ed" data-td_block_id="tdi_61_0ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-rica-proposes-a-special-plan-for-commercial-exchange-in-the-central-american-region-during-the-covid-19-crisis/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecostaricanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='89705' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                                                    </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://thecostaricanews.com/wp-content/uploads/2019/12/costa-rica-news-logo-variationcosta-rica-online-news-travel-news.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-64096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64096"><a title="Donate to TCRN" href="https://thecostaricanews.com/donations/">Donate to TCRN</a></li>
<li id="menu-item-77895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77895"><a title="Advertising Rates" href="https://thecostaricanews.com/advertising/">Advertising Rates</a></li>
<li id="menu-item-77896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77896"><a title="Marketing Services" href="https://thecostaricanews.com/marketing/">Marketing Services</a></li>
<li id="menu-item-77897" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77897"><a href="#">Write for Us</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright  2020 The Costa Rica News            </div>

            
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Email:</span> <a href="/cdn-cgi/l/email-protection#f1949598859e83b1859994929e828590839892909f948682df929e9c"><span class="__cf_email__" data-cfemail="7217161b061d0032061a17111d010613001b11131c1705015c111d1f">[email&#160;protected]</span></a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        Don\\\'t forget to follow @theCRNews on instagram!                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ecfe03fd381c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
    background-color: #fff;
    font-family: Roboto Slab, serif;
    font-size: 15px !important;
    font-weight: 300;
    line-height: 1.875;
    margin: 0;
    overflow-x: hidden;
}

p {
  margin-top: 0;
  margin-bottom: 40px;
}

.td-post-content p, .td-post-content {
    font-family: "Roboto Slab";
    font-size: 15px;
    line-height: 24px;
    font-style: normal;
    font-weight: 300;
}

.td-header-desktop-wrap .google-auto-placed {
    display: none;
}

ul li, ol li {
    line-height: 24px;
    margin-left: 21px;
    padding-bottom: 10px;
}

h2 {
    font-size: 20px;
    line-height: 1.3;
    margin-top: 30px;
    margin-bottom: 20px;
    text-transform: uppercase;
    letter-spacing: 6px;
}

h1, h2, h4, h5, h6 {
    font-family: 'Montserrat', sans-serif;
    font-weight: 400;
    margin: 6px 0;
}

.td-post-content h3 {
    font-family: Montserrat;
    font-size: 22px;
    line-height: 22px;
    font-weight: 700;
    text-transform: uppercase;
}

.td-post-content .has-background {
    border-collapse: collapse;
    padding: 30px 20px 10px;
    border-radius: 10px;
    border: #999 1px solid;
    margin-bottom: 40px
}

.wp-block-media-text.has-background {
    padding: 0px 20px 0px 0px;
    margin: 40px 0px;
    overflow: hidden;
}

.has-background h3 {
    padding: 0px 0px 20px 0px;
    margin-top: 10px !important;
    margin-bottom: 60px;
}

.home .td-pulldown-size {
    background-color: #4c4c4c !important;
    border-radius: 3px;
}

.has-background ul {
    padding: 0px 0px 0px 20px;
    list-style-type: disc;
}

.td-post-template-3 .td-image-gradient:before {
    z-index: 1;
    background: none;
}

.td-post-template-3 .td-post-title {
    position: absolute;
    bottom: 0;
    padding: 0px;
    width: 80%;
    z-index: 1;
}

.td-post-template-3 .td-post-header-holder {
    position: relative;
    min-height: 300px;
    background: none;
    margin-bottom: 36px;
    overflow: visible;
}

.post .td-post-header .entry-title {
    font-family: Montserrat;
    font-weight: 800;
    font-size: 54px;
    letter-spacing: -3px;
    margin-top: 20px;
    /* position: relative; */
    display: block;
}

.td-post-template-3 .td-post-sub-title {
    font-family: "Roboto Mono";
    font-size: 16px;
    line-height: 20px;
    font-style: inherit;
    font-weight: 500;
    text-transform: uppercase;
    letter-spacing: 3px;
    color: #4c4c4c;
}


.td-module-meta-info .td-post-category {
    display: inline-block !important;
    margin: 0px 10px 5px 0px !important;
    padding: 5px 0px 4px 4px !important;
    border-radius: 03px !important;
    background-color: #4c4c4c !important;
    color: #ffffff !important;
    font-family: Roboto Mono !important;
    font-size: 10px !important;
    line-height: 1.2 !important;
    font-weight: 400 !important;
    text-transform: uppercase !important;
    letter-spacing: 6px !important;
}

.post blockquote p, .page blockquote p, .td-post-text-content blockquote p {
    /* font-style: italic; */
    font-size: 150%;
    line-height: 180%;
    font-family: "Roboto Slab";
    font-weight: 700;
    color: #4db2ec;
}


.td-footer-wrapper.td-footer-container.td-container-wrap.td_stretch_container.td_stretch_content_1200 {
    padding-bottom: 500px;
}

.td-theme-wrap .td-footer-wrapper .td-container .td-block-title > * {
    color: rgba(255,255,255,0.71);
    background: none;
    padding: 0px 0px 10px 0px;
    font-size: 16px;
    line-height: 1.2;
    min-height: 60px;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 3px;
}

.td-footer-wrapper .td-pb-span5 {
    width: 0px;
    display: none;
}

.td-theme-wrap .td_block_template_4 .td-block-title > *:before, .td-theme-wrap .td_block_template_17 .td-block-title::after {
    border-color: transparent !important;
}

.td-footer-wrapper li {
    margin-left: 0;
    border-bottom: dotted 1px #637fc2;
}

.td-footer-wrapper .widget {
    font-family: 'Roboto Slab', monospace;
    margin-bottom: 38px;
    font-size: 13px;
    letter-spacing: 1px;
    font-weight: 300;
}

.aside.footer-social-wrap.td-social-style-2 {
    margin-top: 40px;
    margin-left: 40px;
}

.google-auto-placed {
    display: none;
}

._ning_holder {
    line-height: 0;
    margin-left: auto;
    margin-right: auto;
}
#ezoic-pub-ad-placeholder-136 {
    max-width: 100%;
    width: 970px;
    height: 90px;
}

.description p {
    background: #0066cc;
    color: #fff;
    padding: 6px 18px;
    border-radius: 4px;
    letter-spacing: 2px;
    font-weight: 600;
    font-family: "Montserat", Arial, sans-serif;
}
.tdn_block_newsletter_subscribe .tdn-email-bar{
    max-width: 400px ;
    margin: 0 auto ;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thecostaricanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW&#038;ver=3.0'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>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</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="thecostaricanews_com",_audins_did=104997;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecostaricanews_com,DomainId.104997" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>
<!--Cached using Nginx-Helper on 2020-05-28 10:01:03. It took 117 queries executed in 2.511 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->