<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Camilo Poltronieri and His Magical Melodies Will Be At the EcoFeria this Friday, August 3rd | The Costa Rica News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="nSuJWwna7ocox7KjwjLwQGBr--5roE7kPI6Js28i6uQ" /><link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" /> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampCloseIconPath = 'https://thecostaricanews.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script>var theChampSiteUrl = 'https://thecostaricanews.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://thecostaricanews.com/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/'; var theChampRegRedirectionUrl = 'https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/';</script> <script>var theChampFBKey = '1872764179709639', theChampVerified = 0; var theChampAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <script>var theChampFBKey = '1872764179709639', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=https:\/\/thecostaricanews.com\/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd\/><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <style type="text/css">.the_champ_horizontal_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing
.theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_vertical_sharing
.theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><meta property="og:image" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?fit=720%2C478&ssl=1" /><meta name="author" content="TCRN STAFF"><link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png"><link rel="canonical" href="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Camilo Poltronieri and His Magical Melodies Will Be At the EcoFeria this Friday, August 3rd | The Costa Rica News" /><meta property="og:description" content="For this Friday, August 3, the great family of the EcoFeria Camino Real (Dominical) will be accompanied by the authentic melodies of the Costa Rican Camilo Poltronieri. Camilo Poltronieri is an incredible local musician, sound engineer, multi-instrumentalist and audiovisual producer who, wherever he goes with his talent, he leaves the audience fascinated by the combination &hellip;" /><meta property="og:url" content="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/" /><meta property="og:site_name" content="The Costa Rica News" /><meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" /><meta property="article:tag" content="Alternative music" /><meta property="article:tag" content="EcoFair" /><meta property="article:tag" content="Ecoferia Dominical" /><meta property="article:tag" content="Fuego Restaurante" /><meta property="article:section" content="Events" /><meta property="article:published_time" content="2018-08-01T19:03:36-06:00" /><meta property="article:modified_time" content="2018-08-02T13:51:02-06:00" /><meta property="og:updated_time" content="2018-08-02T13:51:02-06:00" /><meta property="og:image" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?fit=720%2C478&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?fit=720%2C478&#038;ssl=1" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="478" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="For this Friday, August 3, the great family of the EcoFeria Camino Real (Dominical) will be accompanied by the authentic melodies of the Costa Rican Camilo Poltronieri. Camilo Poltronieri is an incredible local musician, sound engineer, multi-instrumentalist and audiovisual producer who, wherever he goes with his talent, he leaves the audience fascinated by the combination [&hellip;]" /><meta name="twitter:title" content="Camilo Poltronieri and His Magical Melodies Will Be At the EcoFeria this Friday, August 3rd | The Costa Rica News" /><meta name="twitter:site" content="@TheCRNews" /><meta name="twitter:image" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?fit=720%2C478&#038;ssl=1" /><meta name="twitter:creator" content="@TheCRNews" /><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css' href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://thecostaricanews.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.11' type='text/css' media='all' /><link rel='stylesheet' id='google-language-translator-css' href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' /><link rel='stylesheet' id='glt-toolbar-styles-css' href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://thecostaricanews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://thecostaricanews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://thecostaricanews.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='td_live_css_frontend-css' href='https://thecostaricanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-css' href='https://thecostaricanews.com/wp-content/plugins/newsletter/style.css?ver=5.6.3' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://thecostaricanews.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css' href='https://thecostaricanews.com/wp-content/plugins/super-socializer/css/front.css?ver=7.11.16' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://thecostaricanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://thecostaricanews.com/wp-content/themes/Newspaper7/style.css?ver=7.7' type='text/css' media='all' />
<!--[if lte IE 8]><link
rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://thecostaricanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='jetpack_css-css' href='https://thecostaricanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var mb_ajax = {"ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/maxbuttons/js/min/front.js?ver=7.3.1'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script> <script type='text/javascript'>var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/thecostaricanews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"51626","token":"b36e479796","debug":""};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> <link rel='https://api.w.org/' href='https://thecostaricanews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='https://thecostaricanews.com/?p=51626' /><link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F&#038;format=xml" /><style type="text/css">.skiptranslate{display:none !important}p.hello{font-size:12px;color:darkgray}#google_language_translator,#flags{text-align:left}#google_language_translator{clear:both}#flags{width:165px}#flags
a{display:inline-block;margin-right:2px}#google_language_translator
a{display:none !important}.goog-te-gadget{color:transparent !important}.goog-te-gadget{font-size:0px !important}.goog-branding{display:none}.goog-tooltip{display:none !important}.goog-tooltip:hover{display:none !important}.goog-text-highlight{background-color:transparent !important;border:none !important;box-shadow:none !important}#google_language_translator select.goog-te-combo{color:#32373c}.goog-te-banner-frame{visibility:hidden !important}body{top:0px !important}#glt-translate-trigger>span{color:#fff}#glt-translate-trigger{background:#f90000}.goog-te-gadget .goog-te-combo{width:100%}</style><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"b36e479796","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://thecostaricanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/thecostaricanews.com\/wp-content\/themes\/Newspaper7";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#383838";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');</script><link rel="icon" href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-51626 single-format-standard camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd global-block-template-1 td-magazine single_template_3 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-26771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26771"><a href="https://thecostaricanews.com">HOME</a></li><li id="menu-item-26748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26748"><a href="https://thecostaricanews.com/category/culture/">Culture</a></li><li id="menu-item-26752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26752"><a href="https://thecostaricanews.com/category/eco/">Eco</a></li><li id="menu-item-26753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26753"><a href="https://thecostaricanews.com/category/health/">Health</a></li><li id="menu-item-26754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26754"><a href="https://thecostaricanews.com/category/money/">Money</a></li><li id="menu-item-26755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26755"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a></li><li id="menu-item-26756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26756"><a href="https://thecostaricanews.com/category/travel/">Travel</a></li><li id="menu-item-26758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26758"><a href="https://thecostaricanews.com/category/tech/">Technology</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://thecostaricanews.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div>Thursday, August 2, 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-26746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26746"><a href="https://thecostaricanews.com/contacttcrn/">Contact</a></li><li id="menu-item-26747" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26747"><a href="https://thecostaricanews.com/marketing/">Marketing</a></li><li id="menu-item-26743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26743"><a href="https://thecostaricanews.com/about/">About</a></li><li id="menu-item-26745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26745"><a href="https://thecostaricanews.com/job-internships/">Jobs &#038; Internships</a></li><li id="menu-item-50548" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50548"><a href="https://thecostaricanews.com/donations/">Donations</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://thecostaricanews.com/">
<img class="td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/06/logoretinacrnews-300x99.png" src="https://thecostaricanews.com/wp-content/uploads/2018/06/logocrnews.png" alt="" />
<span class="td-visual-hidden">The Costa Rica News</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4234527202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://thecostaricanews.com/">
<img class="td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/06/logocrnews.png" src="https://thecostaricanews.com/wp-content/uploads/2018/06/logocrnews.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://thecostaricanews.com/">
<img class="td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/06/logoretinacrnews-300x99.png" src="https://thecostaricanews.com/wp-content/uploads/2018/06/logocrnews.png" alt="" />
</a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26771"><a href="https://thecostaricanews.com">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26748"><a href="https://thecostaricanews.com/category/culture/">Culture</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b6360c1b492c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b6360c1b492c"><script>var block_td_uid_2_5b6360c1b492c = new tdBlock();
block_td_uid_2_5b6360c1b492c.id = "td_uid_2_5b6360c1b492c";
block_td_uid_2_5b6360c1b492c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5b6360c1b492c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b6360c1b492c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b6360c1b492c.td_column_number = "3";
block_td_uid_2_5b6360c1b492c.block_type = "td_block_mega_menu";
block_td_uid_2_5b6360c1b492c.post_count = "5";
block_td_uid_2_5b6360c1b492c.found_posts = "317";
block_td_uid_2_5b6360c1b492c.header_color = "";
block_td_uid_2_5b6360c1b492c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b6360c1b492c.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_2_5b6360c1b492c);</script><div id=td_uid_2_5b6360c1b492c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/traditional-dances-of-costa-rican-folklore/" rel="bookmark" title="Traditional Dances of Costa Rican Folklore"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Traditional Dances of Costa Rican Folklore" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/traditional-dances-of-costa-rican-folklore/" rel="bookmark" title="Traditional Dances of Costa Rican Folklore">Traditional Dances of Costa Rican Folklore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/colorful-and-majestic-costa-rican-costumes/" rel="bookmark" title="Colorful and Majestic Costa Rican Costumes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colorful and Majestic Costa Rican Costumes" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/colorful-and-majestic-costa-rican-costumes/" rel="bookmark" title="Colorful and Majestic Costa Rican Costumes">Colorful and Majestic Costa Rican Costumes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;">Attend this Friday, July 13th, the Great Event of the EcoFeria&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/national-theater-of-costa-rica-will-reveal-its-secrets-through-tours/" rel="bookmark" title="National Theater of Costa Rica Will Reveal its Secrets Through Tours"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Stage-of-National-Theater-of-Costa-Rica-e1531267315420.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Stage-of-National-Theater-of-Costa-Rica-e1531267315420.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Stage-of-National-Theater-of-Costa-Rica-e1531267315420.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="National Theater of Costa Rica Will Reveal its Secrets Through Tours" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/national-theater-of-costa-rica-will-reveal-its-secrets-through-tours/" rel="bookmark" title="National Theater of Costa Rica Will Reveal its Secrets Through Tours">National Theater of Costa Rica Will Reveal its Secrets Through Tours</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/in-2018-the-costa-rica-film-festival-crfic-will-not-be-held/" rel="bookmark" title="In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/in-2018-the-costa-rica-film-festival-crfic-will-not-be-held/" rel="bookmark" title="In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held">In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b6360c1b492c" data-td_block_id="td_uid_2_5b6360c1b492c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b6360c1b492c" data-td_block_id="td_uid_2_5b6360c1b492c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26752"><a href="https://thecostaricanews.com/category/eco/">Eco</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b6360c1bf012_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5b6360c1bf012"><script>var block_td_uid_3_5b6360c1bf012 = new tdBlock();
block_td_uid_3_5b6360c1bf012.id = "td_uid_3_5b6360c1bf012";
block_td_uid_3_5b6360c1bf012.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5b6360c1bf012_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b6360c1bf012_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b6360c1bf012.td_column_number = "3";
block_td_uid_3_5b6360c1bf012.block_type = "td_block_mega_menu";
block_td_uid_3_5b6360c1bf012.post_count = "5";
block_td_uid_3_5b6360c1bf012.found_posts = "566";
block_td_uid_3_5b6360c1bf012.header_color = "";
block_td_uid_3_5b6360c1bf012.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b6360c1bf012.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_3_5b6360c1bf012);</script><div id=td_uid_3_5b6360c1bf012 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/humanity-will-have-exhausted-on-august-1st-all-renewable-resources-corresponding-to-2018/" rel="bookmark" title="Humanity Will Have Exhausted On August 1st All Renewable Resources Corresponding to 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Humanity Will Have Exhausted On August 1st All Renewable Resources Corresponding to 2018" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/humanity-will-have-exhausted-on-august-1st-all-renewable-resources-corresponding-to-2018/" rel="bookmark" title="Humanity Will Have Exhausted On August 1st All Renewable Resources Corresponding to 2018">Humanity Will Have Exhausted On August 1st All Renewable Resources Corresponding&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-recycles-being-an-example-for-all-the-planet/" rel="bookmark" title="Costa Rica Recycles! An Example for All the Planet"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Recycles! An Example for All the Planet" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-recycles-being-an-example-for-all-the-planet/" rel="bookmark" title="Costa Rica Recycles! An Example for All the Planet">Costa Rica Recycles! An Example for All the Planet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/reforestation-in-costa-rica-an-authentic-contribution-to-saving-our-planet/" rel="bookmark" title="Reforestation in Costa Rica: An Authentic Contribution to Saving Our Planet"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reforestation in Costa Rica: An Authentic Contribution to Saving Our Planet" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/reforestation-in-costa-rica-an-authentic-contribution-to-saving-our-planet/" rel="bookmark" title="Reforestation in Costa Rica: An Authentic Contribution to Saving Our Planet">Reforestation in Costa Rica: An Authentic Contribution to Saving Our Planet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;">Attend this Friday, July 13th, the Great Event of the EcoFeria&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-will-use-plastics-to-rebuild-roads/" rel="bookmark" title="Costa Rica Will Use Plastics to Rebuild Roads"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Will Use Plastics to Rebuild Roads" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-will-use-plastics-to-rebuild-roads/" rel="bookmark" title="Costa Rica Will Use Plastics to Rebuild Roads">Costa Rica Will Use Plastics to Rebuild Roads</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b6360c1bf012" data-td_block_id="td_uid_3_5b6360c1bf012"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5b6360c1bf012" data-td_block_id="td_uid_3_5b6360c1bf012"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26753"><a href="https://thecostaricanews.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b6360c1c8e0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5b6360c1c8e0c"><script>var block_td_uid_4_5b6360c1c8e0c = new tdBlock();
block_td_uid_4_5b6360c1c8e0c.id = "td_uid_4_5b6360c1c8e0c";
block_td_uid_4_5b6360c1c8e0c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5b6360c1c8e0c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b6360c1c8e0c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b6360c1c8e0c.td_column_number = "3";
block_td_uid_4_5b6360c1c8e0c.block_type = "td_block_mega_menu";
block_td_uid_4_5b6360c1c8e0c.post_count = "5";
block_td_uid_4_5b6360c1c8e0c.found_posts = "616";
block_td_uid_4_5b6360c1c8e0c.header_color = "";
block_td_uid_4_5b6360c1c8e0c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b6360c1c8e0c.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_4_5b6360c1c8e0c);</script><div id=td_uid_4_5b6360c1c8e0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/all-you-need-to-know-about-the-human-papilloma-virus/" rel="bookmark" title="All You Need to Know About the Human Papilloma Virus"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="All You Need to Know About the Human Papilloma Virus" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/all-you-need-to-know-about-the-human-papilloma-virus/" rel="bookmark" title="All You Need to Know About the Human Papilloma Virus">All You Need to Know About the Human Papilloma Virus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/all-you-need-to-know-about-polycystic-ovary-syndrome-pcos/" rel="bookmark" title="All You Need to Know About Polycystic Ovary Syndrome (PCOS)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="All You Need to Know About Polycystic Ovary Syndrome (PCOS)" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/all-you-need-to-know-about-polycystic-ovary-syndrome-pcos/" rel="bookmark" title="All You Need to Know About Polycystic Ovary Syndrome (PCOS)">All You Need to Know About Polycystic Ovary Syndrome (PCOS)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/skin-cancer-how-to-prevent-it/" rel="bookmark" title="Skin Cancer: How to Prevent It"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skin Cancer: How to Prevent It" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/skin-cancer-how-to-prevent-it/" rel="bookmark" title="Skin Cancer: How to Prevent It">Skin Cancer: How to Prevent It</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/men-live-depression-very-differently-than-women/" rel="bookmark" title="Men Live Depression Very Differently Than Women"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Depressed-Man-2-e1532206595132.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Depressed-Man-2-e1532206595132.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Depressed-Man-2-e1532206595132.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Men Live Depression Very Differently Than Women" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/men-live-depression-very-differently-than-women/" rel="bookmark" title="Men Live Depression Very Differently Than Women">Men Live Depression Very Differently Than Women</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/a-set-of-exercises-to-extend-your-life/" rel="bookmark" title="A Set of Exercises to Extend Your Life"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Set of Exercises to Extend Your Life" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-set-of-exercises-to-extend-your-life/" rel="bookmark" title="A Set of Exercises to Extend Your Life">A Set of Exercises to Extend Your Life</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b6360c1c8e0c" data-td_block_id="td_uid_4_5b6360c1c8e0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b6360c1c8e0c" data-td_block_id="td_uid_4_5b6360c1c8e0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26754"><a href="https://thecostaricanews.com/category/money/">Money</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b6360c1d292a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5b6360c1d292a"><script>var block_td_uid_5_5b6360c1d292a = new tdBlock();
block_td_uid_5_5b6360c1d292a.id = "td_uid_5_5b6360c1d292a";
block_td_uid_5_5b6360c1d292a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5b6360c1d292a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b6360c1d292a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b6360c1d292a.td_column_number = "3";
block_td_uid_5_5b6360c1d292a.block_type = "td_block_mega_menu";
block_td_uid_5_5b6360c1d292a.post_count = "5";
block_td_uid_5_5b6360c1d292a.found_posts = "559";
block_td_uid_5_5b6360c1d292a.header_color = "";
block_td_uid_5_5b6360c1d292a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b6360c1d292a.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_5_5b6360c1d292a);</script><div id=td_uid_5_5b6360c1d292a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/construction-of-new-coca-cola-plant-in-liberia-will-generate-250-jobs/" rel="bookmark" title="Construction of New Coca Cola Plant in Liberia Will Generate 250 Jobs"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construction of New Coca Cola Plant in Liberia Will Generate 250 Jobs" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/construction-of-new-coca-cola-plant-in-liberia-will-generate-250-jobs/" rel="bookmark" title="Construction of New Coca Cola Plant in Liberia Will Generate 250 Jobs">Construction of New Coca Cola Plant in Liberia Will Generate 250&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-is-going-crypto/" rel="bookmark" title="Costa Rica Is Going Crypto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Is Going Crypto" /></a></div> <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-is-going-crypto/" rel="bookmark" title="Costa Rica Is Going Crypto">Costa Rica Is Going Crypto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/central-bank-of-costa-rica-wants-to-apply-the-same-us-dollar-exchange-rate-for-all-customers/" rel="bookmark" title="Central Bank of Costa Rica Wants to Apply the Same US Dollar Exchange Rate for All Customers"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Central Bank of Costa Rica Wants to Apply the Same US Dollar Exchange Rate for All Customers" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/central-bank-of-costa-rica-wants-to-apply-the-same-us-dollar-exchange-rate-for-all-customers/" rel="bookmark" title="Central Bank of Costa Rica Wants to Apply the Same US Dollar Exchange Rate for All Customers">Central Bank of Costa Rica Wants to Apply the Same US&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/saving-money-as-you-purchase-stocks/" rel="bookmark" title="Saving Money As You Purchase Stocks"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saving Money As You Purchase Stocks" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/saving-money-as-you-purchase-stocks/" rel="bookmark" title="Saving Money As You Purchase Stocks">Saving Money As You Purchase Stocks</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-launches-a-green-cryptocoin-2/" rel="bookmark" title="Costa Rica Launches a Green Cryptocoin"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/nuevologoret.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/nuevologoret.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/nuevologoret.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/nuevologoret.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecolones" title="Costa Rica Launches a Green Cryptocoin" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-launches-a-green-cryptocoin-2/" rel="bookmark" title="Costa Rica Launches a Green Cryptocoin">Costa Rica Launches a Green Cryptocoin</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b6360c1d292a" data-td_block_id="td_uid_5_5b6360c1d292a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b6360c1d292a" data-td_block_id="td_uid_5_5b6360c1d292a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26755"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b6360c1dce5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5b6360c1dce5f"><script>var block_td_uid_6_5b6360c1dce5f = new tdBlock();
block_td_uid_6_5b6360c1dce5f.id = "td_uid_6_5b6360c1dce5f";
block_td_uid_6_5b6360c1dce5f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"661","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5b6360c1dce5f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b6360c1dce5f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b6360c1dce5f.td_column_number = "3";
block_td_uid_6_5b6360c1dce5f.block_type = "td_block_mega_menu";
block_td_uid_6_5b6360c1dce5f.post_count = "5";
block_td_uid_6_5b6360c1dce5f.found_posts = "241";
block_td_uid_6_5b6360c1dce5f.header_color = "";
block_td_uid_6_5b6360c1dce5f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b6360c1dce5f.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_6_5b6360c1dce5f);</script><div id=td_uid_6_5b6360c1dce5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/st-tropez-villas-resort/" rel="bookmark" title="St. Tropez Villas Resort"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="St. Tropez Villas Resort" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/st-tropez-villas-resort/" rel="bookmark" title="St. Tropez Villas Resort">St. Tropez Villas Resort</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/modern-ocean-view-luxury-home/" rel="bookmark" title="Modern Ocean View Luxury Home"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modern Ocean View Luxury Home" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/modern-ocean-view-luxury-home/" rel="bookmark" title="Modern Ocean View Luxury Home">Modern Ocean View Luxury Home</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/a-mini-resort-style-to-call-home/" rel="bookmark" title="A Mini Resort Style Home to Call Your Own!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Mini Resort Style Home to Call Your Own!" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-mini-resort-style-to-call-home/" rel="bookmark" title="A Mini Resort Style Home to Call Your Own!">A Mini Resort Style Home to Call Your Own!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/villa-with-waves-view/" rel="bookmark" title="Villa with Waves&#8217; View"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa with Waves&#8217; View" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/villa-with-waves-view/" rel="bookmark" title="Villa with Waves&#8217; View">Villa with Waves&#8217; View</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/casa-buen-dia-a-modern-house/" rel="bookmark" title="Casa Buen Dia: A Modern House In The Mountain"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casa Buen Dia: A Modern House In The Mountain" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/casa-buen-dia-a-modern-house/" rel="bookmark" title="Casa Buen Dia: A Modern House In The Mountain">Casa Buen Dia: A Modern House In The Mountain</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b6360c1dce5f" data-td_block_id="td_uid_6_5b6360c1dce5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b6360c1dce5f" data-td_block_id="td_uid_6_5b6360c1dce5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26756"><a href="https://thecostaricanews.com/category/travel/">Travel</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b6360c1ea483_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5b6360c1ea483"><script>var block_td_uid_7_5b6360c1ea483 = new tdBlock();
block_td_uid_7_5b6360c1ea483.id = "td_uid_7_5b6360c1ea483";
block_td_uid_7_5b6360c1ea483.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5b6360c1ea483_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b6360c1ea483_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b6360c1ea483.td_column_number = "3";
block_td_uid_7_5b6360c1ea483.block_type = "td_block_mega_menu";
block_td_uid_7_5b6360c1ea483.post_count = "5";
block_td_uid_7_5b6360c1ea483.found_posts = "479";
block_td_uid_7_5b6360c1ea483.header_color = "";
block_td_uid_7_5b6360c1ea483.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b6360c1ea483.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_7_5b6360c1ea483);</script><div id=td_uid_7_5b6360c1ea483 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/5-things-you-cannot-miss-putting-in-your-suitcase-when-traveling-to-costa-rica/" rel="bookmark" title="5 Things You Cannot Miss Putting in Your Suitcase When Traveling to Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 Things You Cannot Miss Putting in Your Suitcase When Traveling to Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/5-things-you-cannot-miss-putting-in-your-suitcase-when-traveling-to-costa-rica/" rel="bookmark" title="5 Things You Cannot Miss Putting in Your Suitcase When Traveling to Costa Rica">5 Things You Cannot Miss Putting in Your Suitcase When Traveling&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/what-kind-of-clothes-should-you-bring-on-your-trip-to-costa-rica/" rel="bookmark" title="What Kind of Clothes Should You Bring on Your Trip to Costa Rica?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Kind of Clothes Should You Bring on Your Trip to Costa Rica?" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/what-kind-of-clothes-should-you-bring-on-your-trip-to-costa-rica/" rel="bookmark" title="What Kind of Clothes Should You Bring on Your Trip to Costa Rica?">What Kind of Clothes Should You Bring on Your Trip to&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/know-the-new-restrictions-for-traveling-from-costa-rica-to-the-united-states-with-hand-luggage/" rel="bookmark" title="Know the New Restrictions for Traveling from Costa Rica to the United States with Hand Luggage"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Know the New Restrictions for Traveling from Costa Rica to the United States with Hand Luggage" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/know-the-new-restrictions-for-traveling-from-costa-rica-to-the-united-states-with-hand-luggage/" rel="bookmark" title="Know the New Restrictions for Traveling from Costa Rica to the United States with Hand Luggage">Know the New Restrictions for Traveling from Costa Rica to the&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/when-is-the-best-time-of-the-year-to-travel-to-costa-rica/" rel="bookmark" title="When is the Best Time of the Year to Travel to Costa Rica?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="When is the Best Time of the Year to Travel to Costa Rica?" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/when-is-the-best-time-of-the-year-to-travel-to-costa-rica/" rel="bookmark" title="When is the Best Time of the Year to Travel to Costa Rica?">When is the Best Time of the Year to Travel to&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/iberia-airlines-announces-new-prices-on-flights-from-costa-rica/" rel="bookmark" title="Iberia Airlines Announces New Prices on Flights from Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iberia Airlines Announces New Prices on Flights from Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/iberia-airlines-announces-new-prices-on-flights-from-costa-rica/" rel="bookmark" title="Iberia Airlines Announces New Prices on Flights from Costa Rica">Iberia Airlines Announces New Prices on Flights from Costa Rica</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b6360c1ea483" data-td_block_id="td_uid_7_5b6360c1ea483"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b6360c1ea483" data-td_block_id="td_uid_7_5b6360c1ea483"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26758"><a href="https://thecostaricanews.com/category/tech/">Technology</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b6360c2008f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5b6360c2008f8"><script>var block_td_uid_8_5b6360c2008f8 = new tdBlock();
block_td_uid_8_5b6360c2008f8.id = "td_uid_8_5b6360c2008f8";
block_td_uid_8_5b6360c2008f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"406","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5b6360c2008f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b6360c2008f8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b6360c2008f8.td_column_number = "3";
block_td_uid_8_5b6360c2008f8.block_type = "td_block_mega_menu";
block_td_uid_8_5b6360c2008f8.post_count = "5";
block_td_uid_8_5b6360c2008f8.found_posts = "124";
block_td_uid_8_5b6360c2008f8.header_color = "";
block_td_uid_8_5b6360c2008f8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b6360c2008f8.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_8_5b6360c2008f8);</script><div id=td_uid_8_5b6360c2008f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/university-of-costa-rica-students-develop-app-that-translates-lesco-and-win-expoinnova-fair-2018/" rel="bookmark" title="University of Costa Rica Students Develop App that Translates Lesco and Win Expoinnova Fair 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Team-of-Students-Developers-of-the-Argot-App-for-Deaf-People-in-Expoinnova-2018.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Team-of-Students-Developers-of-the-Argot-App-for-Deaf-People-in-Expoinnova-2018.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Team-of-Students-Developers-of-the-Argot-App-for-Deaf-People-in-Expoinnova-2018.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Team-of-Students-Developers-of-the-Argot-App-for-Deaf-People-in-Expoinnova-2018.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="University of Costa Rica Students Develop App that Translates Lesco and Win Expoinnova Fair 2018" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/university-of-costa-rica-students-develop-app-that-translates-lesco-and-win-expoinnova-fair-2018/" rel="bookmark" title="University of Costa Rica Students Develop App that Translates Lesco and Win Expoinnova Fair 2018">University of Costa Rica Students Develop App that Translates Lesco and&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/pr-newswire-and-the-costa-rica-news-announce-partnership-in-the-distribution-of-corporate-content/" rel="bookmark" title="PR Newswire and The Costa Rica News Announce Partnership in the Distribution of Corporate Content"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PR Newswire and The Costa Rica News Announce Partnership in the Distribution of Corporate Content" /></a></div> <a href="https://thecostaricanews.com/category/tech/" class="td-post-category">Technology</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/pr-newswire-and-the-costa-rica-news-announce-partnership-in-the-distribution-of-corporate-content/" rel="bookmark" title="PR Newswire and The Costa Rica News Announce Partnership in the Distribution of Corporate Content">PR Newswire and The Costa Rica News Announce Partnership in the&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/what-are-the-most-reputable-sites-for-online-sports-betting/" rel="bookmark" title="What Are the Most Reputable Sites for Online Sports Betting?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Are the Most Reputable Sites for Online Sports Betting?" /></a></div> <a href="https://thecostaricanews.com/category/sponsored/" class="td-post-category">Sponsored</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/what-are-the-most-reputable-sites-for-online-sports-betting/" rel="bookmark" title="What Are the Most Reputable Sites for Online Sports Betting?">What Are the Most Reputable Sites for Online Sports Betting?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/new-aerial-monorail-metro-system-for-costa-rica/" rel="bookmark" title="New Aerial Monorail Metro System for Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Aerial Monorail Metro System for Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/energy/" class="td-post-category">Energy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-aerial-monorail-metro-system-for-costa-rica/" rel="bookmark" title="New Aerial Monorail Metro System for Costa Rica">New Aerial Monorail Metro System for Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/6-tips-to-make-profitable-purchase-online/" rel="bookmark" title="6 Tips To Make Profitable Purchase Online"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6 Tips To Make Profitable Purchase Online" /></a></div> <a href="https://thecostaricanews.com/category/sponsored/" class="td-post-category">Sponsored</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/6-tips-to-make-profitable-purchase-online/" rel="bookmark" title="6 Tips To Make Profitable Purchase Online">6 Tips To Make Profitable Purchase Online</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b6360c2008f8" data-td_block_id="td_uid_8_5b6360c2008f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b6360c2008f8" data-td_block_id="td_uid_8_5b6360c2008f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://thecostaricanews.com/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-51626" class="td-post-template-3 post-51626 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-alternative-music tag-ecofair tag-ecoferia-dominical tag-fuego-restaurante" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://thecostaricanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Events" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://thecostaricanews.com/category/events/">
<span itemprop="name">Events</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Camilo Poltronieri and His Magical Melodies Will Be At the EcoFeria this...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?fit=720%2C478&ssl=1" data-caption=""><img width="720" height="478" class="entry-thumb td-modal-image" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?resize=720%2C478&ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?w=720&ssl=1 720w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?resize=300%2C199&ssl=1 300w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?resize=640%2C425&ssl=1 640w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?resize=696%2C462&ssl=1 696w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?resize=633%2C420&ssl=1 633w" sizes="(max-width: 720px) 100vw, 720px" alt="" title="IMG-20180731-WA0036" /></a></div>
<header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://thecostaricanews.com/category/events/">Events</a></li></ul><h1 class="entry-title">Camilo Poltronieri and His Magical Melodies Will Be At the EcoFeria this Friday, August 3rd</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T19:03:36+00:00">August 1, 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-51626">1</span></div><div class="td-post-comments"><a href="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container">
<a href="https://www.beingguru.com/" target="_blank" style="margin-top: -23px;display: block;margin-bottom: 20px;z-index: 99;position: relative;"><img src="/wp-content/uploads/2018/07/beingguru.com_.jpg" class="td-animation-stack-type0-2"></a><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Camilo+Poltronieri+and+His+Magical+Melodies+Will+Be+At+the+EcoFeria+this+Friday%2C+August+3rd&url=https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F&via=The+Costa+Rica+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/&amp;media=https://thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg&description=Camilo+Poltronieri+and+His+Magical+Melodies+Will+Be+At+the+EcoFeria+this+Friday%2C+August+3rd" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Camilo+Poltronieri+and+His+Magical+Melodies+Will+Be+At+the+EcoFeria+this+Friday%2C+August+3rd%20-%20https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="quads-location quads-ad2" id="quads-ad2" style="float:right;margin:0px 0 0px 0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="2840752154"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>For this Friday, August 3, the great family of the EcoFeria Camino Real (Dominical) will be accompanied by the authentic melodies of the Costa Rican Camilo Poltronieri.</p><p>Camilo Poltronieri is an incredible local musician, sound engineer, multi-instrumentalist and audiovisual producer who, wherever he goes with his talent, he leaves the audience fascinated by the combination of ancestral sounds through modern technology. <img data-attachment-id="51634" data-permalink="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/fuego_interior3/" data-orig-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior3.jpg?fit=500%2C331&amp;ssl=1" data-orig-size="500,331" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;A&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fuego_interior3" data-image-description="" data-medium-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior3.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior3.jpg?fit=500%2C331&amp;ssl=1" class="aligncenter size-full wp-image-51634" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior3.jpg?resize=500%2C331&#038;ssl=1" alt="" width="500" height="331" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior3.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior3.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" />Camilo has been part of the transcendental bands of Costa Rica, such as: Mekatelyu, Collective Unconscious, Park in Space.</p><p>&nbsp;</p><p>Among the instruments that he dominates perfectly is the Hang, Flutes of various countries (India, America, Armenia) Guitars, Erhu (Chinese Violin) among others.</p><p><img data-attachment-id="51636" data-permalink="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/img-20180731-wa0035/" data-orig-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?fit=1280%2C722&amp;ssl=1" data-orig-size="1280,722" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180731-WA0035" data-image-description="" data-medium-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?fit=640%2C361&amp;ssl=1" class="alignleft wp-image-51636 size-medium" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?resize=640%2C361&amp;ssl=1 640w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?resize=696%2C393&amp;ssl=1 696w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?resize=1068%2C602&amp;ssl=1 1068w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?resize=745%2C420&amp;ssl=1 745w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0035.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><strong>Performance with live looping for the EcoFeria</strong></p><p>Live looping is the recording and playback of a musical segment in real time. Camilo builds an entire orchestration, mixing sounds from all over the world, to create soundscapes in each theme.</p><p>&nbsp;</p><p>So now you already know, beyond the local crafts, the magnificent harvests of the farmers, the unmissable yoga classes, Camilo will be the perfect complement to a natural environment. <img data-attachment-id="51638" data-permalink="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/img-20180731-wa0038/" data-orig-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?fit=1279%2C1280&amp;ssl=1" data-orig-size="1279,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180731-WA0038" data-image-description="" data-medium-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?fit=480%2C480&amp;ssl=1" class="wp-image-51638 size-medium alignright" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?resize=768%2C769&amp;ssl=1 768w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?resize=480%2C480&amp;ssl=1 480w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?resize=696%2C697&amp;ssl=1 696w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?resize=1068%2C1069&amp;ssl=1 1068w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?resize=420%2C420&amp;ssl=1 420w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0038.jpg?w=1279&amp;ssl=1 1279w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p><p>The Costa Rica News and the great family of the EcoFeria will join the great party of “Restaurante y Cervecería Fuego&#8221;, located in Dominical. “Fuego” will also be the opportune site for a presentation by Camilo starting at 7 PM.</p><p>“Fuego”, is well-known in Costa Rica, and has a totally bohemian style where tourists and local people can spend it super, in the company of craft beers, special cocktails, wine and exquisite food.</p><p><img data-attachment-id="51637" data-permalink="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/fuego_interior2/" data-orig-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior2.jpg?fit=500%2C333&amp;ssl=1" data-orig-size="500,333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469302014&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fuego_interior2" data-image-description="" data-medium-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior2.jpg?fit=500%2C333&amp;ssl=1" class="size-medium wp-image-51637 alignleft" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior2.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/fuego_interior2.jpg?w=500&amp;ssl=1 500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p><p>#Ecoferiadominical #plasticfreeinitiative #Pesticidefreeinitiative</p><div id='mye_param' data-json="{'type':'post','v':'3.92'}" style='display:none;'></div><div id='effecto_bar' style='text-align:center;' data-json='{"effectoCategory":"a","mob":"1","t_img":"https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?resize=150%2C150&ssl=1","effecto_uniquename":"ebuzzNNF1G3G8Y5-3066531","effectoPostId":"51626","effectoPreview":"false","effectoPagetitle":"Camilo Poltronieri and His Magical Melodies Will Be At the EcoFeria this Friday&cedil; August 3rd","effectoPublDate":"Wednesday,August 01,2018","effectoTag":"Alternative music&cedil;EcoFair&cedil;Ecoferia Dominical&cedil;Fuego Restaurante&cedil;","purl":""}'></div><script type="text/javascript">(function(){
					var eMeth = window.addEventListener ? "addEventListener" : "attachEvent";
					var loadEv = eMeth == "attachEvent" ? "onload" : "DOMContentLoaded";
					window[eMeth](loadEv,function(){ var s=document.createElement("script");s.async = "true";
					s.type = "text/javascript";s.src='https://effecto.azureedge.net/jsc/mye-wp.js'; s.onerror='this.src="//cdn-files.appspot.com/js/mye-wp.js"';var a=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0];
				a.appendChild(s);
				},false);
			})()</script> <div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: inline-block; width: 100%; height: 500px;" data-ad-client="ca-pub-6512642105571551" data-ad-slot="1491174994"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="http://www.thecostaricanews.com">TCRN Staff</a></div><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="http://www.thecostaricanews.com">María Donaire</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://thecostaricanews.com/sections/alternative-music/">Alternative music</a></li><li><a href="https://thecostaricanews.com/sections/ecofair/">EcoFair</a></li><li><a href="https://thecostaricanews.com/sections/ecoferia-dominical/">Ecoferia Dominical</a></li><li><a href="https://thecostaricanews.com/sections/fuego-restaurante/">Fuego Restaurante</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Camilo+Poltronieri+and+His+Magical+Melodies+Will+Be+At+the+EcoFeria+this+Friday%2C+August+3rd&url=https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F&via=The+Costa+Rica+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/&amp;media=https://thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg&description=Camilo+Poltronieri+and+His+Magical+Melodies+Will+Be+At+the+EcoFeria+this+Friday%2C+August+3rd" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Camilo+Poltronieri+and+His+Magical+Melodies+Will+Be+At+the+EcoFeria+this+Friday%2C+August+3rd%20-%20https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/" data-text="Camilo Poltronieri and His Magical Melodies Will Be At the EcoFeria this Friday, August 3rd" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thecostaricanews.com/nicaraguas-unrest-affects-its-neighbors-a-crisis-escalates-across-central-america/">Nicaragua&#8217;s Unrest Affects Its Neighbors : A Crisis Escalates Across Central America</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://thecostaricanews.com/st-tropez-villas-resort/">St. Tropez Villas Resort</a></div></div></div><div class="author-box-wrap"><a href="https://thecostaricanews.com/author/tcrn-staff/"><img alt='' src='https://secure.gravatar.com/avatar/cbcea543b4b5249a3f613629aea07eee?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cbcea543b4b5249a3f613629aea07eee?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a></span></div><div class="td-author-url"><a href="http://www.TheCostaRicaNews.com">http://www.TheCostaRicaNews.com</a></div><div class="td-author-description">Like you, we are tired of corporate media that is politically driven and one-sided. So we decided to focus on news that’s important to people. We’re Creating a Conscious alternative news network that we feel the world needs and we need your help! We can’t do this without you! Support news and media that matters and that can help change our world!</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b6dfd8d0d9f6e2ded3f5d9c5c2d7e4dfd5d7f8d3c1c598d5d9db" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="paypal.me/TheCostaRicaNews" title="Paypal">
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2018-08-01T19:03:36+00:00"><meta itemprop="dateModified" content="2018-08-02T13:51:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2018/06/logocrnews.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline " content="Camilo Poltronieri and His Magical Melodies Will Be At the EcoFeria this Friday, August 3rd"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/IMG-20180731-WA0036.jpg?fit=720%2C478&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="478"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_10_5b6360c31acbd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5b6360c31acbd"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_10_5b6360c31acbd = new tdBlock();
block_td_uid_10_5b6360c31acbd.id = "td_uid_10_5b6360c31acbd";
block_td_uid_10_5b6360c31acbd.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5b6360c31acbd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b6360c31acbd_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":51626,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_10_5b6360c31acbd.td_column_number = "3";
block_td_uid_10_5b6360c31acbd.block_type = "td_block_related_posts";
block_td_uid_10_5b6360c31acbd.post_count = "6";
block_td_uid_10_5b6360c31acbd.found_posts = "130";
block_td_uid_10_5b6360c31acbd.header_color = "";
block_td_uid_10_5b6360c31acbd.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b6360c31acbd.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_10_5b6360c31acbd);</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5b6360c4279a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5b6360c31acbd" href="#">RELATED ARTICLES</a><a id="td_uid_12_5b6360c4279e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5b6360c31acbd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_10_5b6360c31acbd class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/art-music-yoga-and-agriculture-were-again-the-perfect-touch-in-the-ecoferia-last-friday-july-20th/" rel="bookmark" title="Art, Music, Yoga, and Agriculture Were Again the Perfect Touch in the EcoFeria Last Friday, July 20th"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180721-WA0019.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180721-WA0019.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180721-WA0019.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180721-WA0019.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180721-WA0019.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Art, Music, Yoga, and Agriculture Were Again the Perfect Touch in the EcoFeria Last Friday, July 20th" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/art-music-yoga-and-agriculture-were-again-the-perfect-touch-in-the-ecoferia-last-friday-july-20th/" rel="bookmark" title="Art, Music, Yoga, and Agriculture Were Again the Perfect Touch in the EcoFeria Last Friday, July 20th">Art, Music, Yoga, and Agriculture Were Again the Perfect Touch in the EcoFeria Last Friday, July 20th</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/ecoferia/" rel="bookmark" title="EcoFeria: An Event Full Of Magic Like One Big Family"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180713-WA0036.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180713-WA0036.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180713-WA0036.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180713-WA0036.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/IMG-20180713-WA0036.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="One of the many activities made during the EcoFeria" title="EcoFeria: An Event Full Of Magic Like One Big Family" /></a></div> <a href="https://thecostaricanews.com/category/eco-tourism/" class="td-post-category">Eco-Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ecoferia/" rel="bookmark" title="EcoFeria: An Event Full Of Magic Like One Big Family">EcoFeria: An Event Full Of Magic Like One Big Family</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;">Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/in-2018-the-costa-rica-film-festival-crfic-will-not-be-held/" rel="bookmark" title="In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/in-2018-the-costa-rica-film-festival-crfic-will-not-be-held/" rel="bookmark" title="In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held">In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/farmers-fairs-in-costa-rica-achieve-community-awareness-2/" rel="bookmark" title="Farmers’ Fairs in Costa Rica Achieve Community Awareness"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Guacimal.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Guacimal.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Guacimal.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Guacimal.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Guacimal.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Farmers’ Fairs in Costa Rica Achieve Community Awareness" /></a></div> <a href="https://thecostaricanews.com/category/aware/" class="td-post-category">Awareness</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/farmers-fairs-in-costa-rica-achieve-community-awareness-2/" rel="bookmark" title="Farmers’ Fairs in Costa Rica Achieve Community Awareness">Farmers’ Fairs in Costa Rica Achieve Community Awareness</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-is-awarded-destino-internacional-2018/" rel="bookmark" title="Costa Rica Is Awarded &#8220;Destino Internacional 2018&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Gala-of-the-International-Destination-2018-Award-by-Condé-Nast-Traveler-España.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Gala-of-the-International-Destination-2018-Award-by-Condé-Nast-Traveler-España.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Gala-of-the-International-Destination-2018-Award-by-Condé-Nast-Traveler-España.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Gala-of-the-International-Destination-2018-Award-by-Condé-Nast-Traveler-España.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Gala-of-the-International-Destination-2018-Award-by-Condé-Nast-Traveler-España.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Is Awarded &#8220;Destino Internacional 2018&#8221;" /></a></div> <a href="https://thecostaricanews.com/category/events/" class="td-post-category">Events</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-is-awarded-destino-internacional-2018/" rel="bookmark" title="Costa Rica Is Awarded &#8220;Destino Internacional 2018&#8221;">Costa Rica Is Awarded &#8220;Destino Internacional 2018&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b6360c31acbd" data-td_block_id="td_uid_10_5b6360c31acbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5b6360c31acbd" data-td_block_id="td_uid_10_5b6360c31acbd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Support TCRN</span></h4><div class="textwidget"><p><a href="/donations/"><img class="alignleft wp-image-50547 size-medium" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/06/donate-paypal.jpg?resize=300%2C69&#038;ssl=1" alt="" width="300" height="69" data-recalc-dims="1" /></a></p></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4614594991"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div>
</aside><aside class="td_block_template_1 widget widget_feedzy_wp_widget"><h4 class="block-title"><span>Being Guru Latest</span></h4><div class="feedzy-rss"><ul><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2018/08/6-things-mentally-strong-people-dont-do/" target="_blank" title="6 Things Mentally Strong People Don’t Do" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2018/08/pexels-photo-247772-300x180.jpeg');" title="6 Things Mentally Strong People Don’t Do"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2018/08/6-things-mentally-strong-people-dont-do/" target="_blank">
6 Things Mentally Strong People Don’t Do
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">mebeing</a> on August 1, 2018 at 1:27 pm
</small></div></li><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2018/08/singapores-top-10-richest-people/" target="_blank" title="Singapore’s Top 10 richest people" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2018/08/singapore-300x200.png');" title="Singapore’s Top 10 richest people"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2018/08/singapores-top-10-richest-people/" target="_blank">
Singapore’s Top 10 richest people
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">mebeing</a> on August 1, 2018 at 11:48 am
</small></div></li><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2018/07/apply-these-5-practical-strategies-to-your-life-to-avoid-burn-out/" target="_blank" title="Apply these 5 practical strategies to your life to avoid burn-out" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2018/01/sad-300x200.jpeg');" title="Apply these 5 practical strategies to your life to avoid burn-out"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2018/07/apply-these-5-practical-strategies-to-your-life-to-avoid-burn-out/" target="_blank">
Apply these 5 practical strategies to your life to avoid burn-out
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">Ahmed Shaami</a> on July 31, 2018 at 12:32 pm
</small></div></li><li style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;">
<a href="https://www.beingguru.com/2018/07/10-things-that-will-help-you-reevaluate-your-spending-and-make-savings/" target="_blank" title="10 things that will help you reevaluate your spending and make savings" style="width:100px; height:100px;">
<span class="fetched" style="background-image:  url('https://www.beingguru.com/wp-content/uploads/2018/07/girl-300x200.jpeg');" title="10 things that will help you reevaluate your spending and make savings"></span>
</a></div>
<span class="title">
<a href="https://www.beingguru.com/2018/07/10-things-that-will-help-you-reevaluate-your-spending-and-make-savings/" target="_blank">
10 things that will help you reevaluate your spending and make savings
</a>
</span><div class="rss_content" style="">
<small>
by <a href="//www.beingguru.com" target="_blank" title="www.beingguru.com">mebeing</a> on July 31, 2018 at 8:28 am
</small></div></li></ul></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PR Newswire Feeds</span></h4><div class="textwidget"><p><script>var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14630/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);</script></p><div id="w14630_widget"></div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&#038;p=12&#038;l=ur1&#038;category=amazonhomepage_2017&#038;f=ifr&#038;linkID=02247ba00f94fa8370097bbe11b246ad&#038;t=t0fa6a-20&#038;tracking_id=t0fa6a-20" scrolling="no" border="0" marginwidth="0" style="border:none;height:250px;" frameborder="0"></iframe></div></div>
</aside> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Latest Articles</span></h4><ul><li>
<a href="https://thecostaricanews.com/tourist-entrepreneurs-promoted-costa-rica-in-the-west-coast-of-the-united-states/">Tourist Entrepreneurs Promoted Costa Rica in the West Coast of the United States</a></li><li>
<a href="https://thecostaricanews.com/humanity-will-have-exhausted-on-august-1st-all-renewable-resources-corresponding-to-2018/">Humanity Will Have Exhausted On August 1st All Renewable Resources Corresponding to 2018</a></li><li>
<a href="https://thecostaricanews.com/st-tropez-villas-resort/">St. Tropez Villas Resort</a></li><li>
<a href="https://thecostaricanews.com/camilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd/">Camilo Poltronieri and His Magical Melodies Will Be At the EcoFeria this Friday, August 3rd</a></li><li>
<a href="https://thecostaricanews.com/nicaraguas-unrest-affects-its-neighbors-a-crisis-escalates-across-central-america/">Nicaragua&#8217;s Unrest Affects Its Neighbors : A Crisis Escalates Across Central America</a></li><li>
<a href="https://thecostaricanews.com/andrea-carolina-vargas-gives-costa-rica-its-only-gold-medal-in-barranquilla-2018/">Andrea Carolina Vargas Gives Costa Rica its Only Gold Medal in Barranquilla 2018</a></li><li>
<a href="https://thecostaricanews.com/costa-ricas-hotels-on-the-100-worlds-best-list/">Costa Rica&#8217;s Hotels on the 100 World&#8217;s Best List</a></li><li>
<a href="https://thecostaricanews.com/old-hotels-of-downtown-san-jose-refuse-to-sink-into-oblivion/">Old Hotels of Downtown San José Refuse to Sink into Oblivion</a></li><li>
<a href="https://thecostaricanews.com/cartaginese-entrepreneurs-made-adhesive-tape-that-could-replace-electrical-cables/">Cartaginese Entrepreneurs Made Adhesive Tape that Could Replace Electrical Cables</a></li><li>
<a href="https://thecostaricanews.com/modern-ocean-view-luxury-home/">Modern Ocean View Luxury Home</a></li></ul>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="2283274997" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div>
</aside></div></div></div></div>
</article><div class="td-footer-wrapper td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://cdn.thecostaricanews.com/wp-content/uploads/2016/12/logo2-300x56.png" alt="The Costa Rica News " title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Donations / Support</span></h4><div class="textwidget"><p><a href="/donations/"><img class="alignleft wp-image-50537 size-medium" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/06/paypal-donate.png?resize=300%2C103&#038;ssl=1" alt="" width="300" height="103" style="margin-top: -10px;width: 250px;" data-recalc-dims="1" /></a></p><div class="catfish" style="display:block;"><a id="catfish-close" href="javascript:void(0);"><img src="/wp-content/uploads/2018/06/cancell.png"></a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6512642105571551" data-ad-slot="3176847397" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
</aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>POPULAR POSTS</span></h4><ul class="wpp-list wpp-list-with-thumbnails"><li>
<a href="https://thecostaricanews.com/know-the-new-restrictions-for-traveling-from-costa-rica-to-the-united-states-with-hand-luggage/" title="Know the New Restrictions for Traveling from Costa Rica to the United States with Hand Luggage" target="_self"><img width="100" height="70" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="51134" data-permalink="https://thecostaricanews.com/know-the-new-restrictions-for-traveling-from-costa-rica-to-the-united-states-with-hand-luggage/saving-hand-luggage/" data-orig-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Saving Hand Luggage" data-image-description="" data-medium-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?fit=640%2C427&amp;ssl=1" /></a>
<a href="https://thecostaricanews.com/know-the-new-restrictions-for-traveling-from-costa-rica-to-the-united-states-with-hand-luggage/" title="Know the New Restrictions for Traveling from Costa Rica to the United States with Hand Luggage" class="wpp-post-title" target="_self">Know the New Restrictions for Traveling from Costa Rica to the United States with Hand Luggage</a>
<span class="wpp-meta post-stats"><span class="wpp-date">posted on July 18, 2018</span></span></li><li>
<a href="https://thecostaricanews.com/when-is-the-best-time-of-the-year-to-travel-to-costa-rica/" title="When is the Best Time of the Year to Travel to Costa Rica?" target="_self"><img width="100" height="70" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50998" data-permalink="https://thecostaricanews.com/when-is-the-best-time-of-the-year-to-travel-to-costa-rica/costa-rican-oasis/" data-orig-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?fit=1438%2C1080&amp;ssl=1" data-orig-size="1438,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Costa Rica_land_Costa Rica\u2019s Pacific coastline offer intrepid travelers a wealth of natural wonders to go with your scuba diving vacation - Caradonna Dive Adventures - caradonna.com&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Costa Rican Oasis" data-image-description="" data-medium-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?fit=640%2C480&amp;ssl=1" /></a>
<a href="https://thecostaricanews.com/when-is-the-best-time-of-the-year-to-travel-to-costa-rica/" title="When is the Best Time of the Year to Travel to Costa Rica?" class="wpp-post-title" target="_self">When is the Best Time of the Year to Travel to Costa Rica?</a>
<span class="wpp-meta post-stats"><span class="wpp-date">posted on July 14, 2018</span></span></li><li>
<a href="https://thecostaricanews.com/red-alert-of-the-national-emergency-commission-to-the-population-in-costa-rica/" title="RED ALERT of the National Emergency Commission to the Population in Costa Rica" target="_self"><img width="100" height="70" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Zones-in-Red-Alert.jpg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Zones-in-Red-Alert.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Zones-in-Red-Alert.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Zones-in-Red-Alert.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="51109" data-permalink="https://thecostaricanews.com/red-alert-of-the-national-emergency-commission-to-the-population-in-costa-rica/zones-in-red-alert/" data-orig-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Zones-in-Red-Alert.jpg?fit=867%2C677&amp;ssl=1" data-orig-size="867,677" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zones in Red Alert" data-image-description="" data-medium-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Zones-in-Red-Alert.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Zones-in-Red-Alert.jpg?fit=615%2C480&amp;ssl=1" /></a>
<a href="https://thecostaricanews.com/red-alert-of-the-national-emergency-commission-to-the-population-in-costa-rica/" title="RED ALERT of the National Emergency Commission to the Population in Costa Rica" class="wpp-post-title" target="_self">RED ALERT of the National Emergency Commission to the Population in Costa Rica</a>
<span class="wpp-meta post-stats"><span class="wpp-date">posted on July 16, 2018</span></span></li></ul></aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Newsletter Signup</span></h4><div class="textwidget"><div class="tnp tnp-subscription" style="margin-top:0px;"><form method="post" action="https://thecostaricanews.com/?na=s" onsubmit="return newsletter_check(this)" target="_blank"><div class="tnp-field tnp-field-firstname"><label>Full Name</label><input class="tnp-firstname" type="text" name="nn" required></div><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy"> <a target="_blank" href="https://thecostaricanews.com/privacy-policy">By continuing, you accept the privacy policy</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="SUBSCRIBE"></div></form></div></div>
</aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26771"><a href="https://thecostaricanews.com">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26748"><a href="https://thecostaricanews.com/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b6360c5e59e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5b6360c5e59e9"><script>var block_td_uid_14_5b6360c5e59e9 = new tdBlock();
block_td_uid_14_5b6360c5e59e9.id = "td_uid_14_5b6360c5e59e9";
block_td_uid_14_5b6360c5e59e9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5b6360c5e59e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b6360c5e59e9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b6360c5e59e9.td_column_number = "3";
block_td_uid_14_5b6360c5e59e9.block_type = "td_block_mega_menu";
block_td_uid_14_5b6360c5e59e9.post_count = "5";
block_td_uid_14_5b6360c5e59e9.found_posts = "317";
block_td_uid_14_5b6360c5e59e9.header_color = "";
block_td_uid_14_5b6360c5e59e9.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b6360c5e59e9.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_14_5b6360c5e59e9);</script><div id=td_uid_14_5b6360c5e59e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/traditional-dances-of-costa-rican-folklore/" rel="bookmark" title="Traditional Dances of Costa Rican Folklore"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Traditional-Dance-at-Festival-Tierra-y-Cosecha-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Traditional Dances of Costa Rican Folklore" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/traditional-dances-of-costa-rican-folklore/" rel="bookmark" title="Traditional Dances of Costa Rican Folklore">Traditional Dances of Costa Rican Folklore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/colorful-and-majestic-costa-rican-costumes/" rel="bookmark" title="Colorful and Majestic Costa Rican Costumes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Typical-Costa-Rican-Dance-with-Traditional-Costumes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colorful and Majestic Costa Rican Costumes" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/colorful-and-majestic-costa-rican-costumes/" rel="bookmark" title="Colorful and Majestic Costa Rican Costumes">Colorful and Majestic Costa Rican Costumes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;">Attend this Friday, July 13th, the Great Event of the EcoFeria&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/national-theater-of-costa-rica-will-reveal-its-secrets-through-tours/" rel="bookmark" title="National Theater of Costa Rica Will Reveal its Secrets Through Tours"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Stage-of-National-Theater-of-Costa-Rica-e1531267315420.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Stage-of-National-Theater-of-Costa-Rica-e1531267315420.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Stage-of-National-Theater-of-Costa-Rica-e1531267315420.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="National Theater of Costa Rica Will Reveal its Secrets Through Tours" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/national-theater-of-costa-rica-will-reveal-its-secrets-through-tours/" rel="bookmark" title="National Theater of Costa Rica Will Reveal its Secrets Through Tours">National Theater of Costa Rica Will Reveal its Secrets Through Tours</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/in-2018-the-costa-rica-film-festival-crfic-will-not-be-held/" rel="bookmark" title="In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/CRFIC-in-Blackground.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/in-2018-the-costa-rica-film-festival-crfic-will-not-be-held/" rel="bookmark" title="In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be Held">In 2018, the Costa Rica Film Festival (CRFIC) Will Not Be&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b6360c5e59e9" data-td_block_id="td_uid_14_5b6360c5e59e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b6360c5e59e9" data-td_block_id="td_uid_14_5b6360c5e59e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26752"><a href="https://thecostaricanews.com/category/eco/">Eco</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5b6360c5ee0a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5b6360c5ee0a9"><script>var block_td_uid_15_5b6360c5ee0a9 = new tdBlock();
block_td_uid_15_5b6360c5ee0a9.id = "td_uid_15_5b6360c5ee0a9";
block_td_uid_15_5b6360c5ee0a9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5b6360c5ee0a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b6360c5ee0a9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b6360c5ee0a9.td_column_number = "3";
block_td_uid_15_5b6360c5ee0a9.block_type = "td_block_mega_menu";
block_td_uid_15_5b6360c5ee0a9.post_count = "5";
block_td_uid_15_5b6360c5ee0a9.found_posts = "566";
block_td_uid_15_5b6360c5ee0a9.header_color = "";
block_td_uid_15_5b6360c5ee0a9.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b6360c5ee0a9.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_15_5b6360c5ee0a9);</script><div id=td_uid_15_5b6360c5ee0a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/humanity-will-have-exhausted-on-august-1st-all-renewable-resources-corresponding-to-2018/" rel="bookmark" title="Humanity Will Have Exhausted On August 1st All Renewable Resources Corresponding to 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/A-Bitten-Piece-of-Earth-Planet.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Humanity Will Have Exhausted On August 1st All Renewable Resources Corresponding to 2018" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/humanity-will-have-exhausted-on-august-1st-all-renewable-resources-corresponding-to-2018/" rel="bookmark" title="Humanity Will Have Exhausted On August 1st All Renewable Resources Corresponding to 2018">Humanity Will Have Exhausted On August 1st All Renewable Resources Corresponding&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-recycles-being-an-example-for-all-the-planet/" rel="bookmark" title="Costa Rica Recycles! An Example for All the Planet"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/separacion-origen-recircula-solutions.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Recycles! An Example for All the Planet" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-recycles-being-an-example-for-all-the-planet/" rel="bookmark" title="Costa Rica Recycles! An Example for All the Planet">Costa Rica Recycles! An Example for All the Planet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/reforestation-in-costa-rica-an-authentic-contribution-to-saving-our-planet/" rel="bookmark" title="Reforestation in Costa Rica: An Authentic Contribution to Saving Our Planet"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/29386178_1784731654910667_5275291584152207360_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reforestation in Costa Rica: An Authentic Contribution to Saving Our Planet" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/reforestation-in-costa-rica-an-authentic-contribution-to-saving-our-planet/" rel="bookmark" title="Reforestation in Costa Rica: An Authentic Contribution to Saving Our Planet">Reforestation in Costa Rica: An Authentic Contribution to Saving Our Planet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-11-at-9.01.45-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;" /></a></div> <a href="https://thecostaricanews.com/category/culture/" class="td-post-category">Culture</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/attend-this-friday-july-13th-the-great-event-of-the-ecoferia-locally-made-magic/" rel="bookmark" title="Attend this Friday, July 13th, the Great Event of the EcoFeria &#8220;Locally Made Magic&#8221;">Attend this Friday, July 13th, the Great Event of the EcoFeria&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-will-use-plastics-to-rebuild-roads/" rel="bookmark" title="Costa Rica Will Use Plastics to Rebuild Roads"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Road-Made-of-Waste-Plastics.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Will Use Plastics to Rebuild Roads" /></a></div> <a href="https://thecostaricanews.com/category/eco/" class="td-post-category">Environment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-will-use-plastics-to-rebuild-roads/" rel="bookmark" title="Costa Rica Will Use Plastics to Rebuild Roads">Costa Rica Will Use Plastics to Rebuild Roads</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b6360c5ee0a9" data-td_block_id="td_uid_15_5b6360c5ee0a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5b6360c5ee0a9" data-td_block_id="td_uid_15_5b6360c5ee0a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26753"><a href="https://thecostaricanews.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5b6360c602486_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5b6360c602486"><script>var block_td_uid_16_5b6360c602486 = new tdBlock();
block_td_uid_16_5b6360c602486.id = "td_uid_16_5b6360c602486";
block_td_uid_16_5b6360c602486.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5b6360c602486_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5b6360c602486_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5b6360c602486.td_column_number = "3";
block_td_uid_16_5b6360c602486.block_type = "td_block_mega_menu";
block_td_uid_16_5b6360c602486.post_count = "5";
block_td_uid_16_5b6360c602486.found_posts = "616";
block_td_uid_16_5b6360c602486.header_color = "";
block_td_uid_16_5b6360c602486.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b6360c602486.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_16_5b6360c602486);</script><div id=td_uid_16_5b6360c602486 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/all-you-need-to-know-about-the-human-papilloma-virus/" rel="bookmark" title="All You Need to Know About the Human Papilloma Virus"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Human-Papilloma-Virus-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="All You Need to Know About the Human Papilloma Virus" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/all-you-need-to-know-about-the-human-papilloma-virus/" rel="bookmark" title="All You Need to Know About the Human Papilloma Virus">All You Need to Know About the Human Papilloma Virus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/all-you-need-to-know-about-polycystic-ovary-syndrome-pcos/" rel="bookmark" title="All You Need to Know About Polycystic Ovary Syndrome (PCOS)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Physical-Symptoms-of-a-PCOS.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="All You Need to Know About Polycystic Ovary Syndrome (PCOS)" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/all-you-need-to-know-about-polycystic-ovary-syndrome-pcos/" rel="bookmark" title="All You Need to Know About Polycystic Ovary Syndrome (PCOS)">All You Need to Know About Polycystic Ovary Syndrome (PCOS)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/skin-cancer-how-to-prevent-it/" rel="bookmark" title="Skin Cancer: How to Prevent It"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Melanoma-on-the-Back.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skin Cancer: How to Prevent It" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/skin-cancer-how-to-prevent-it/" rel="bookmark" title="Skin Cancer: How to Prevent It">Skin Cancer: How to Prevent It</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/men-live-depression-very-differently-than-women/" rel="bookmark" title="Men Live Depression Very Differently Than Women"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Depressed-Man-2-e1532206595132.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Depressed-Man-2-e1532206595132.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Depressed-Man-2-e1532206595132.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Men Live Depression Very Differently Than Women" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/men-live-depression-very-differently-than-women/" rel="bookmark" title="Men Live Depression Very Differently Than Women">Men Live Depression Very Differently Than Women</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/a-set-of-exercises-to-extend-your-life/" rel="bookmark" title="A Set of Exercises to Extend Your Life"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Exercises-for-Older-People.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Set of Exercises to Extend Your Life" /></a></div> <a href="https://thecostaricanews.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-set-of-exercises-to-extend-your-life/" rel="bookmark" title="A Set of Exercises to Extend Your Life">A Set of Exercises to Extend Your Life</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b6360c602486" data-td_block_id="td_uid_16_5b6360c602486"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5b6360c602486" data-td_block_id="td_uid_16_5b6360c602486"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26754"><a href="https://thecostaricanews.com/category/money/">Money</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5b6360c60a2ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_5b6360c60a2ca"><script>var block_td_uid_17_5b6360c60a2ca = new tdBlock();
block_td_uid_17_5b6360c60a2ca.id = "td_uid_17_5b6360c60a2ca";
block_td_uid_17_5b6360c60a2ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5b6360c60a2ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b6360c60a2ca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5b6360c60a2ca.td_column_number = "3";
block_td_uid_17_5b6360c60a2ca.block_type = "td_block_mega_menu";
block_td_uid_17_5b6360c60a2ca.post_count = "5";
block_td_uid_17_5b6360c60a2ca.found_posts = "559";
block_td_uid_17_5b6360c60a2ca.header_color = "";
block_td_uid_17_5b6360c60a2ca.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b6360c60a2ca.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_17_5b6360c60a2ca);</script><div id=td_uid_17_5b6360c60a2ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/construction-of-new-coca-cola-plant-in-liberia-will-generate-250-jobs/" rel="bookmark" title="Construction of New Coca Cola Plant in Liberia Will Generate 250 Jobs"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Coca-Cola-Femsa-Buildings.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construction of New Coca Cola Plant in Liberia Will Generate 250 Jobs" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/construction-of-new-coca-cola-plant-in-liberia-will-generate-250-jobs/" rel="bookmark" title="Construction of New Coca Cola Plant in Liberia Will Generate 250 Jobs">Construction of New Coca Cola Plant in Liberia Will Generate 250&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-is-going-crypto/" rel="bookmark" title="Costa Rica Is Going Crypto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Worlds-Cryptocurrencies.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Is Going Crypto" /></a></div> <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-is-going-crypto/" rel="bookmark" title="Costa Rica Is Going Crypto">Costa Rica Is Going Crypto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/central-bank-of-costa-rica-wants-to-apply-the-same-us-dollar-exchange-rate-for-all-customers/" rel="bookmark" title="Central Bank of Costa Rica Wants to Apply the Same US Dollar Exchange Rate for All Customers"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Banco-Central-de-Costa-Rica-Building.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Central Bank of Costa Rica Wants to Apply the Same US Dollar Exchange Rate for All Customers" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/central-bank-of-costa-rica-wants-to-apply-the-same-us-dollar-exchange-rate-for-all-customers/" rel="bookmark" title="Central Bank of Costa Rica Wants to Apply the Same US Dollar Exchange Rate for All Customers">Central Bank of Costa Rica Wants to Apply the Same US&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/saving-money-as-you-purchase-stocks/" rel="bookmark" title="Saving Money As You Purchase Stocks"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/Saving-Money-in-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saving Money As You Purchase Stocks" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/saving-money-as-you-purchase-stocks/" rel="bookmark" title="Saving Money As You Purchase Stocks">Saving Money As You Purchase Stocks</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-launches-a-green-cryptocoin-2/" rel="bookmark" title="Costa Rica Launches a Green Cryptocoin"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/nuevologoret.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/nuevologoret.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/nuevologoret.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/05/nuevologoret.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecolones" title="Costa Rica Launches a Green Cryptocoin" /></a></div> <a href="https://thecostaricanews.com/category/business/" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-launches-a-green-cryptocoin-2/" rel="bookmark" title="Costa Rica Launches a Green Cryptocoin">Costa Rica Launches a Green Cryptocoin</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b6360c60a2ca" data-td_block_id="td_uid_17_5b6360c60a2ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5b6360c60a2ca" data-td_block_id="td_uid_17_5b6360c60a2ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26755"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5b6360c61296d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5b6360c61296d"><script>var block_td_uid_18_5b6360c61296d = new tdBlock();
block_td_uid_18_5b6360c61296d.id = "td_uid_18_5b6360c61296d";
block_td_uid_18_5b6360c61296d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"661","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5b6360c61296d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5b6360c61296d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5b6360c61296d.td_column_number = "3";
block_td_uid_18_5b6360c61296d.block_type = "td_block_mega_menu";
block_td_uid_18_5b6360c61296d.post_count = "5";
block_td_uid_18_5b6360c61296d.found_posts = "241";
block_td_uid_18_5b6360c61296d.header_color = "";
block_td_uid_18_5b6360c61296d.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b6360c61296d.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_18_5b6360c61296d);</script><div id=td_uid_18_5b6360c61296d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/st-tropez-villas-resort/" rel="bookmark" title="St. Tropez Villas Resort"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/08/St-Tropez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="St. Tropez Villas Resort" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/st-tropez-villas-resort/" rel="bookmark" title="St. Tropez Villas Resort">St. Tropez Villas Resort</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/modern-ocean-view-luxury-home/" rel="bookmark" title="Modern Ocean View Luxury Home"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/view-ocean-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modern Ocean View Luxury Home" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/modern-ocean-view-luxury-home/" rel="bookmark" title="Modern Ocean View Luxury Home">Modern Ocean View Luxury Home</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/a-mini-resort-style-to-call-home/" rel="bookmark" title="A Mini Resort Style Home to Call Your Own!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/mini-resort-portada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Mini Resort Style Home to Call Your Own!" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/a-mini-resort-style-to-call-home/" rel="bookmark" title="A Mini Resort Style Home to Call Your Own!">A Mini Resort Style Home to Call Your Own!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/villa-with-waves-view/" rel="bookmark" title="Villa with Waves&#8217; View"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/dominical-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa with Waves&#8217; View" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/villa-with-waves-view/" rel="bookmark" title="Villa with Waves&#8217; View">Villa with Waves&#8217; View</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/casa-buen-dia-a-modern-house/" rel="bookmark" title="Casa Buen Dia: A Modern House In The Mountain"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/casa-Buen-Dia-portada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casa Buen Dia: A Modern House In The Mountain" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/casa-buen-dia-a-modern-house/" rel="bookmark" title="Casa Buen Dia: A Modern House In The Mountain">Casa Buen Dia: A Modern House In The Mountain</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b6360c61296d" data-td_block_id="td_uid_18_5b6360c61296d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5b6360c61296d" data-td_block_id="td_uid_18_5b6360c61296d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26756"><a href="https://thecostaricanews.com/category/travel/">Travel</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5b6360c61a40d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_19_5b6360c61a40d"><script>var block_td_uid_19_5b6360c61a40d = new tdBlock();
block_td_uid_19_5b6360c61a40d.id = "td_uid_19_5b6360c61a40d";
block_td_uid_19_5b6360c61a40d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5b6360c61a40d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5b6360c61a40d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5b6360c61a40d.td_column_number = "3";
block_td_uid_19_5b6360c61a40d.block_type = "td_block_mega_menu";
block_td_uid_19_5b6360c61a40d.post_count = "5";
block_td_uid_19_5b6360c61a40d.found_posts = "479";
block_td_uid_19_5b6360c61a40d.header_color = "";
block_td_uid_19_5b6360c61a40d.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b6360c61a40d.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_19_5b6360c61a40d);</script><div id=td_uid_19_5b6360c61a40d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/5-things-you-cannot-miss-putting-in-your-suitcase-when-traveling-to-costa-rica/" rel="bookmark" title="5 Things You Cannot Miss Putting in Your Suitcase When Traveling to Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Useful-Travel-Stuff.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 Things You Cannot Miss Putting in Your Suitcase When Traveling to Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/5-things-you-cannot-miss-putting-in-your-suitcase-when-traveling-to-costa-rica/" rel="bookmark" title="5 Things You Cannot Miss Putting in Your Suitcase When Traveling to Costa Rica">5 Things You Cannot Miss Putting in Your Suitcase When Traveling&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/what-kind-of-clothes-should-you-bring-on-your-trip-to-costa-rica/" rel="bookmark" title="What Kind of Clothes Should You Bring on Your Trip to Costa Rica?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Looking-at-Costa-Ricas-Coast.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Kind of Clothes Should You Bring on Your Trip to Costa Rica?" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/what-kind-of-clothes-should-you-bring-on-your-trip-to-costa-rica/" rel="bookmark" title="What Kind of Clothes Should You Bring on Your Trip to Costa Rica?">What Kind of Clothes Should You Bring on Your Trip to&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/know-the-new-restrictions-for-traveling-from-costa-rica-to-the-united-states-with-hand-luggage/" rel="bookmark" title="Know the New Restrictions for Traveling from Costa Rica to the United States with Hand Luggage"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Saving-Hand-Luggage.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Know the New Restrictions for Traveling from Costa Rica to the United States with Hand Luggage" /></a></div> <a href="https://thecostaricanews.com/category/tourism/" class="td-post-category">Tourism</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/know-the-new-restrictions-for-traveling-from-costa-rica-to-the-united-states-with-hand-luggage/" rel="bookmark" title="Know the New Restrictions for Traveling from Costa Rica to the United States with Hand Luggage">Know the New Restrictions for Traveling from Costa Rica to the&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/when-is-the-best-time-of-the-year-to-travel-to-costa-rica/" rel="bookmark" title="When is the Best Time of the Year to Travel to Costa Rica?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Costa-Rican-Oasis.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="When is the Best Time of the Year to Travel to Costa Rica?" /></a></div> <a href="https://thecostaricanews.com/category/destinations/" class="td-post-category">Destinations</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/when-is-the-best-time-of-the-year-to-travel-to-costa-rica/" rel="bookmark" title="When is the Best Time of the Year to Travel to Costa Rica?">When is the Best Time of the Year to Travel to&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/iberia-airlines-announces-new-prices-on-flights-from-costa-rica/" rel="bookmark" title="Iberia Airlines Announces New Prices on Flights from Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Passenger-at-the-Airports-Terminal.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iberia Airlines Announces New Prices on Flights from Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/iberia-airlines-announces-new-prices-on-flights-from-costa-rica/" rel="bookmark" title="Iberia Airlines Announces New Prices on Flights from Costa Rica">Iberia Airlines Announces New Prices on Flights from Costa Rica</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b6360c61a40d" data-td_block_id="td_uid_19_5b6360c61a40d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5b6360c61a40d" data-td_block_id="td_uid_19_5b6360c61a40d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26758"><a href="https://thecostaricanews.com/category/tech/">Technology</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5b6360c622af8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5b6360c622af8"><script>var block_td_uid_20_5b6360c622af8 = new tdBlock();
block_td_uid_20_5b6360c622af8.id = "td_uid_20_5b6360c622af8";
block_td_uid_20_5b6360c622af8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"406","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5b6360c622af8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5b6360c622af8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5b6360c622af8.td_column_number = "3";
block_td_uid_20_5b6360c622af8.block_type = "td_block_mega_menu";
block_td_uid_20_5b6360c622af8.post_count = "5";
block_td_uid_20_5b6360c622af8.found_posts = "124";
block_td_uid_20_5b6360c622af8.header_color = "";
block_td_uid_20_5b6360c622af8.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b6360c622af8.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_20_5b6360c622af8);</script><div id=td_uid_20_5b6360c622af8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/university-of-costa-rica-students-develop-app-that-translates-lesco-and-win-expoinnova-fair-2018/" rel="bookmark" title="University of Costa Rica Students Develop App that Translates Lesco and Win Expoinnova Fair 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Team-of-Students-Developers-of-the-Argot-App-for-Deaf-People-in-Expoinnova-2018.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Team-of-Students-Developers-of-the-Argot-App-for-Deaf-People-in-Expoinnova-2018.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Team-of-Students-Developers-of-the-Argot-App-for-Deaf-People-in-Expoinnova-2018.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Team-of-Students-Developers-of-the-Argot-App-for-Deaf-People-in-Expoinnova-2018.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="University of Costa Rica Students Develop App that Translates Lesco and Win Expoinnova Fair 2018" /></a></div> <a href="https://thecostaricanews.com/category/national/" class="td-post-category">National News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/university-of-costa-rica-students-develop-app-that-translates-lesco-and-win-expoinnova-fair-2018/" rel="bookmark" title="University of Costa Rica Students Develop App that Translates Lesco and Win Expoinnova Fair 2018">University of Costa Rica Students Develop App that Translates Lesco and&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/pr-newswire-and-the-costa-rica-news-announce-partnership-in-the-distribution-of-corporate-content/" rel="bookmark" title="PR Newswire and The Costa Rica News Announce Partnership in the Distribution of Corporate Content"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Media-Network-Connections-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PR Newswire and The Costa Rica News Announce Partnership in the Distribution of Corporate Content" /></a></div> <a href="https://thecostaricanews.com/category/tech/" class="td-post-category">Technology</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/pr-newswire-and-the-costa-rica-news-announce-partnership-in-the-distribution-of-corporate-content/" rel="bookmark" title="PR Newswire and The Costa Rica News Announce Partnership in the Distribution of Corporate Content">PR Newswire and The Costa Rica News Announce Partnership in the&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/what-are-the-most-reputable-sites-for-online-sports-betting/" rel="bookmark" title="What Are the Most Reputable Sites for Online Sports Betting?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Online-Sports-Betting-Banner.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Are the Most Reputable Sites for Online Sports Betting?" /></a></div> <a href="https://thecostaricanews.com/category/sponsored/" class="td-post-category">Sponsored</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/what-are-the-most-reputable-sites-for-online-sports-betting/" rel="bookmark" title="What Are the Most Reputable Sites for Online Sports Betting?">What Are the Most Reputable Sites for Online Sports Betting?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/new-aerial-monorail-metro-system-for-costa-rica/" rel="bookmark" title="New Aerial Monorail Metro System for Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Monorail-for-Costa-Rica.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Aerial Monorail Metro System for Costa Rica" /></a></div> <a href="https://thecostaricanews.com/category/energy/" class="td-post-category">Energy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-aerial-monorail-metro-system-for-costa-rica/" rel="bookmark" title="New Aerial Monorail Metro System for Costa Rica">New Aerial Monorail Metro System for Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://thecostaricanews.com/6-tips-to-make-profitable-purchase-online/" rel="bookmark" title="6 Tips To Make Profitable Purchase Online"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2018/07/Woman-Making-Online-Shopping.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6 Tips To Make Profitable Purchase Online" /></a></div> <a href="https://thecostaricanews.com/category/sponsored/" class="td-post-category">Sponsored</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/6-tips-to-make-profitable-purchase-online/" rel="bookmark" title="6 Tips To Make Profitable Purchase Online">6 Tips To Make Profitable Purchase Online</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5b6360c622af8" data-td_block_id="td_uid_20_5b6360c622af8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5b6360c622af8" data-td_block_id="td_uid_20_5b6360c622af8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2008 - 2018 The Costa Rica News | All Rights Reserved</div></div></div></div></div><div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>
<style type="text/css" media="screen">#quads-ad2{margin-left:15px !important;margin-bottom:5px !important}.td-social-pinterest{margin-right:10px}.wpedon_paypalbuttonimage{max-width:100%}.catfish{position:fixed;background-color:#fff;bottom:0px;right:0px;left:0;color:#000;text-align:center;padding:5px
25%;z-index:3;display:none;border-top:1px solid rgb(0, 0, 0);height:auto;padding:0px;margin:0px;width:100%;z-index:998;text-align:center;max-height:90px}.catfish
br{display:none}#catfish-close{position:absolute;right:10px;top:-6px;font-size:20px;cursor:pointer;z-index:999}.tnp-field
label{font-weight:normal}.td-footer-wrapper
.td_block_popular_categories{display:none}.td-footer-wrapper
#es_txt_button{background:#555}.wpp-meta,.post-stats{font-weight:normal}.widget .wpp-list-with-thumbnails
li{line-height:23px;margin-bottom:14px}.wpp-post-title{font-weight:bold}.feedzy-rss
.rss_item{padding:0px
0 10px !important}.feedzy-rss .rss_item .rss_content
small{line-height:1.5}#quads-ad3,#quads-ad4,#quads-ad5,#quads-ad6,#quads-ad7,#quads-ad8,#quads-ad9{width:100%;float:left !important}@media only screen and (max-width:850px){.td-social-whatsapp{display:inline-block !important}}</style> <script type="text/javascript">jQuery(document).ready(function(){

//catfish
jQuery('#catfish-close').click(function(){
	jQuery('.catfish').hide(1000);

//	setCookiee('catfish', 1); //set catfish cookie for 3 days
});

catfish = getCookiee('catfish');

if(catfish != 'true'){
	jQuery('.catfish').show();
}


});


function setCookiee(cname, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "= true;" + expires + ";path=/";
}

function getCookiee(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}</script> <div id="fb-root"></div> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/thecostaricanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"www-thecostaricanews-com"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/themes/Newspaper7/js/tagdiv_theme.min.js?ver=7.7'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.11.16'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.11.16'></script> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/thecostaricanews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.11.16'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.11.16'></script> <script type='text/javascript'>var newsletter = {"messages":[],"profile_max":"20"};</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.3'></script> <script type='text/javascript'>var SlimStatParams = {"ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0NDoiMjUsMTUyMzAsMTUwMDcsMTUyMjksMTUyMzEsMTIwNzEsMTE5ODgsMTA1NTAiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NTE2MjY7czo2OiJhdXRob3IiO3M6MTA6IlRDUk4gU1RBRkYiO30=.2bd3edf6efac1d8388e0fa1b65420351"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.7.8.3/wp-slimstat.min.js'></script> <script type='text/javascript'>/*<![CDATA[*/var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","nonce":"c4bdde33c6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thecostaricanews.com\/wp-login.php?redirect_to=https%3A%2F%2Fthecostaricanews.com%2Fcamilo-poltronieri-and-his-magical-melodies-will-be-at-the-ecoferia-this-friday-august-3rd%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};/*]]>*/</script> <script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script> <script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[51626]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://thecostaricanews.com/wp-content/themes/Newspaper7/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://thecostaricanews.com/wp-content/themes/Newspaper7';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'115882217',post:'51626',tz:'-6',srv:'thecostaricanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '115882217', '51626' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5b6360c62e529"></textarea><div id="td_live_css_uid_1_5b6360c62e529" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b6360c62e529');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b6360c62e529");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div>
</footer></div></body></html>