<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>The Effects of a Trump Presidency on Medical and Dental Tourism | The Costa Rica News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thecostaricanews.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Untitled-design-13.png?fit=1024%2C512" /><meta name="author" content="German Carias">
<link rel="icon" type="image/png" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/fav_icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Effects of a Trump Presidency on Medical and Dental Tourism | The Costa Rica News" />
<meta property="og:description" content="Say the word “Trump” and watch out!  You are likely to hear cheers and have a rally form impromptu, and witness an equal and opposing group of people show up to protest, argue or fight &#8211; depending upon the tone and tenor of the event.  Yes, the new U.S. Presidency appears to have us set &hellip;" />
<meta property="og:url" content="http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/" />
<meta property="og:site_name" content="The Costa Rica News" />
<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" />
<meta property="article:tag" content="affordable dental procedures" />
<meta property="article:tag" content="dental implants" />
<meta property="article:tag" content="Dental medical tourism" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="trump presidency" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2017-01-20T17:15:34-06:00" />
<meta property="article:modified_time" content="2017-01-20T15:48:00-06:00" />
<meta property="og:updated_time" content="2017-01-20T15:48:00-06:00" />
<meta property="og:image" content="http://cdn.thecostaricanews.com/wp-content/uploads/2017/01/Untitled-design-13.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Say the word “Trump” and watch out!  You are likely to hear cheers and have a rally form impromptu, and witness an equal and opposing group of people show up to protest, argue or fight &#8211; depending upon the tone and tenor of the event.  Yes, the new U.S. Presidency appears to have us set [&hellip;]" />
<meta name="twitter:title" content="The Effects of a Trump Presidency on Medical and Dental Tourism | The Costa Rica News" />
<meta name="twitter:site" content="@TheCRNews" />
<meta name="twitter:image" content="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Untitled-design-13.png?fit=1024%2C512" />
<meta name="twitter:creator" content="@TheCRNews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="http://thecostaricanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="http://thecostaricanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; The Effects of a Trump Presidency on Medical and Dental Tourism Comments Feed" href="http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://cdn.thecostaricanews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=arabic%2Clatin&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans+Condensed%3A400%2C700&#038;subset=arabic%2Clatin&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://cdn.thecostaricanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://cdn.thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://cdn.thecostaricanews.com/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.thecostaricanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://thecostaricanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thecostaricanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.thecostaricanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://thecostaricanews.com/?p=34494' />
<link rel="alternate" type="application/json+oembed" href="http://thecostaricanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthecostaricanews.com%2Feffects-trump-presidency-medical-dental-tourism%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thecostaricanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthecostaricanews.com%2Feffects-trump-presidency-medical-dental-tourism%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.1.1 -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cdn.thecostaricanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://cdn.thecostaricanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/thecostaricanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#383838";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-34494 single-format-standard effects-trump-presidency-medical-dental-tourism single_template_3 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-26771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26771"><a href="http://thecostaricanews.com">HOME</a></li>
<li id="menu-item-26748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26748"><a href="http://thecostaricanews.com/culture/">Culture</a></li>
<li id="menu-item-26752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26752"><a href="http://thecostaricanews.com/eco/">Eco</a></li>
<li id="menu-item-26753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26753"><a href="http://thecostaricanews.com/health/">Health</a></li>
<li id="menu-item-26754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26754"><a href="http://thecostaricanews.com/money/">Money</a></li>
<li id="menu-item-26755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26755"><a href="http://thecostaricanews.com/real-estate/">Real Estate</a></li>
<li id="menu-item-26756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26756"><a href="http://thecostaricanews.com/travel/">Travel</a></li>
<li id="menu-item-26758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26758"><a href="http://thecostaricanews.com/tech/">Technology</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Saturday, January 21, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-26746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26746"><a href="http://thecostaricanews.com/contact/">Contact</a></li>
<li id="menu-item-26747" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26747"><a href="http://thecostaricanews.com/marketing/">Marketing</a></li>
<li id="menu-item-26743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26743"><a href="http://thecostaricanews.com/about/">About</a></li>
<li id="menu-item-26745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26745"><a href="http://thecostaricanews.com/job-internships/">Jobs &#038; Internships</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://thecostaricanews.com/">
            <img class="td-retina-data" data-retina="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png" src="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png" alt="The Costa Rica News" title="The Costa Rica News"/>
            <span class="td-visual-hidden">The Costa Rica News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="6642411398"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="6642411398"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="6642411398"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="6642411398"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://thecostaricanews.com/">
			<img class="td-retina-data" data-retina="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/logo2-300x56.png" src="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/logo2-300x56.png" alt="The Costa Rica News" title="The Costa Rica News"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://thecostaricanews.com/">
			<img class="td-retina-data" data-retina="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png" src="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png" alt="The Costa Rica News" title="The Costa Rica News"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26771"><a href="http://thecostaricanews.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26748"><a href="http://thecostaricanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58832bde90d16_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58832bde90d16" ><script>var block_td_uid_2_58832bde90d16 = new tdBlock();
block_td_uid_2_58832bde90d16.id = "td_uid_2_58832bde90d16";
block_td_uid_2_58832bde90d16.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_58832bde90d16_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58832bde90d16.td_column_number = "3";
block_td_uid_2_58832bde90d16.block_type = "td_block_mega_menu";
block_td_uid_2_58832bde90d16.post_count = "5";
block_td_uid_2_58832bde90d16.found_posts = "187";
block_td_uid_2_58832bde90d16.header_color = "";
block_td_uid_2_58832bde90d16.ajax_pagination_infinite_stop = "";
block_td_uid_2_58832bde90d16.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_2_58832bde90d16);
</script><div id=td_uid_2_58832bde90d16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/when-a-man-doesnt-love-a-woman/" rel="bookmark" title="When A Man Doesn&#8217;t Love A Woman"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/img_2560.jpg?resize=218%2C150" alt="" title="When A Man Doesn&#8217;t Love A Woman"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/when-a-man-doesnt-love-a-woman/" rel="bookmark" title="When A Man Doesn&#8217;t Love A Woman">When A Man Doesn&#8217;t Love A Woman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-leader-social-networks-use-latin-america/" rel="bookmark" title="Costa Rica, Leader in Social Networks Use in Latin America"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/dfmmzzi3rmg-william-iven-e1484685299788.jpg?resize=218%2C150" alt="" title="Costa Rica, Leader in Social Networks Use in Latin America"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-leader-social-networks-use-latin-america/" rel="bookmark" title="Costa Rica, Leader in Social Networks Use in Latin America">Costa Rica, Leader in Social Networks Use in Latin America</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/12-reasons-not-invite-costa-rican-home/" rel="bookmark" title="12 Reasons Why You Should Not Invite A Costa Rican To Your Home"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/bgz8vo3pk8k-alexandru-zdrobau-e1482785843626.jpg?resize=218%2C150" alt="" title="12 Reasons Why You Should Not Invite A Costa Rican To Your Home"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/12-reasons-not-invite-costa-rican-home/" rel="bookmark" title="12 Reasons Why You Should Not Invite A Costa Rican To Your Home">12 Reasons Why You Should Not Invite A Costa Rican To&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/medical-cannabis-hemp-costa-rica/" rel="bookmark" title="Bill Introduced to Legalize Medical Marijuana and Hemp in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-9.jpg?resize=218%2C150" alt="Medical Marijuana Clinic" title="Bill Introduced to Legalize Medical Marijuana and Hemp in Costa Rica"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/medical-cannabis-hemp-costa-rica/" rel="bookmark" title="Bill Introduced to Legalize Medical Marijuana and Hemp in Costa Rica">Bill Introduced to Legalize Medical Marijuana and Hemp in Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/can-you-find-the-perfect-mate-in-costa-rica-dating-truths/" rel="bookmark" title="Can You Find the Perfect Mate in Costa Rica? &#8211; Dating Truths"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2012/02/nl7b9lnjo38-ben-white.jpg?resize=218%2C150" alt="costa rica dating" title="Can You Find the Perfect Mate in Costa Rica? &#8211; Dating Truths"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/can-you-find-the-perfect-mate-in-costa-rica-dating-truths/" rel="bookmark" title="Can You Find the Perfect Mate in Costa Rica? &#8211; Dating Truths">Can You Find the Perfect Mate in Costa Rica? &#8211; Dating&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58832bde90d16" data-td_block_id="td_uid_2_58832bde90d16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58832bde90d16" data-td_block_id="td_uid_2_58832bde90d16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26752"><a href="http://thecostaricanews.com/eco/">Eco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58832bde96f11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58832bde96f11" ><script>var block_td_uid_3_58832bde96f11 = new tdBlock();
block_td_uid_3_58832bde96f11.id = "td_uid_3_58832bde96f11";
block_td_uid_3_58832bde96f11.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_58832bde96f11_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58832bde96f11.td_column_number = "3";
block_td_uid_3_58832bde96f11.block_type = "td_block_mega_menu";
block_td_uid_3_58832bde96f11.post_count = "5";
block_td_uid_3_58832bde96f11.found_posts = "456";
block_td_uid_3_58832bde96f11.header_color = "";
block_td_uid_3_58832bde96f11.ajax_pagination_infinite_stop = "";
block_td_uid_3_58832bde96f11.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_3_58832bde96f11);
</script><div id=td_uid_3_58832bde96f11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/university-students-made-biodegradable-plastic-bags-bananas/" rel="bookmark" title="University Students Made Biodegradable Plastic Bags From Bananas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/fy7wwmvqdq0-lotte-lohr.jpg?resize=218%2C150" alt="bananas costa rica" title="University Students Made Biodegradable Plastic Bags From Bananas"/></a></div>                <a href="http://thecostaricanews.com/eco-tech/" class="td-post-category">EcoTech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/university-students-made-biodegradable-plastic-bags-bananas/" rel="bookmark" title="University Students Made Biodegradable Plastic Bags From Bananas">University Students Made Biodegradable Plastic Bags From Bananas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/retire-to-costa-rica/" rel="bookmark" title="Do You Know Why Costa Rica Is A Great Place to Retire?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-17.jpg?resize=218%2C150" alt="" title="Do You Know Why Costa Rica Is A Great Place to Retire?"/></a></div>                <a href="http://thecostaricanews.com/climate/" class="td-post-category">Climate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/retire-to-costa-rica/" rel="bookmark" title="Do You Know Why Costa Rica Is A Great Place to Retire?">Do You Know Why Costa Rica Is A Great Place to&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/drinking-water-constitution-slovenia/" rel="bookmark" title="Slovenia Protects The Right To Drinking Water Into Their Constitution"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-14.jpg?resize=218%2C150" alt="header slovenia water rights" title="Slovenia Protects The Right To Drinking Water Into Their Constitution"/></a></div>                <a href="http://thecostaricanews.com/eco/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/drinking-water-constitution-slovenia/" rel="bookmark" title="Slovenia Protects The Right To Drinking Water Into Their Constitution">Slovenia Protects The Right To Drinking Water Into Their Constitution</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/mexican-beekeepers-win-case-monsanto/" rel="bookmark" title="Mexican Beekeepers Win Case Against Monsanto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-12.jpg?resize=218%2C150" alt="Bee Beekeepers Mexiko" title="Mexican Beekeepers Win Case Against Monsanto"/></a></div>                <a href="http://thecostaricanews.com/eco/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/mexican-beekeepers-win-case-monsanto/" rel="bookmark" title="Mexican Beekeepers Win Case Against Monsanto">Mexican Beekeepers Win Case Against Monsanto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/medical-cannabis-hemp-costa-rica/" rel="bookmark" title="Bill Introduced to Legalize Medical Marijuana and Hemp in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-9.jpg?resize=218%2C150" alt="Medical Marijuana Clinic" title="Bill Introduced to Legalize Medical Marijuana and Hemp in Costa Rica"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/medical-cannabis-hemp-costa-rica/" rel="bookmark" title="Bill Introduced to Legalize Medical Marijuana and Hemp in Costa Rica">Bill Introduced to Legalize Medical Marijuana and Hemp in Costa Rica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58832bde96f11" data-td_block_id="td_uid_3_58832bde96f11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58832bde96f11" data-td_block_id="td_uid_3_58832bde96f11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26753"><a href="http://thecostaricanews.com/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58832bde9d322_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58832bde9d322" ><script>var block_td_uid_4_58832bde9d322 = new tdBlock();
block_td_uid_4_58832bde9d322.id = "td_uid_4_58832bde9d322";
block_td_uid_4_58832bde9d322.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_58832bde9d322_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58832bde9d322.td_column_number = "3";
block_td_uid_4_58832bde9d322.block_type = "td_block_mega_menu";
block_td_uid_4_58832bde9d322.post_count = "5";
block_td_uid_4_58832bde9d322.found_posts = "451";
block_td_uid_4_58832bde9d322.header_color = "";
block_td_uid_4_58832bde9d322.ajax_pagination_infinite_stop = "";
block_td_uid_4_58832bde9d322.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_4_58832bde9d322);
</script><div id=td_uid_4_58832bde9d322 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/" rel="bookmark" title="The Effects of a Trump Presidency on Medical and Dental Tourism"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Untitled-design-13.png?resize=218%2C150" alt="Dental Implants" title="The Effects of a Trump Presidency on Medical and Dental Tourism"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/" rel="bookmark" title="The Effects of a Trump Presidency on Medical and Dental Tourism">The Effects of a Trump Presidency on Medical and Dental Tourism</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/tcrn-appoints-medicaldental-correspondent-introduces-new-column/" rel="bookmark" title="TCRN Appoints Medical/Dental Correspondent, Introduces New Column"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/oqmzwnd3thu-helloquence-e1484779083505.jpg?resize=218%2C150" alt="" title="TCRN Appoints Medical/Dental Correspondent, Introduces New Column"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/tcrn-appoints-medicaldental-correspondent-introduces-new-column/" rel="bookmark" title="TCRN Appoints Medical/Dental Correspondent, Introduces New Column">TCRN Appoints Medical/Dental Correspondent, Introduces New Column</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/johns-hopkins-m-b-publishes-dental-tourism-guide/" rel="bookmark" title="Johns Hopkins M.B.A. Publishes Dental Tourism Guide"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/njdwuhmay8a-aleks-dorohovich-e1484777829611.jpg?resize=218%2C150" alt="costa rica dental guide" title="Johns Hopkins M.B.A. Publishes Dental Tourism Guide"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/johns-hopkins-m-b-publishes-dental-tourism-guide/" rel="bookmark" title="Johns Hopkins M.B.A. Publishes Dental Tourism Guide">Johns Hopkins M.B.A. Publishes Dental Tourism Guide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/10-reasons-start-practicing-yoga-right-away/" rel="bookmark" title="10 Reasons to start Practicing Yoga"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Yoga-Krama-Header.jpg?resize=218%2C150" alt="Health Benefits of Practicing Yoga" title="10 Reasons to start Practicing Yoga"/></a></div>                <a href="http://thecostaricanews.com/fit/" class="td-post-category">Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/10-reasons-start-practicing-yoga-right-away/" rel="bookmark" title="10 Reasons to start Practicing Yoga">10 Reasons to start Practicing Yoga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/need-nursing-administrators-healthcare/" rel="bookmark" title="Why We Need More Nursing Administrators in Healthcare"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/iqwvvymtv1k-milada-vigerova-e1482971512650.jpg?resize=218%2C150" alt="" title="Why We Need More Nursing Administrators in Healthcare"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/need-nursing-administrators-healthcare/" rel="bookmark" title="Why We Need More Nursing Administrators in Healthcare">Why We Need More Nursing Administrators in Healthcare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58832bde9d322" data-td_block_id="td_uid_4_58832bde9d322"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58832bde9d322" data-td_block_id="td_uid_4_58832bde9d322"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26754"><a href="http://thecostaricanews.com/money/">Money</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58832bdea289b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58832bdea289b" ><script>var block_td_uid_5_58832bdea289b = new tdBlock();
block_td_uid_5_58832bdea289b.id = "td_uid_5_58832bdea289b";
block_td_uid_5_58832bdea289b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_58832bdea289b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58832bdea289b.td_column_number = "3";
block_td_uid_5_58832bdea289b.block_type = "td_block_mega_menu";
block_td_uid_5_58832bdea289b.post_count = "5";
block_td_uid_5_58832bdea289b.found_posts = "525";
block_td_uid_5_58832bdea289b.header_color = "";
block_td_uid_5_58832bdea289b.ajax_pagination_infinite_stop = "";
block_td_uid_5_58832bdea289b.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_5_58832bdea289b);
</script><div id=td_uid_5_58832bdea289b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/real-estate-buyers-new-protection/" rel="bookmark" title="New Protection For Real Estate Buyers in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header.png?resize=218%2C150" alt="" title="New Protection For Real Estate Buyers in Costa Rica"/></a></div>                <a href="http://thecostaricanews.com/real-estate/" class="td-post-category">Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/real-estate-buyers-new-protection/" rel="bookmark" title="New Protection For Real Estate Buyers in Costa Rica">New Protection For Real Estate Buyers in Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/business-is-changing/" rel="bookmark" title="The World of Business Is Changing – Have You Noticed?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-13.jpg?resize=218%2C150" alt="business is changing" title="The World of Business Is Changing – Have You Noticed?"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/business-is-changing/" rel="bookmark" title="The World of Business Is Changing – Have You Noticed?">The World of Business Is Changing – Have You Noticed?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/overview-costa-rican-entrepreneurship-ecosystem/" rel="bookmark" title="An Overview of the Costa Rican Entrepreneurship Ecosystem"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/lwvow8lpceq-olu-eletu-e1481917873447.jpg?resize=218%2C150" alt="entrepreneurs in Costa Rica" title="An Overview of the Costa Rican Entrepreneurship Ecosystem"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/overview-costa-rican-entrepreneurship-ecosystem/" rel="bookmark" title="An Overview of the Costa Rican Entrepreneurship Ecosystem">An Overview of the Costa Rican Entrepreneurship Ecosystem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/kids-won-major-victory-climate-change/" rel="bookmark" title="Kids Won A Major Victory For Climate Change"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-5.jpg?resize=218%2C150" alt="" title="Kids Won A Major Victory For Climate Change"/></a></div>                <a href="http://thecostaricanews.com/world/" class="td-post-category">World News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/kids-won-major-victory-climate-change/" rel="bookmark" title="Kids Won A Major Victory For Climate Change">Kids Won A Major Victory For Climate Change</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/venezuelas-new-bank-notes/" rel="bookmark" title="VENEZUELA’S NEW BANK NOTES"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/bolivares-10000.jpg?resize=218%2C150" alt="" title="VENEZUELA’S NEW BANK NOTES"/></a></div>                <a href="http://thecostaricanews.com/money/" class="td-post-category">Money</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/venezuelas-new-bank-notes/" rel="bookmark" title="VENEZUELA’S NEW BANK NOTES">VENEZUELA’S NEW BANK NOTES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58832bdea289b" data-td_block_id="td_uid_5_58832bdea289b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58832bdea289b" data-td_block_id="td_uid_5_58832bdea289b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26755"><a href="http://thecostaricanews.com/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58832bdea813e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58832bdea813e" ><script>var block_td_uid_6_58832bdea813e = new tdBlock();
block_td_uid_6_58832bdea813e.id = "td_uid_6_58832bdea813e";
block_td_uid_6_58832bdea813e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"661","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_58832bdea813e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58832bdea813e.td_column_number = "3";
block_td_uid_6_58832bdea813e.block_type = "td_block_mega_menu";
block_td_uid_6_58832bdea813e.post_count = "5";
block_td_uid_6_58832bdea813e.found_posts = "188";
block_td_uid_6_58832bdea813e.header_color = "";
block_td_uid_6_58832bdea813e.ajax_pagination_infinite_stop = "";
block_td_uid_6_58832bdea813e.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_6_58832bdea813e);
</script><div id=td_uid_6_58832bdea813e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/exciting-new-attractions-osa/" rel="bookmark" title="Exciting New Attractions In the Osa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/maxresdefault.jpg?resize=218%2C150" alt="" title="Exciting New Attractions In the Osa"/></a></div>                <a href="http://thecostaricanews.com/maps/" class="td-post-category">Costa Rica Maps</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/exciting-new-attractions-osa/" rel="bookmark" title="Exciting New Attractions In the Osa">Exciting New Attractions In the Osa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/real-estate-buyers-new-protection/" rel="bookmark" title="New Protection For Real Estate Buyers in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header.png?resize=218%2C150" alt="" title="New Protection For Real Estate Buyers in Costa Rica"/></a></div>                <a href="http://thecostaricanews.com/real-estate/" class="td-post-category">Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/real-estate-buyers-new-protection/" rel="bookmark" title="New Protection For Real Estate Buyers in Costa Rica">New Protection For Real Estate Buyers in Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-retirement-fewer-rules-more-responsibility/" rel="bookmark" title="Costa Rica Retirement: Fewer Rules = More Responsibility"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2011/06/uoqar2poxmo-link-hoang-e1481566980956.jpg?resize=218%2C150" alt="" title="Costa Rica Retirement: Fewer Rules = More Responsibility"/></a></div>                <a href="http://thecostaricanews.com/real-estate/" class="td-post-category">Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-retirement-fewer-rules-more-responsibility/" rel="bookmark" title="Costa Rica Retirement: Fewer Rules = More Responsibility">Costa Rica Retirement: Fewer Rules = More Responsibility</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/pros-cons-living-shipping-container-home/" rel="bookmark" title="Pros and Cons of Living in a Shipping Container Home"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2016/11/rjjy5hpnifk-erwan-hesry-e1480695796278.jpg?resize=218%2C150" alt="containers costa rica" title="Pros and Cons of Living in a Shipping Container Home"/></a></div>                <a href="http://thecostaricanews.com/eco/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/pros-cons-living-shipping-container-home/" rel="bookmark" title="Pros and Cons of Living in a Shipping Container Home">Pros and Cons of Living in a Shipping Container Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/purchase-business-avoid-problems-with-employees/" rel="bookmark" title="Purchase of a Business: How to Avoid Problems With Employees"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/11/empleados-trabajando-1371395863173.jpg?resize=218%2C150" alt="" title="Purchase of a Business: How to Avoid Problems With Employees"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/purchase-business-avoid-problems-with-employees/" rel="bookmark" title="Purchase of a Business: How to Avoid Problems With Employees">Purchase of a Business: How to Avoid Problems With Employees</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58832bdea813e" data-td_block_id="td_uid_6_58832bdea813e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58832bdea813e" data-td_block_id="td_uid_6_58832bdea813e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26756"><a href="http://thecostaricanews.com/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58832bdeac2eb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58832bdeac2eb" ><script>var block_td_uid_7_58832bdeac2eb = new tdBlock();
block_td_uid_7_58832bdeac2eb.id = "td_uid_7_58832bdeac2eb";
block_td_uid_7_58832bdeac2eb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_58832bdeac2eb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58832bdeac2eb.td_column_number = "3";
block_td_uid_7_58832bdeac2eb.block_type = "td_block_mega_menu";
block_td_uid_7_58832bdeac2eb.post_count = "5";
block_td_uid_7_58832bdeac2eb.found_posts = "366";
block_td_uid_7_58832bdeac2eb.header_color = "";
block_td_uid_7_58832bdeac2eb.ajax_pagination_infinite_stop = "";
block_td_uid_7_58832bdeac2eb.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_7_58832bdeac2eb);
</script><div id=td_uid_7_58832bdeac2eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/tropical-fairytalein-costa-ricas-ecological-treehouse/" rel="bookmark" title="A Tropical Fairytale, in Costa Rica’s Most Ecological Treehouse"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/There-we-goJPG-e1484935131969.jpg?resize=218%2C150" alt="costa rica tree house" title="A Tropical Fairytale, in Costa Rica’s Most Ecological Treehouse"/></a></div>                <a href="http://thecostaricanews.com/eco-tourism/" class="td-post-category">Eco-Tourism</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/tropical-fairytalein-costa-ricas-ecological-treehouse/" rel="bookmark" title="A Tropical Fairytale, in Costa Rica’s Most Ecological Treehouse">A Tropical Fairytale, in Costa Rica’s Most Ecological Treehouse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/go-glambing-2017/" rel="bookmark" title="Go Glamping in 2017"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/16.-Glamping-Hub-Moab-Utah.jpg?resize=218%2C150" alt="" title="Go Glamping in 2017"/></a></div>                <a href="http://thecostaricanews.com/adventure/" class="td-post-category">Adventure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/go-glambing-2017/" rel="bookmark" title="Go Glamping in 2017">Go Glamping in 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/matapalo-wildlife-hike/" rel="bookmark" title="The astonishing Wildlife of Matapalo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Osa-Peninsula-Mata-Palo-Monkey-Capuchin-2-e1484097394329.jpg?resize=218%2C150" alt="" title="The astonishing Wildlife of Matapalo"/></a></div>                <a href="http://thecostaricanews.com/destinations/" class="td-post-category">Destinations</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/matapalo-wildlife-hike/" rel="bookmark" title="The astonishing Wildlife of Matapalo">The astonishing Wildlife of Matapalo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/glamping-hub-puntarenas/" rel="bookmark" title="Why You Need to Visit Puntarenas for Your Next Holiday"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/Glamping-Hub-Puntarenas.jpg?resize=218%2C150" alt="" title="Why You Need to Visit Puntarenas for Your Next Holiday"/></a></div>                <a href="http://thecostaricanews.com/travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/glamping-hub-puntarenas/" rel="bookmark" title="Why You Need to Visit Puntarenas for Your Next Holiday">Why You Need to Visit Puntarenas for Your Next Holiday</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/osa-peninsula-no-power-no-problem-2/" rel="bookmark" title="The Osa Peninsula &#8211; No Power, No Problem"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-3.jpg?resize=218%2C150" alt="Osa Peninsula, Costa Rica" title="The Osa Peninsula &#8211; No Power, No Problem"/></a></div>                <a href="http://thecostaricanews.com/travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/osa-peninsula-no-power-no-problem-2/" rel="bookmark" title="The Osa Peninsula &#8211; No Power, No Problem">The Osa Peninsula &#8211; No Power, No Problem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58832bdeac2eb" data-td_block_id="td_uid_7_58832bdeac2eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58832bdeac2eb" data-td_block_id="td_uid_7_58832bdeac2eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26758"><a href="http://thecostaricanews.com/tech/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58832bdeb1879_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58832bdeb1879" ><script>var block_td_uid_8_58832bdeb1879 = new tdBlock();
block_td_uid_8_58832bdeb1879.id = "td_uid_8_58832bdeb1879";
block_td_uid_8_58832bdeb1879.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"406","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_58832bdeb1879_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58832bdeb1879.td_column_number = "3";
block_td_uid_8_58832bdeb1879.block_type = "td_block_mega_menu";
block_td_uid_8_58832bdeb1879.post_count = "5";
block_td_uid_8_58832bdeb1879.found_posts = "51";
block_td_uid_8_58832bdeb1879.header_color = "";
block_td_uid_8_58832bdeb1879.ajax_pagination_infinite_stop = "";
block_td_uid_8_58832bdeb1879.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_8_58832bdeb1879);
</script><div id=td_uid_8_58832bdeb1879 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-leader-social-networks-use-latin-america/" rel="bookmark" title="Costa Rica, Leader in Social Networks Use in Latin America"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/dfmmzzi3rmg-william-iven-e1484685299788.jpg?resize=218%2C150" alt="" title="Costa Rica, Leader in Social Networks Use in Latin America"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-leader-social-networks-use-latin-america/" rel="bookmark" title="Costa Rica, Leader in Social Networks Use in Latin America">Costa Rica, Leader in Social Networks Use in Latin America</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/energy-efficiency-public-private-sector/" rel="bookmark" title="Energy Efficiency in the Public &#038; Private Sector"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/7e2pe9wjl9m-riccardo-annandale.jpg?resize=218%2C150" alt="energy efficiency" title="Energy Efficiency in the Public &#038; Private Sector"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/energy-efficiency-public-private-sector/" rel="bookmark" title="Energy Efficiency in the Public &#038; Private Sector">Energy Efficiency in the Public &#038; Private Sector</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/business-is-changing/" rel="bookmark" title="The World of Business Is Changing – Have You Noticed?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-13.jpg?resize=218%2C150" alt="business is changing" title="The World of Business Is Changing – Have You Noticed?"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/business-is-changing/" rel="bookmark" title="The World of Business Is Changing – Have You Noticed?">The World of Business Is Changing – Have You Noticed?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/property-thieves-target-corporations/" rel="bookmark" title="Costa Rican Corporations Are Being Targeted By Property Thieves"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-11.jpg?resize=218%2C150" alt="corporation thieves" title="Costa Rican Corporations Are Being Targeted By Property Thieves"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/property-thieves-target-corporations/" rel="bookmark" title="Costa Rican Corporations Are Being Targeted By Property Thieves">Costa Rican Corporations Are Being Targeted By Property Thieves</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/germany-almost-ready-launch-first-zero-emission-train/" rel="bookmark" title="Germany Is Almost Ready to Launch the First Zero-Emission Train"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-7.jpg?resize=218%2C150" alt="Germany Eco Train" title="Germany Is Almost Ready to Launch the First Zero-Emission Train"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/germany-almost-ready-launch-first-zero-emission-train/" rel="bookmark" title="Germany Is Almost Ready to Launch the First Zero-Emission Train">Germany Is Almost Ready to Launch the First Zero-Emission Train</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58832bdeb1879" data-td_block_id="td_uid_8_58832bdeb1879"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58832bdeb1879" data-td_block_id="td_uid_8_58832bdeb1879"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thecostaricanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-34494" class="td-post-template-3 post-34494 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-medical tag-affordable-dental-procedures tag-dental-implants tag-dental-medical-tourism tag-donald-trump tag-trump-presidency" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://thecostaricanews.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Health" class="entry-crumb" itemprop="url" href="http://thecostaricanews.com/health/"><span itemprop="title">Health</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "The Effects of a Trump Presidency on Medical and Dental Tourism"><meta itemprop="url" content = "http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/">The Effects of a Trump Presidency on Medical and Dental Tourism</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Untitled-design-13.png?fit=1024%2C512" data-caption=""><img width="1024" height="512" class="entry-thumb td-modal-image" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Untitled-design-13.png?resize=1024%2C512" alt="Dental Implants" title="American Flag - Trump"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://thecostaricanews.com/health/">Health</a></li><li class="entry-category"><a  href="http://thecostaricanews.com/medical/">Medical Tourism</a></li></ul>                <h1 class="entry-title">The Effects of a Trump Presidency on Medical and Dental Tourism</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T17:15:34+00:00" >Jan 20, 2017</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        <p>Say the word “Trump” and watch out!  You are likely to hear cheers and have a rally form impromptu, and witness an equal and opposing group of people show up to protest, argue or fight &#8211; depending upon the tone and tenor of the event.  Yes, the new U.S. Presidency appears to have us set for a wild ride!  What could this mean for the <a href="http://thecostaricanews.com/x-rays-first-step-for-a-successful-dental-experience/" target="_blank">medical and dental</a> tourism industries?  Well, let’s consider this for a moment.</p>
<p>First of all, medical and dental tourism are global phenomena, so it is unlikely the changes in any single country or marketplace, no matter how radical, will up-end either industry.  It is surely possible, but highly unlikely.  After all, the U.S. health care system has little bearing on an Englishman traveling to Hungary or a Chinese woman visiting Thailand for treatment or care.  Sure, supply chains are sometimes connected so costs may be affected, and other factors may have an effect on the global marketplace, but where demand exists, supply will seek to quench it.  So how does Trump fit into this consideration?</p>
<p>When Donald Trump burst onto the political scene, he was immediately identified and labeled as a racist in many Latin countries for a variety of reasons.  First of all, he is a bombastic communicator who does not have a great command of the English language; and sometimes the message he delivers is not exactly what he wants to say.  Added to that, he often says things that are or can be construed as harsh, hateful, and hurtful.  But does this mean he is a racist?  Not necessarily.  I would argue he is not.  Much of his life paints a different picture including his family, friends, business associates and the close ties he maintains to certain Latin, black, Muslim, gay and other communities.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5810406990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5810406990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5810406990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5810406990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Fortunately, in today’s age in the U.S., most things are beyond racism, gender, and class, including medical and dental care.  It doesn’t matter to most people what political or ideological leanings their health care providers follow.  From a Hippocratic perspective, patients who need attention deserve treatment, period.  Even those in the U.S. who grew up in a segregated South are accustomed to a gender-neutral professional environment, and to providing and receiving treatment by medical and dental practitioners of different socio-economic and racial backgrounds.</p>
<p>Unfortunately, news has a life of its own and those who write and spin it have a major bearing on how politically charged statements are received and digested.  Take Trump’s outrageous statement about Mexicans towards the beginning of his candidacy.  He did not say ALL Latinos are thugs, druggies, and murderers, but that is pretty much how it was portrayed by the media.  Especially the Latin press.  It did everyone a disservice in my opinion.  What Trump said was poorly spoken, inaccurately portrayed, and damaging on a variety of levels.  He is guilty of speaking like an ogre, a buffoon and in a harsh manner; and the Press was equally guilty for fanning the flames of his combustible and noxious comments.</p>
<p>Well, the past is past and despite Trump’s shortcomings, he is now the President of the United States. Now comes the real test; will he curb his overbearing behavior?  My prediction is he will not.  Trump is Trump, and he will never be a soft spokesperson or a cuddly figure.  We have to live with that.  And those of us on the front lines in medical and dental tourism better prepare to adjust to the policies he is advocating and will likely pursue.</p>
<p><em>Making America great again</em> is a welcome concept to many Americans, though the statement obviously means different things to different people.  Most Trump supporters understand <em>making America great again</em> as having a healthy economy and a presence on the world stage that keeps very bad actors from doing very bad things.  Arguably, it was this lack of leadership over the past 8 years which brought about ISIS, and an emboldened Russia, Iran and China &#8211; all of which have aspirations that could bring grave consequences for the rest of the world.</p>
<p><em>Making America great again</em> does not mean going back to the days of slavery or when women, blacks, gays and others did not have equal rights and protections under the law.  Now, by nearly all measures in the U.S. they do.  Anyone who even suggests this is not the case is being intellectually dishonest.  Sure, racists, homophobes, and xenophobes exist and will likely always exist, but they are nowhere near the mainstream in the United States.  America became <em>great</em> over a 200 year period, it did not become perfect.  It will likely never be perfect, but many believe it can become greater, healthier, safer and more respected.</p>
<p><a href="http://thecostaricanews.com/dental/#contact-form-27299" target="_blank"><img class="alignnone size-large wp-image-31349" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/11/Fly-Free-3.jpg?resize=640%2C111" alt="Dental Tourism" srcset="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/11/Fly-Free-3.jpg?resize=640%2C111 640w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/11/Fly-Free-3.jpg?resize=300%2C52 300w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/11/Fly-Free-3.jpg?resize=768%2C133 768w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/11/Fly-Free-3.jpg?resize=696%2C120 696w, https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/11/Fly-Free-3.jpg?w=984 984w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>But will Trump’s decisions make U.S. citizens more or less likely to travel to a foreign country for healthcare?  Unfortunately, at this time, it is impossible to predict with any degree of accuracy.  Why?  Because there will be new policies and new mandates that come out over the next year or two, and maybe beyond.  And there always remains the unknown, the unexpected, and the unknowable.</p>
<p>And there will always be the complexities of economics and public opinion which can muddy the waters.  Added to that, there will be rewards to be earned and prices to be paid for following/bucking the new <em>system</em>.  Is <em>making America great again</em> going to be at the expense of other countries?  Well, in the short run and to a certain extent, absolutely.  Both Mexican and Chinese leadership are already starting to face that reality.  Hopefully, a rising tide can lift all seas and many others around the globe will benefit from a stronger U.S. economy.</p>
<p>How will it affect us here in Costa Rica?  Well, it will probably have both a positive and a negative impact. Some industries may be both helped and harmed.  Costa Rica’s tourism depends on a healthy U.S. economy, but it is the Free Trade Zones and Call and Processing Centers which may be most noticeably affected.  There will be lots of pressure to bring offshore operations back home. Will medical/dental tourists be subjected to pressure, shaming or otherwise that prevents them from traveling for care?  That remains unknown.  In either case, will placing America’s interest before those of other Nations make both Trump and America “bad” in the eyes of others? That too remains to be seen.</p>
<p>Everything considered, while many people dislike President Trump, most believe the U.S. is a “good” country.  Does that mean everything it does is good?  Of course it does not.  But the United States of America has helped lift more people out of poverty and helped raised the standard of living for more people around the world than any other country has done throughout history.  In large part, it has done so thru hard work, innovation, technological advances and good-heartedness.  Does this excuse the bad stuff in which it has engaged; torture, spying, the proliferation of wars?  Of course it does not.  These are all complex subjects that need to be examined in depth, and probably best left for historians to sort thru.</p>
<p>Where does that leave us now? Well, the medical and dental tourism industries, like all others, will slowly sort its way thru the transition.  These industries will likely continue to grow regardless of policy changes in the United States.  Momentum is on our side; and the high costs of healthcare in the U.S. are not going to magically come down or go away, even with good policy and competent management.  Life is complex, and so is medical and dental tourism.  Participants need to do their research and plan accordingly.</p>
<p>Patients should consider all their options, both in the U.S. and abroad.  Medical and dental care providers in Costa Rica would be wise to develop a strategy to try and attract patients from North America while continuing to develop their local businesses.  Both potential Medical/Dental Tourists and Costa Rican Health Care Providers are encouraged to reach out to this Author for input and guidance.</p>
<p>My aim remains to help Patients find solutions, and to identify and promote Costa Rican Doctors and Dentists who have the talent, time and space available to treat medical/dental tourists; both those who will be supporting Trump in his Presidency, and those who do not.</p>
<p>Please email comments and questions to howard@TheCostaRicaNews.com</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="http://TheCostaRicaNews.com">The Costa Rica News (TCRN)</a></div><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="http://TheCostaRicaNews.com">Howard Siegler`</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://thecostaricanews.com/sections/affordable-dental-procedures/">affordable dental procedures</a></li><li><a href="http://thecostaricanews.com/sections/dental-implants/">dental implants</a></li><li><a href="http://thecostaricanews.com/sections/dental-medical-tourism/">Dental medical tourism</a></li><li><a href="http://thecostaricanews.com/sections/donald-trump/">Donald Trump</a></li><li><a href="http://thecostaricanews.com/sections/trump-presidency/">trump presidency</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthecostaricanews.com%2Feffects-trump-presidency-medical-dental-tourism%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Effects+of+a+Trump+Presidency+on+Medical+and+Dental+Tourism&url=http%3A%2F%2Fthecostaricanews.com%2Feffects-trump-presidency-medical-dental-tourism%2F&via=%40thecrnews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/&amp;media=http://thecostaricanews.com/wp-content/uploads/2017/01/Untitled-design-13.png&description=The+Effects+of+a+Trump+Presidency+on+Medical+and+Dental+Tourism" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Effects+of+a+Trump+Presidency+on+Medical+and+Dental+Tourism%20-%20http%3A%2F%2Fthecostaricanews.com%2Feffects-trump-presidency-medical-dental-tourism%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/" data-text="The Effects of a Trump Presidency on Medical and Dental Tourism" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://thecostaricanews.com/university-students-made-biodegradable-plastic-bags-bananas/">University Students Made Biodegradable Plastic Bags From Bananas</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://thecostaricanews.com/author/daniel/">German Carias</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="German Carias"></span><meta itemprop="datePublished" content="2017-01-20T17:15:34+00:00"><meta itemprop="dateModified" content="2017-01-20T15:48:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thecostaricanews.com/effects-trump-presidency-medical-dental-tourism/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline " content="The Effects of a Trump Presidency on Medical and Dental Tourism"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Untitled-design-13.png?fit=1024%2C512"><meta itemprop="width" content="1024"><meta itemprop="height" content="512"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_58832bdeb99a4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_58832bdeb99a4" ><script>var block_td_uid_10_58832bdeb99a4 = new tdBlock();
block_td_uid_10_58832bdeb99a4.id = "td_uid_10_58832bdeb99a4";
block_td_uid_10_58832bdeb99a4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_58832bdeb99a4_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":34494,"live_filter_cur_post_author":"414"}';
block_td_uid_10_58832bdeb99a4.td_column_number = "3";
block_td_uid_10_58832bdeb99a4.block_type = "td_block_related_posts";
block_td_uid_10_58832bdeb99a4.post_count = "3";
block_td_uid_10_58832bdeb99a4.found_posts = "463";
block_td_uid_10_58832bdeb99a4.header_color = "";
block_td_uid_10_58832bdeb99a4.ajax_pagination_infinite_stop = "";
block_td_uid_10_58832bdeb99a4.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_10_58832bdeb99a4);
</script><h4 class="td-related-title"><a id="td_uid_11_58832bdeba958" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_58832bdeb99a4" href="#">RELATED ARTICLES</a><a id="td_uid_12_58832bdeba9dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_58832bdeb99a4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_10_58832bdeb99a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/tcrn-appoints-medicaldental-correspondent-introduces-new-column/" rel="bookmark" title="TCRN Appoints Medical/Dental Correspondent, Introduces New Column"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/oqmzwnd3thu-helloquence-e1484779083505.jpg?resize=218%2C150" alt="" title="TCRN Appoints Medical/Dental Correspondent, Introduces New Column"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/tcrn-appoints-medicaldental-correspondent-introduces-new-column/" rel="bookmark" title="TCRN Appoints Medical/Dental Correspondent, Introduces New Column">TCRN Appoints Medical/Dental Correspondent, Introduces New Column</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/johns-hopkins-m-b-publishes-dental-tourism-guide/" rel="bookmark" title="Johns Hopkins M.B.A. Publishes Dental Tourism Guide"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/njdwuhmay8a-aleks-dorohovich-e1484777829611.jpg?resize=218%2C150" alt="costa rica dental guide" title="Johns Hopkins M.B.A. Publishes Dental Tourism Guide"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/johns-hopkins-m-b-publishes-dental-tourism-guide/" rel="bookmark" title="Johns Hopkins M.B.A. Publishes Dental Tourism Guide">Johns Hopkins M.B.A. Publishes Dental Tourism Guide</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/10-reasons-start-practicing-yoga-right-away/" rel="bookmark" title="10 Reasons to start Practicing Yoga"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Yoga-Krama-Header.jpg?resize=218%2C150" alt="Health Benefits of Practicing Yoga" title="10 Reasons to start Practicing Yoga"/></a></div>                <a href="http://thecostaricanews.com/fit/" class="td-post-category">Fitness</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/10-reasons-start-practicing-yoga-right-away/" rel="bookmark" title="10 Reasons to start Practicing Yoga">10 Reasons to start Practicing Yoga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58832bdeb99a4" data-td_block_id="td_uid_10_58832bdeb99a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58832bdeb99a4" data-td_block_id="td_uid_10_58832bdeb99a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Google Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4614594991"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Google Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4614594991"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Google Ads</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4614594991"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Google Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4614594991"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 500px;" data-ad-client="ca-pub-6512642105571551" data-ad-slot="1491174994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://thecostaricanews.com/"><img src="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/logo2-300x56.png" alt="The Costa Rica News" title="The Costa Rica News"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_15_58832bdebc1c8_rand td-pb-border-top"  data-td-block-uid="td_uid_15_58832bdebc1c8" ><script>var block_td_uid_15_58832bdebc1c8 = new tdBlock();
block_td_uid_15_58832bdebc1c8.id = "td_uid_15_58832bdebc1c8";
block_td_uid_15_58832bdebc1c8.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_58832bdebc1c8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58832bdebc1c8.td_column_number = "1";
block_td_uid_15_58832bdebc1c8.block_type = "td_block_7";
block_td_uid_15_58832bdebc1c8.post_count = "3";
block_td_uid_15_58832bdebc1c8.found_posts = "4765";
block_td_uid_15_58832bdebc1c8.header_color = "";
block_td_uid_15_58832bdebc1c8.ajax_pagination_infinite_stop = "";
block_td_uid_15_58832bdebc1c8.max_num_pages = "1589";
tdBlocksArray.push(block_td_uid_15_58832bdebc1c8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_15_58832bdebc1c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thecostaricanews.com/5-reasons-why-people-who-move-to-costa-rica-are-instantly-healthier/" rel="bookmark" title="5 Reasons Why People Who Move to Costa Rica are Instantly Healthier"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2015/11/jdsdpgtryry-seth-doyle-e1480523041691.jpg?resize=100%2C70" alt="costa rica beach" title="5 Reasons Why People Who Move to Costa Rica are Instantly Healthier"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/5-reasons-why-people-who-move-to-costa-rica-are-instantly-healthier/" rel="bookmark" title="5 Reasons Why People Who Move to Costa Rica are Instantly Healthier">5 Reasons Why People Who Move to Costa Rica are Instantly...</a></h3>            <div class="td-module-meta-info">
                <a href="http://thecostaricanews.com/the-great-escape/" class="td-post-category">The Great Escape</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-03T02:33:17+00:00" >Nov 3, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thecostaricanews.com/zika-virus-faq/" rel="bookmark" title="Zika Virus: FAQ"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2016/02/n0fec_pwfdk-boris-smokrovic-e1480524037813.jpg?resize=100%2C70" alt="zika VIRUS" title="Zika Virus: FAQ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/zika-virus-faq/" rel="bookmark" title="Zika Virus: FAQ">Zika Virus: FAQ</a></h3>            <div class="td-module-meta-info">
                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-01T16:50:30+00:00" >Feb 1, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-weather-warning-of-a-double-el-nino-for-2015/" rel="bookmark" title="Costa Rica Weather: Warning of a “Double El Niño” for 2015"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2015/03/5477l9z5eqi-nasa-e1480524405237.jpg?resize=100%2C70" alt="costa rica weather" title="Costa Rica Weather: Warning of a “Double El Niño” for 2015"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-weather-warning-of-a-double-el-nino-for-2015/" rel="bookmark" title="Costa Rica Weather: Warning of a “Double El Niño” for 2015">Costa Rica Weather: Warning of a “Double El Niño” for 2015</a></h3>            <div class="td-module-meta-info">
                <a href="http://thecostaricanews.com/weather/" class="td-post-category">Weather</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-26T09:55:20+00:00" >Mar 26, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_16_58832bdec122b_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_16_58832bdec122b" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://thecostaricanews.com/national/">National News<span class="td-cat-no">1537</span></a></li><li><a href="http://thecostaricanews.com/money/">Money<span class="td-cat-no">525</span></a></li><li><a href="http://thecostaricanews.com/eco/">Environment<span class="td-cat-no">456</span></a></li><li><a href="http://thecostaricanews.com/health/">Health<span class="td-cat-no">451</span></a></li><li><a href="http://thecostaricanews.com/world/">World News<span class="td-cat-no">431</span></a></li><li><a href="http://thecostaricanews.com/travel/">Travel<span class="td-cat-no">366</span></a></li><li><a href="http://thecostaricanews.com/sin-categoria/">Sin categoría<span class="td-cat-no">273</span></a></li><li><a href="http://thecostaricanews.com/opinion/">Opinion<span class="td-cat-no">222</span></a></li><li><a href="http://thecostaricanews.com/real-estate/">Real Estate<span class="td-cat-no">188</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26746"><a href="http://thecostaricanews.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26747"><a href="http://thecostaricanews.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26743"><a href="http://thecostaricanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26745"><a href="http://thecostaricanews.com/job-internships/">Jobs &#038; Internships</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; The Costa Rica News | All Rights Reserved 2016                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 58832bdec24f9
    -->

    <script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://cdn.thecostaricanews.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://cdn.thecostaricanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'115882217',post:'34494',tz:'-6',srv:'thecostaricanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '115882217', '34494' ]);
</script>

</body>
</html>