<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(pixel=>pixel.is_orig),pixels.filter(pixel=>!pixel.is_orig)];allPixels.forEach(pixels=>{while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-2&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-2&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-2&cb=2', false, [], true, false, true, false);</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Is Costa Rica&#039;s Public Sector Prepared to Offer a Different Consumer Experience? &#8902; The Costa Rica News</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Is Costa Rica&#039;s Public Sector Prepared to Offer a Different Consumer Experience? &#8902; The Costa Rica News" />
	<meta property="og:url" content="https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/" />
	<meta property="og:site_name" content="The Costa Rica News" />
	<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:published_time" content="2020-10-31T06:04:00+00:00" />
	<meta property="article:modified_time" content="2020-10-31T06:29:20+00:00" />
	<meta property="og:image" content="https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheCRNews" />
	<meta name="twitter:site" content="@TheCRNews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Is Costa Rica&#8217;s Public Sector Prepared to Offer a Different Consumer Experience? Comments Feed" href="https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thecostaricanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.7' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.7' type='text/css' media='' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://thecostaricanews.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CRoboto+Mono%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C800%2C900&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://thecostaricanews.com/?p=99668' />
<link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fis-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fis-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience%2F&#038;format=xml" />
<style type="text/css">.skiptranslate {display:none !important;}p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f90000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"51495762f3","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"51495762f3","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://thecostaricanews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://thecostaricanews.com/category/economy/",
                    "name": "Economy"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/",
                    "name": "Is Costa Rica&#8217;s Public Sector Prepared to Offer a Different Consumer Experience?"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c4364e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c4364e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Montserrat;
	
				}
				
				.tdm-btn-sm {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-md {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-lg {
				    font-family:Montserrat;
	font-weight:bold;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Montserrat;
	font-weight:800;
	text-transform:uppercase;
	
				}
				
				
                
                
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124336462-14";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-124336462-14', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'thecostaricanews.com']);
_gaq.push(['f._setDomainName', 'thecostaricanews.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod42-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','thecostaricanews.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 104997;
var ezdomain = 'thecostaricanews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":104997,"domain_test_group":20200410,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"35f47f93-377b-43d8-7bbb-cc295e22a692","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":787,"serverid":"52.91.177.179:11635","state":"VA","t_epoch":1604125791,"template_id":120,"time_on_site_visit":0,"url":"https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/","user_id":0,"word_count":1753,"worst_bad_word_level":4};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-2&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_104997=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["35f47f93-377b-43d8-7bbb-cc295e22a692", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-99668 single-format-standard td-standard-pack tdm-menu-active-style3 is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience global-block-template-4 td-fast-news single_template white-menu  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-64633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-64633"><a title="Home" href="/">Home</a></li>
<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/">News</a></li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/">Travel</a></li>
<li id="menu-item-64100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Lifestyle</a></li>
<li id="menu-item-80825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80825"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/">Awareness</a></li>
	<li id="menu-item-80827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/">Health</a></li>
	<li id="menu-item-64106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/">Science &#038; Tech</a></li>
	<li id="menu-item-80830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-80831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/">Reviews</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_0d5" class="tdc-zone"><div class="tdc_zone tdi_2_fa7  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_fa7{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_fa7{
position:relative;
}
}

</style>
<div class="tdi_1_0d5_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_0d5_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_0d5_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_49a" class="tdc-row"><div class="vc_row tdi_4_df0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_df0{
                    min-height: 0;
                }.tdi_4_df0,
				.tdi_4_df0 .tdc-columns{
				    display: block;
				}.tdi_4_df0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_df0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_df0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_da9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_da9{
                    vertical-align: baseline;
                }.tdi_6_da9 .wpb_wrapper,
				.tdi_6_da9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_da9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_da9 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_da9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_da9{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_50b td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_50b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_50b{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_50b{
                    display: inline-block;
                }.tdi_7_50b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_50b .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_50b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_034  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_034{
                    vertical-align: baseline;
                }.tdi_9_034 .wpb_wrapper,
				.tdi_9_034 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_034 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_034 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_034{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_034{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_a05 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_a05" >
<style>
/* custom css */
.tdi_10_a05 .tdb-logo-a,
                .tdi_10_a05 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_a05 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_a05 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a05 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_a05 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_a05 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_a05 .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_a05 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_a05 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_a05 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_a05 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_fff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_fff{
                    vertical-align: baseline;
                }.tdi_12_fff .wpb_wrapper,
				.tdi_12_fff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_fff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_fff .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_fff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_fff{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_1aa td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_1aa" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_1aa{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_1aa{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_1aa .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_1aa .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_9aa" class="tdc-zone"><div class="tdc_zone tdi_15_cff  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_cff{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_a99" class="tdc-row"><div class="vc_row tdi_17_545  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_545{
                    min-height: 0;
                }.tdi_17_545,
				.tdi_17_545 .tdc-columns{
				    display: block;
				}.tdi_17_545 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_fad  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_fad{
                    vertical-align: baseline;
                }.tdi_19_fad .wpb_wrapper,
				.tdi_19_fad .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_fad .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_fad .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_a5a" class="tdc-zone"><div class="tdc_zone tdi_21_6ff  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_6ff{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_6ff{
position:relative;
}

</style>
<div class="tdi_20_a5a_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_a5a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.1 !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_20_a5a_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ffffff, rgba(255,255,255,0)) !important;
}
</style></div><div id="tdi_22_0a4" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_23_9f1  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_9f1{
                    min-height: 0;
                }.tdi_23_9f1,
				.tdi_23_9f1 .tdc-columns{
				    display: block;
				}.tdi_23_9f1 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_9f1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_9f1 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_9f1.tdc-row-content-vert-center,
                    .tdi_23_9f1.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_9f1.tdc-row-content-vert-bottom,
                    .tdi_23_9f1.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_9f1.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_9f1.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_9f1{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column tdi_25_55a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_55a{
                    vertical-align: baseline;
                }.tdi_25_55a .wpb_wrapper,
				.tdi_25_55a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_55a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_55a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_55a{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_55a{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_f55 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_26_f55" >
<style>
/* custom css */
.tdi_26_f55{
                    display: inline-block;
                }.tdi_26_f55 .tdb-logo-a,
                .tdi_26_f55 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_26_f55 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_f55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_f55 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_26_f55 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_26_f55 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_f55 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_f55 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_26_f55 .tdb-logo-text-title{
                    display: none;
                }.tdi_26_f55 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_f55 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_f55 .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_f55  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28_f55{
                    vertical-align: baseline;
                }.tdi_28_f55 .wpb_wrapper,
				.tdi_28_f55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_f55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_f55 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_f55{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_f55{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29_5f5 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_29_5f5"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_29_5f5 .tdb-menu > li .tdb-menu-sep,
                .tdi_29_5f5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_29_5f5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_5f5 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_29_5f5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #4c4c4c;
                }.tdi_29_5f5 .tdb-menu > li > a,
                .tdi_29_5f5 .td-subcat-more{
                    color: #4c4c4c;
                }.tdi_29_5f5 .tdb-menu > li > a,
                .tdi_29_5f5 .td-subcat-more,
                .tdi_29_5f5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_29_5f5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_29_5f5 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_29_5f5 .td-pulldown-filter-list li a{
                    color: #4c4c4c;
                
                    font-family:Montserrat !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_29_5f5 .tdb-menu .tdb-normal-menu ul,
                .tdi_29_5f5 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_5f5:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_29_5f5 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_29_5f5 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_29_5f5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_5f5 .tdb-menu > li > a,
                .tdi_29_5f5 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_29_5f5 .tdb-menu > li > a,
                .tdi_29_5f5 .td-subcat-more,
                .tdi_29_5f5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_29_5f5 .tdb-menu > li.current-menu-item > a,
				.tdi_29_5f5 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29_5f5 .tdb-menu > li.current-category-ancestor > a,
				.tdi_29_5f5 .tdb-menu > li:hover > a,
				.tdi_29_5f5 .tdb-menu > li.tdb-hover > a,
				.tdi_29_5f5 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(221,51,51,0.8);
				}.tdi_29_5f5 .tdb-menu > li > a:after,
				.tdi_29_5f5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_29_5f5 .tdb-menu > li.current-menu-item > a:after,
				.tdi_29_5f5 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_29_5f5 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_29_5f5 .tdb-menu > li:hover > a:after,
				.tdi_29_5f5 .tdb-menu > li.tdb-hover > a:after,
				.tdi_29_5f5 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_29_5f5 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29_5f5 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29_5f5 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29_5f5 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29_5f5 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29_5f5 .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}
</style><div id=tdi_29_5f5 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_32_00f td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_32_00f" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_32_00f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-ricas-soccer-team-will-face-qatar-on-november-13th-in-austria/" rel="bookmark" class="td-image-wrap " title="Costa Rica’s Soccer Team will face Qatar on November 13th in Austria" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/descarga-2-5.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-ricas-soccer-team-will-face-qatar-on-november-13th-in-austria/" rel="bookmark" title="Costa Rica’s Soccer Team will face Qatar on November 13th in Austria">Costa Rica’s Soccer Team will face Qatar on November 13th in Austria</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T17:33:19-06:00" >Modified date: October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Costa Rican soccer team will face Qatar on November 13th in a friendly match to be played in Austria, the Costa...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-highlights-early-implementation-of-the-nuclear-weapons-ban/" rel="bookmark" class="td-image-wrap " title="Costa Rica Highlights Early Implementation of the Nuclear Weapons Ban" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/descarga-3-5.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-highlights-early-implementation-of-the-nuclear-weapons-ban/" rel="bookmark" title="Costa Rica Highlights Early Implementation of the Nuclear Weapons Ban">Costa Rica Highlights Early Implementation of the Nuclear Weapons Ban</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:35:45-06:00" >Modified date: October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Costa Rica today satisfaction for the early entry into force of the Treaty on the Prohibition of...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-promotes-internationally-its-renewed-northern-zone/" rel="bookmark" class="td-image-wrap " title="Costa Rica Promotes Internationally its Renewed Northern Zone" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/Tourism-in-Costa-Rica-for-Nature-Lovers-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-promotes-internationally-its-renewed-northern-zone/" rel="bookmark" title="Costa Rica Promotes Internationally its Renewed Northern Zone">Costa Rica Promotes Internationally its Renewed Northern Zone</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T21:10:58-06:00" >Modified date: October 28, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Costa Rican Tourism Institute (ICT) reported this Saturday that after a renewal of tourism products and a varied offer, it seeks...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/lawyer-who-grows-marijuana-in-front-of-alajuela-courts-will-face-trial-this-week/" rel="bookmark" class="td-image-wrap " title="Lawyer who Grows Marijuana in front of Alajuela Courts will Face Trial this Week" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/Lawyer-who-Grows-Marijuana-in-front-of-Alajuela-Courts-will-Face-Trial-this-Week-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/lawyer-who-grows-marijuana-in-front-of-alajuela-courts-will-face-trial-this-week/" rel="bookmark" title="Lawyer who Grows Marijuana in front of Alajuela Courts will Face Trial this Week">Lawyer who Grows Marijuana in front of Alajuela Courts will Face Trial this Week</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T20:02:30-06:00" >Modified date: October 28, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The lawyer Mario Cerdas Salazar, defender of marijuana for recreational purposes, will face a trial as of October 26th for apparent cultivation and supply of the drug</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/paypal-will-allow-transcations-in-cryptocurrencies-as-of-2021/" rel="bookmark" class="td-image-wrap " title="PayPal Will Allow Transactions in Cryptocurrencies as of 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2012/05/paypal-324x400.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/paypal-will-allow-transcations-in-cryptocurrencies-as-of-2021/" rel="bookmark" title="PayPal Will Allow Transactions in Cryptocurrencies as of 2021">PayPal Will Allow Transactions in Cryptocurrencies as of 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T17:39:11-06:00" >Modified date: October 28, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




As of next year, PayPal will begin managing transactions in cryptocurrency. Its customers will have the possibility of...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_00f" data-td_block_id="tdi_32_00f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_32_00f" data-td_block_id="tdi_32_00f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_33_9f0 td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_33_9f0" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_33_9f0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-is-among-the-best-places-to-live-in-latin-america/" rel="bookmark" class="td-image-wrap " title="Costa Rica is Among the Best Places to Live in Latin America" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/09/Conservation-Map-of-Costa-Rica-Grew-more-than-11-thousand-km²-in-the-Last-Ten-Years-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-is-among-the-best-places-to-live-in-latin-america/" rel="bookmark" title="Costa Rica is Among the Best Places to Live in Latin America">Costa Rica is Among the Best Places to Live in Latin America</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T18:36:25-06:00" >Modified date: October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Costa Rica ranks among the Latin American countries included in the UN Human Development Index (HDI), which the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/chocolate-tour-sport-fishing-and-hiking-boosts-tourism-in-los-chiles/" rel="bookmark" class="td-image-wrap " title="Chocolate tour, Sport Fishing, and Hiking Boosts Tourism in Los Chiles" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/descarga-3-6.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/chocolate-tour-sport-fishing-and-hiking-boosts-tourism-in-los-chiles/" rel="bookmark" title="Chocolate tour, Sport Fishing, and Hiking Boosts Tourism in Los Chiles">Chocolate tour, Sport Fishing, and Hiking Boosts Tourism in Los Chiles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T17:53:50-06:00" >Modified date: October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Small and medium businesses in the Los Chiles area of Costa Rica renewed their offer to boost tourism. As part of the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/what-we-must-know-to-travel-this-thanksgiving-in-the-middle-of-the-pandemic/" rel="bookmark" class="td-image-wrap " title="What We Must Know to Travel this Thanksgiving in the Middle of the Pandemic" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/Female_Dress_Airport_1296x728-header-1-1296x729-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/what-we-must-know-to-travel-this-thanksgiving-in-the-middle-of-the-pandemic/" rel="bookmark" title="What We Must Know to Travel this Thanksgiving in the Middle of the Pandemic">What We Must Know to Travel this Thanksgiving in the Middle of the Pandemic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T22:43:57-06:00" >Modified date: October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




International airlines have announced the new temporary biosecurity measures that they have implemented at airports and during...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-facilitates-the-arrival-of-foreign-tourists-to-the-country/" rel="bookmark" class="td-image-wrap " title="Costa Rica Facilitates the Arrival of Foreign Tourists to the Country" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/descarga-11.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-facilitates-the-arrival-of-foreign-tourists-to-the-country/" rel="bookmark" title="Costa Rica Facilitates the Arrival of Foreign Tourists to the Country">Costa Rica Facilitates the Arrival of Foreign Tourists to the Country</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T23:54:05-06:00" >Modified date: October 28, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The Government of Costa Rica has decided to facilitate entry requirements in the country to reactivate tourism...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/seven-most-romantic-places-in-costa-rica-for-a-honeymoon/" rel="bookmark" class="td-image-wrap " title="Seven Most Romantic Places in Costa Rica for a Honeymoon" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/001-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/seven-most-romantic-places-in-costa-rica-for-a-honeymoon/" rel="bookmark" title="Seven Most Romantic Places in Costa Rica for a Honeymoon">Seven Most Romantic Places in Costa Rica for a Honeymoon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T20:48:48-06:00" >Modified date: October 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Costa Rica stands out among the rest of the popular honeymoon destinations. This Central American country has long ago become a sort...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_9f0" data-td_block_id="tdi_33_9f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_9f0" data-td_block_id="tdi_33_9f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_34_99c td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_34_99c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_34_99c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/traditional-festival-of-the-boruca-game-of-the-little-devils-of-boruca/" rel="bookmark" class="td-image-wrap " title="Traditional Festival of the Boruca, Game of the Little Devils of Boruca" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/Traditional-Festival-of-the-Boruca-Game-of-the-Little-Devils-of-Boruca-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/traditional-festival-of-the-boruca-game-of-the-little-devils-of-boruca/" rel="bookmark" title="Traditional Festival of the Boruca, Game of the Little Devils of Boruca">Traditional Festival of the Boruca, Game of the Little Devils of Boruca</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T20:36:10-06:00" >Modified date: October 30, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">To the magical rhythm of the snail, and between colorful masks, corn-based meals and dances; the Boruca indigenous people celebrate every end of the year, the game of the little devils</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/oath-of-independence-a-day-that-is-commemorated-with-freedom/" rel="bookmark" class="td-image-wrap " title="October 29th, Commemorating Costa Rican Declaration of Independencevaiba" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/crc-bandera-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/oath-of-independence-a-day-that-is-commemorated-with-freedom/" rel="bookmark" title="October 29th, Commemorating Costa Rican Declaration of Independencevaiba">October 29th, Commemorating Costa Rican Declaration of Independencevaiba</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T18:50:46-06:00" >Modified date: October 30, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The anniversary of the signing and swearing-in of the country&#039;s Independence is an event that reminds us of the struggle to become...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/masquerade-day-a-costa-rican-tradition/" rel="bookmark" class="td-image-wrap " title="&#8220;Masquerade Day&#8221;, a Costa Rican tradition" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/o.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/masquerade-day-a-costa-rican-tradition/" rel="bookmark" title="&#8220;Masquerade Day&#8221;, a Costa Rican tradition">&#8220;Masquerade Day&#8221;, a Costa Rican tradition</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T03:22:28-06:00" >Modified date: October 30, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
October 31, day of the traditional Costa Rican Masquerade, the traditional Masquerades are classified as handicrafts made by a manual process that...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/gastronomy-meet-our-typical-dishes-and-something-more/" rel="bookmark" class="td-image-wrap " title="Gastronomy: Meet Our Typical Dishes and Something More" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/costa-rica-typical-food-gallo-pinto-coffee-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/gastronomy-meet-our-typical-dishes-and-something-more/" rel="bookmark" title="Gastronomy: Meet Our Typical Dishes and Something More">Gastronomy: Meet Our Typical Dishes and Something More</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T04:05:50-06:00" >Modified date: October 27, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




In our country, the main dishes of our traditional food incorporate several basic elements of Latin American...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-emblematic-of-costa-rican-literature-carlos-luis-fallas-calufa/" rel="bookmark" class="td-image-wrap " title="The Emblematic of Costa Rican literature Carlos Luis Fallas (Calufa)." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/images-6.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-emblematic-of-costa-rican-literature-carlos-luis-fallas-calufa/" rel="bookmark" title="The Emblematic of Costa Rican literature Carlos Luis Fallas (Calufa).">The Emblematic of Costa Rican literature Carlos Luis Fallas (Calufa).</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T19:36:28-06:00" >Modified date: October 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Carlos Luis Fallas Sibaja (Alajuela, January 21, 1909 - San José, May 7, 1966) was a Costa...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_99c" data-td_block_id="tdi_34_99c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_99c" data-td_block_id="tdi_34_99c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_36_d4f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_d4f{
                    vertical-align: baseline;
                }.tdi_36_d4f .wpb_wrapper,
				.tdi_36_d4f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_d4f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_36_d4f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_d4f{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_37_dfb td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_37_dfb" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://thecostaricanews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i><span class="tdb-search-txt">Search</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_38_95f tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_38_95f"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_38_95f { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_95f{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_95f{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_95f i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_38_95f i,
				.tdi_38_95f .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_39_4ff{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_39_4ff:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_39_4ff td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_40_dee" class="tdc-zone"><div class="tdc_zone tdi_41_fd4  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_41_fd4{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_42_f5e" class="tdc-row"><div class="vc_row tdi_43_8ed  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_8ed{
                    min-height: 0;
                }.tdi_43_8ed,
				.tdi_43_8ed .tdc-columns{
				    display: block;
				}.tdi_43_8ed .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45_e8f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_e8f{
                    vertical-align: baseline;
                }.tdi_45_e8f .wpb_wrapper,
				.tdi_45_e8f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_e8f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_45_e8f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://thecostaricanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Economy" class="entry-crumb" href="https://thecostaricanews.com/category/economy/">Economy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Is Costa Rica&#8217;s Public Sector Prepared to Offer a Different Consumer Experience?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-99668" class="post-99668 post type-post status-publish format-standard has-post-thumbnail category-economy tag-consumer tag-economy-costa-rica" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://thecostaricanews.com/category/economy/">Economy</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Is Costa Rica&#8217;s Public Sector Prepared to Offer a Different Consumer Experience?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:04:00-06:00" >October 31, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="640" height="427" src="https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-640x427.jpg" alt="" class="wp-image-99671" srcset="https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-640x427.jpg 640w, https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-300x200.jpg 300w, https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-768x512.jpg 768w, https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-1536x1024.jpg 1536w, https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-2048x1365.jpg 2048w, https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-696x464.jpg 696w, https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-1068x712.jpg 1068w, https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-1920x1280.jpg 1920w, https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></figure></div>



<p>The importance of the consumer incorporate strategies has been talked about for a long time. By mid-2020, your needs and wants are the foundation for new products and services to be created or even reinvented.</p>



<p>We know that many companies are still in a period of adaptation and others are a little ahead of time anticipating future needs in the digital age. A KPMG survey this year &#8220;Consumers and the new reality&#8221; shows three reflections on consumer behavior that may be the guide at a time when the pandemic is already installed worldwide:</p>



<p>1) the economic impact of COVID-19 will influence the behavior of the future;</p>



<p>2) the new consumer is digitally savvy and embraces the ease of interacting with businesses on digital channels;</p>



<p>3) consumers buy from organizations they trust, at a time when trust is becoming more complex to build. <strong>Does this reflect a universe of options in which different brands give offers, but in a vertical manner where there is no choice?</strong></p>



<p>Following this same trend, <strong>how is the citizen&#8217;s behavior about the use of public services?</strong></p>



<p>At this point, citizens began to adopt their behaviors as consumers, and this is like a milestone for public services. After all, if digitalization is already present in the lives of most people, why can&#8217;t it be present where citizens feel the government most?</p>



<p>All the empowerment and change of profile increases the awareness and demand for the rights of each individual. Therefore, in the services provided by government spheres, the citizen demands the resolution of controversies and the presence of public entities in more accessible channels, for example, the agility and ease that the online service guarantees give citizens even more voice on various fronts, without sacrificing the transparency of all transactions carried out with their data.</p>



<p>In this sense, <strong>Costa Rica</strong> has made great strides: it is ranked 56th in the 2020 edition of the <strong>Global Digital Government Index</strong> carried out by the <strong>United Nations (UN)</strong>. This year it went from a group with high standards of digital government to a group of nations with <strong>very high standards</strong>. It is also ranked as the fifth country in Latin America and the first in Central America with the best digital government.</p>



<p>Undoubtedly, these advances consolidate a digital government &#8211; at the institutional level promoting collaborative and efficient work through the use of new communication technologies through public institutions, such as the transformation of citizenship and the business sector- the country counts with a Digital Transformation 4.0 strategy.</p>



<p>It is based on the fact that technology supports public policies and services with higher quality and giving greater confidence to Costa Ricans. To achieve this goal, it is crucial to take care of the most precious asset of citizens, <strong>data</strong>.</p>



<p>If data is king for companies, for the Public Sector they are even more valuable because through them it is possible to identify the behavior of people related to citizenship: patient, taxpayer, beneficiary, student, etc.</p>



<p>Citizens play various roles during life, but it is imperative to be well represented within their Government. For this reason, integration and interoperability between the different databases that exist today are the government&#8217;s greatest technological challenge, especially if it is about databases and old systems -30, 40, 50 years old- with an architecture outdated and revoked.</p>



<p>In this context, the Cloud is the most relevant technology to address this problem due to its plurality of standards, economy, elasticity, security, and availability. The Cloud brings efficiency to processes and agility in the construction of connections between public systems, promoting fluidity along the path that information takes.</p>



<p>Even in a highly regulated environment, wherein many cases the legislation requires that the data reside in its own data centers, it is possible to use public cloud services or hybrid cloud models, and all their facilities, as long as there is a classification of adequate information to identify the relevance of data sovereignty for each system, another challenge for governments.</p>



<p>The important thing is that <strong>IT</strong> managers in the public sector can have the option to the strategy that best suits their reality, keeping the quality of service to the citizen at the center of all their decisions. It is important to note that the Cloud alone is not responsible for the transformation of public services, but rather for its acceleration.</p>



<p>Many other factors and technologies are as or more relevant to the process: governance, investment, legal frameworks, process redesign, training of public servants, communication plan. But there is no more time or excuse, citizens, now as consumers, are hungry for technology, efficiency, and transparency. <strong>They want an innovative public sector that is just one click away</strong>. It seems like a utopia, but it is not, in this context, simple is already a lot. In Costa Rica, any efficient digital service will save millions of Colones and improve the lives of many people.</p>



<p><strong>Joint task</strong> Citizens and governments can benefit from technology to solve problems and make the country more innovative. However, this is a path of no return from an optimistic point of view in which the bureaucracy will give way to a <strong>quality and reliable service</strong>, complying with the laws, guaranteeing data security, and a positive digital experience for society</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://thecostaricanews.com/tag/consumer/">consumer</a></li><li><a href="https://thecostaricanews.com/tag/economy-costa-rica/">economy costa rica</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fis-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Is+Costa+Rica%E2%80%99s+Public+Sector+Prepared+to+Offer+a+Different+Consumer+Experience%3F&url=https%3A%2F%2Fthecostaricanews.com%2Fis-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Is+Costa+Rica%E2%80%99s+Public+Sector+Prepared+to+Offer+a+Different+Consumer+Experience%3F %0A%0A https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/&title=Is+Costa+Rica%E2%80%99s+Public+Sector+Prepared+to+Offer+a+Different+Consumer+Experience%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdb983d0b39f838491d0a2999391d6d3c8c2c1c7cb83d0a085929c9993d0a39593849f82d0a082958091829594d0849fd0bf96969582d091d0b49996969582959e84d0b39f9e83859d9582d0b58880958299959e9395cfd6929f9489cd9884848083cadfdf849895939f838491829993919e958783de939f9ddf9983dd939f838491dd8299939183dd8085929c9993dd839593849f82dd8082958091829594dd849fdd9f96969582dd91dd949996969582959e84dd939f9e83859d9582dd958880958299959e9395df">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thecostaricanews.com/insomnia-a-disease-that-affects-50-of-the-costa-rican-population/">Insomnia, A Disease That Affects 50% Of The Costa Rican Population</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://thecostaricanews.com/author/tcrn-staff/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a></span></div><div class="td-author-url"><a href="https://www.TheCostaRicaNews.com">https://www.TheCostaRicaNews.com</a></div><div class="td-author-description">Creating a Conscious alternative news network that we feel the world needs. Pura Vida!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#3950575f56796d515c7a564a4d586b505a58775c4e4a175a5654" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.paypal.me/TheCostaRicaNews" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2020-10-31T00:04:00-06:00"><meta itemprop="dateModified" content="2020-10-31T00:29:20-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline " content="Is Costa Rica&#039;s Public Sector Prepared to Offer a Different Consumer Experience?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2020/10/ey-young-woman-ordering-groceries-online-with-smartphone-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_47_069 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_47_069" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_47_069 = new tdBlock();
block_tdi_47_069.id = "tdi_47_069";
block_tdi_47_069.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_47_069","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":99668,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_47_069","tdc_css_class_style":"tdi_47_069_rand_style"}';
block_tdi_47_069.td_column_number = "3";
block_tdi_47_069.block_type = "td_block_related_posts";
block_tdi_47_069.post_count = "3";
block_tdi_47_069.found_posts = "84";
block_tdi_47_069.header_color = "";
block_tdi_47_069.ajax_pagination_infinite_stop = "";
block_tdi_47_069.max_num_pages = "28";
tdBlocksArray.push(block_tdi_47_069);
</script><h4 class="td-related-title td-block-title"><a id="tdi_48_950" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_47_069" href="#">RELATED ARTICLES</a><a id="tdi_49_5d0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_47_069" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_47_069 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/culture-is-not-an-expense-it-is-an-investment-the-tico-artists-cry-against-budget-cuts/" rel="bookmark" class="td-image-wrap " title="Culture is not an expense, it is an investment: the Tico Artists&#8217; cry against Budget cuts" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Culture is not an expense, it is an investment: the Tico Artists&#8217; cry against Budget cuts" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/actor-daniel-gimenez-cacho-protesta_0_45_1024_637-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/culture-is-not-an-expense-it-is-an-investment-the-tico-artists-cry-against-budget-cuts/" rel="bookmark" title="Culture is not an expense, it is an investment: the Tico Artists&#8217; cry against Budget cuts">Culture is not an expense, it is an investment: the Tico Artists&#8217; cry against Budget cuts</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/8-deputies-from-4-parties-ask-the-president-to-veto-the-plan-to-revive-trawling/" rel="bookmark" class="td-image-wrap " title="8 deputies from 4 parties ask the President to veto the plan to revive trawling" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="8 deputies from 4 parties ask the President to veto the plan to revive trawling" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/140216shrimptrawling011-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/8-deputies-from-4-parties-ask-the-president-to-veto-the-plan-to-revive-trawling/" rel="bookmark" title="8 deputies from 4 parties ask the President to veto the plan to revive trawling">8 deputies from 4 parties ask the President to veto the plan to revive trawling</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/7-out-of-10-costa-ricans-plan-to-spend-less-money-this-christmas/" rel="bookmark" class="td-image-wrap " title="7 out of 10 Costa Ricans plan to spend less money this Christmas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="7 out of 10 Costa Ricans plan to spend less money this Christmas" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/10/https___specials-images.forbesimg.com_imageserve_1072466494_0x0-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/7-out-of-10-costa-ricans-plan-to-spend-less-money-this-christmas/" rel="bookmark" title="7 out of 10 Costa Ricans plan to spend less money this Christmas">7 out of 10 Costa Ricans plan to spend less money this Christmas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_069" data-td_block_id="tdi_47_069"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_47_069" data-td_block_id="tdi_47_069"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/is-costa-ricas-public-sector-prepared-to-offer-a-different-consumer-experience/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecostaricanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='99668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://thecostaricanews.com/wp-content/uploads/2019/12/costa-rica-news-logo-variationcosta-rica-online-news-travel-news.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-64096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64096"><a title="Donate to TCRN" href="https://thecostaricanews.com/donations/">Donate to TCRN</a></li>
<li id="menu-item-77895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77895"><a title="Advertising Rates" href="https://thecostaricanews.com/advertising/">Advertising Rates</a></li>
<li id="menu-item-77896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77896"><a title="Marketing Services" href="https://thecostaricanews.com/marketing/">Marketing Services</a></li>
<li id="menu-item-77897" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77897"><a href="#">Write for Us</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright  2020 The Costa Rica News            </div>

            
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Email:</span> <a href="/cdn-cgi/l/email-protection#96f3f2ffe2f9e4d6e2fef3f5f9e5e2f7e4fff5f7f8f3e1e5b8f5f9fb"><span class="__cf_email__" data-cfemail="385d5c514c574a784c505d5b574b4c594a515b59565d4f4b165b5755">[email&#160;protected]</span></a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        Don\\\'t forget to follow @theCRNews on instagram!                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5f9d045ff3819
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
    background-color: #fff;
    font-family: Roboto Slab, serif;
    font-size: 15px !important;
    font-weight: 300;
    line-height: 1.875;
    margin: 0;
    overflow-x: hidden;
}

p {
  margin-top: 0;
  margin-bottom: 40px;
}

.td-post-content p, .td-post-content {
    font-family: "Roboto Slab";
    font-size: 15px;
    line-height: 24px;
    font-style: normal;
    font-weight: 300;
}

.td-header-desktop-wrap .google-auto-placed {
    display: none;
}

ul li, ol li {
    line-height: 24px;
    margin-left: 21px;
    padding-bottom: 10px;
}

h2 {
    font-size: 20px;
    line-height: 1.3;
    margin-top: 30px;
    margin-bottom: 20px;
    text-transform: uppercase;
    letter-spacing: 6px;
}

h1, h2, h4, h5, h6 {
    font-family: 'Montserrat', sans-serif;
    font-weight: 400;
    margin: 6px 0;
}

.td-post-content h3 {
    font-family: Montserrat;
    font-size: 22px;
    line-height: 22px;
    font-weight: 700;
    text-transform: uppercase;
}

.td-post-content .has-background {
    border-collapse: collapse;
    padding: 30px 20px 10px;
    border-radius: 10px;
    border: #999 1px solid;
    margin-bottom: 40px
}

.wp-block-media-text.has-background {
    padding: 0px 20px 0px 0px;
    margin: 40px 0px;
    overflow: hidden;
}

.has-background h3 {
    padding: 0px 0px 20px 0px;
    margin-top: 10px !important;
    margin-bottom: 60px;
}

.home .td-pulldown-size {
    background-color: #4c4c4c !important;
    border-radius: 3px;
}

.has-background ul {
    padding: 0px 0px 0px 20px;
    list-style-type: disc;
}

.td-post-template-3 .td-image-gradient:before {
    z-index: 1;
    background: none;
}

.td-post-template-3 .td-post-title {
    position: absolute;
    bottom: 0;
    padding: 0px;
    width: 80%;
    z-index: 1;
}

.td-post-template-3 .td-post-header-holder {
    position: relative;
    min-height: 300px;
    background: none;
    margin-bottom: 36px;
    overflow: visible;
}

.post .td-post-header .entry-title {
    font-family: Montserrat;
    font-weight: 800;
    font-size: 54px;
    letter-spacing: -3px;
    margin-top: 20px;
    /* position: relative; */
    display: block;
}

.td-post-template-3 .td-post-sub-title {
    font-family: "Roboto Mono";
    font-size: 16px;
    line-height: 20px;
    font-style: inherit;
    font-weight: 500;
    text-transform: uppercase;
    letter-spacing: 3px;
    color: #4c4c4c;
}


.td-module-meta-info .td-post-category {
    display: inline-block !important;
    margin: 0px 10px 5px 0px !important;
    padding: 5px 0px 4px 4px !important;
    border-radius: 03px !important;
    background-color: #4c4c4c !important;
    color: #ffffff !important;
    font-family: Roboto Mono !important;
    font-size: 10px !important;
    line-height: 1.2 !important;
    font-weight: 400 !important;
    text-transform: uppercase !important;
    letter-spacing: 6px !important;
}

.post blockquote p, .page blockquote p, .td-post-text-content blockquote p {
    /* font-style: italic; */
    font-size: 150%;
    line-height: 180%;
    font-family: "Roboto Slab";
    font-weight: 700;
    color: #4db2ec;
}


.td-footer-wrapper.td-footer-container.td-container-wrap.td_stretch_container.td_stretch_content_1200 {
    padding-bottom: 500px;
}

.td-theme-wrap .td-footer-wrapper .td-container .td-block-title > * {
    color: rgba(255,255,255,0.71);
    background: none;
    padding: 0px 0px 10px 0px;
    font-size: 16px;
    line-height: 1.2;
    min-height: 60px;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 3px;
}

.td-footer-wrapper .td-pb-span5 {
    width: 0px;
    display: none;
}

.td-theme-wrap .td_block_template_4 .td-block-title > *:before, .td-theme-wrap .td_block_template_17 .td-block-title::after {
    border-color: transparent !important;
}

.td-footer-wrapper li {
    margin-left: 0;
    border-bottom: dotted 1px #637fc2;
}

.td-footer-wrapper .widget {
    font-family: 'Roboto Slab', monospace;
    margin-bottom: 38px;
    font-size: 13px;
    letter-spacing: 1px;
    font-weight: 300;
}

.aside.footer-social-wrap.td-social-style-2 {
    margin-top: 40px;
    margin-left: 40px;
}

.google-auto-placed {
    display: none;
}

._ning_holder {
    line-height: 0;
    margin-left: auto;
    margin-right: auto;
}
#ezoic-pub-ad-placeholder-136 {
    max-width: 100%;
    width: 970px;
    height: 90px;
}

.description p {
    background: #0066cc;
    color: #fff;
    padding: 6px 18px;
    border-radius: 4px;
    letter-spacing: 2px;
    font-weight: 600;
    font-family: "Montserat", Arial, sans-serif;
}
.tdn_block_newsletter_subscribe .tdn-email-bar{
    max-width: 400px ;
    margin: 0 auto ;
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thecostaricanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.7' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=5.5.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="thecostaricanews_com",_audins_did=104997;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecostaricanews_com,DomainId.104997" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>