<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData)});}}
function AddPixelById(impFullId,pixelData){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData)});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(__ez.template.isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '//ezodn.com/detroitchicago/raleigh.js?gcb=188-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Costa Rica Would be the Latin American Country with the Least Economic Impact According to the Organization for Economic Co-operation and Development &#8902; The Costa Rica News</title>
	<meta name="description" content="The economic impact of the COVID-19 crisis in Costa Rica would not reach the levels of the rest of the region, according to the OECD" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Costa Rica Would be the Latin American Country with the Least Economic Impact According to the Organization for Economic Co-operation and Development &#8902; The Costa Rica News" />
	<meta property="og:description" content="The economic impact of the COVID-19 crisis in Costa Rica would not reach the levels of the rest of the region, according to the OECD" />
	<meta property="og:url" content="https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/" />
	<meta property="og:site_name" content="The Costa Rica News" />
	<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:published_time" content="2020-06-25T03:29:57+00:00" />
	<meta property="article:modified_time" content="2020-06-25T03:30:00+00:00" />
	<meta property="og:image" content="https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheCRNews" />
	<meta name="twitter:site" content="@TheCRNews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Costa Rica Would be the Latin American Country with the Least Economic Impact According to the Organization for Economic Co-operation and Development Comments Feed" href="https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thecostaricanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://thecostaricanews.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CRoboto+Mono%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C800%2C900&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://thecostaricanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://thecostaricanews.com/?p=91399' />
<link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcosta-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcosta-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development%2F&#038;format=xml" />
<style type="text/css">.skiptranslate {display:none !important;}p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f90000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b1afa3b0a2","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"b1afa3b0a2","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://thecostaricanews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://thecostaricanews.com/category/money/",
                    "name": "Money"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/",
                    "name": "Costa Rica Would be the Latin American Country with the Least Economic..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c4364e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c4364e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Montserrat;
	
				}
				
				.tdm-btn-sm {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-md {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-lg {
				    font-family:Montserrat;
	font-weight:bold;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Montserrat;
	font-weight:800;
	text-transform:uppercase;
	
				}
				
				
                
                
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124336462-14";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-124336462-14']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'thecostaricanews.com']);
_gaq.push(['f._setDomainName', 'thecostaricanews.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod64-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','thecostaricanews.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 104997;
var ezdomain = 'thecostaricanews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":104997,"domain_test_group":20200410,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"3cdf5463-f860-4852-7a17-184c883051e9","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":142,"serverid":"3.236.87.105:30638","state":"VA","t_epoch":1593056486,"template_id":120,"time_on_site_visit":0,"url":"https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/","user_id":0,"word_count":1800,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_104997=" + new Date().getTime() + "|3cdf5463-f860-4852-7a17-184c883051e9|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-91399 single-format-standard td-standard-pack tdm-menu-active-style3 costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development global-block-template-4 td-fast-news single_template_3 white-menu  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-64633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-64633"><a title="Home" href="/">Home</a></li>
<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/">News</a></li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/">Travel</a></li>
<li id="menu-item-64100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Lifestyle</a></li>
<li id="menu-item-80825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80825"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/">Awareness</a></li>
	<li id="menu-item-80827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/">Health</a></li>
	<li id="menu-item-64106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/">Science &#038; Tech</a></li>
	<li id="menu-item-80830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-80831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/">Reviews</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_448" class="tdc-zone"><div class="tdc_zone tdi_2_11a  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_11a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_11a{
position:relative;
}
}

</style>
<div class="tdi_1_448_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_448_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_448_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_184" class="tdc-row"><div class="vc_row tdi_4_845  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_845{
                    min-height: 0;
                }.tdi_4_845,
				.tdi_4_845 .tdc-columns{
				    display: block;
				}.tdi_4_845 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_845 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_845 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_41f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_41f{
                    vertical-align: baseline;
                }.tdi_6_41f .wpb_wrapper,
				.tdi_6_41f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_41f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_41f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_41f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_41f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_4bc td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_4bc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_4bc{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_4bc{
                    display: inline-block;
                }.tdi_7_4bc .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_4bc .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_4bc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_925  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_925{
                    vertical-align: baseline;
                }.tdi_9_925 .wpb_wrapper,
				.tdi_9_925 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_925 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_925 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_925{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_925{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_aad td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_aad" >
<style>
/* custom css */
.tdi_10_aad .tdb-logo-a,
                .tdi_10_aad h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_aad .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_aad .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_aad .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_aad .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_aad .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_aad .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_aad .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_aad .tdb-logo-text-title{
                    display: none;
                }.tdi_10_aad .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_aad .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_aff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_aff{
                    vertical-align: baseline;
                }.tdi_12_aff .wpb_wrapper,
				.tdi_12_aff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_aff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_aff .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_aff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_aff{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_e3a td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_e3a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_e3a{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_e3a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_e3a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_e3a .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_e04" class="tdc-zone"><div class="tdc_zone tdi_15_f4f  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_f4f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_f4f{
position:relative;
}
}

</style>
<div class="tdi_14_e04_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_e04_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_e04_rand_style{
background-color:#ffffff !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_14_e04_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_16_fa5" class="tdc-row"><div class="vc_row tdi_17_345  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_345{
                    min-height: 0;
                }.tdi_17_345,
				.tdi_17_345 .tdc-columns{
				    display: block;
				}.tdi_17_345 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_345 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_345 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_ea4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_ea4{
                    vertical-align: baseline;
                }.tdi_19_ea4 .wpb_wrapper,
				.tdi_19_ea4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_ea4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_ea4 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_ea4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_ea4{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_445 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_20_445" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_445{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_445{
                    display: inline-block;
                }.tdi_20_445 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_445 .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_445 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_aa1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_aa1{
                    vertical-align: baseline;
                }.tdi_22_aa1 .wpb_wrapper,
				.tdi_22_aa1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_aa1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_aa1 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_aa1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_aa1{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_aab td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_23_aab" >
<style>
/* custom css */
.tdi_23_aab .tdb-logo-a,
                .tdi_23_aab h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_aab .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_aab .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_aab .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_aab .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_23_aab .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_aab .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23_aab .tdb-logo-img{
                    max-width: 140px;
                }.tdi_23_aab .tdb-logo-text-title{
                    display: none;
                }.tdi_23_aab .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_5a1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_5a1{
                    vertical-align: baseline;
                }.tdi_25_5a1 .wpb_wrapper,
				.tdi_25_5a1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_5a1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_5a1 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_5a1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_5a1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_4e5 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_26_4e5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_4e5{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_4e5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_4e5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_4e5 .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_440" class="tdc-zone"><div class="tdc_zone tdi_28_cfa  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_cfa{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_cfa{
position:relative;
}

</style>
<div class="tdi_27_440_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_440_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.1 !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_27_440_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ffffff, rgba(255,255,255,0)) !important;
}
</style></div><div id="tdi_29_bab" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_30_e4e  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_e4e{
                    min-height: 0;
                }.tdi_30_e4e,
				.tdi_30_e4e .tdc-columns{
				    display: block;
				}.tdi_30_e4e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_e4e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_e4e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30_e4e.tdc-row-content-vert-center,
                    .tdi_30_e4e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_e4e.tdc-row-content-vert-bottom,
                    .tdi_30_e4e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_e4e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_e4e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_e4e{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column tdi_32_efa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_efa{
                    vertical-align: baseline;
                }.tdi_32_efa .wpb_wrapper,
				.tdi_32_efa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_efa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_efa .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_efa{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_efa{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_54e td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_33_54e" >
<style>
/* custom css */
.tdi_33_54e{
                    display: inline-block;
                }.tdi_33_54e .tdb-logo-a,
                .tdi_33_54e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_54e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_54e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_54e .tdb-logo-img{
                    max-width: 300px;
                }.tdi_33_54e .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_33_54e .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33_54e .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33_54e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_33_54e .tdb-logo-text-title{
                    display: none;
                }.tdi_33_54e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33_54e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_54e .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_1c4  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35_1c4{
                    vertical-align: baseline;
                }.tdi_35_1c4 .wpb_wrapper,
				.tdi_35_1c4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_1c4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_1c4 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_1c4{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_1c4{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_36_45e tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_36_45e"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_36_45e .tdb-menu > li .tdb-menu-sep,
                .tdi_36_45e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_36_45e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_36_45e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_36_45e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #4c4c4c;
                }.tdi_36_45e .tdb-menu > li > a,
                .tdi_36_45e .td-subcat-more{
                    color: #4c4c4c;
                }.tdi_36_45e .tdb-menu > li > a,
                .tdi_36_45e .td-subcat-more,
                .tdi_36_45e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_36_45e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_36_45e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_36_45e .td-pulldown-filter-list li a{
                    color: #4c4c4c;
                
                    font-family:Montserrat !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_36_45e .tdb-menu .tdb-normal-menu ul,
                .tdi_36_45e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_36_45e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_36_45e .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_36_45e .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_36_45e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_45e .tdb-menu > li > a,
                .tdi_36_45e .td-subcat-more{
                    padding: 0 9px;
                }.tdi_36_45e .tdb-menu > li > a,
                .tdi_36_45e .td-subcat-more,
                .tdi_36_45e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_36_45e .tdb-menu > li.current-menu-item > a,
				.tdi_36_45e .tdb-menu > li.current-menu-ancestor > a,
				.tdi_36_45e .tdb-menu > li.current-category-ancestor > a,
				.tdi_36_45e .tdb-menu > li:hover > a,
				.tdi_36_45e .tdb-menu > li.tdb-hover > a,
				.tdi_36_45e .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(221,51,51,0.8);
				}.tdi_36_45e .tdb-menu > li > a:after,
				.tdi_36_45e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_36_45e .tdb-menu > li.current-menu-item > a:after,
				.tdi_36_45e .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_36_45e .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_36_45e .tdb-menu > li:hover > a:after,
				.tdi_36_45e .tdb-menu > li.tdb-hover > a:after,
				.tdi_36_45e .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_36_45e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_36_45e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_36_45e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_36_45e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_36_45e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_36_45e .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}
</style><div id=tdi_36_45e class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_39_7ea td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_39_7ea" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_39_7ea class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/does-beach-life-matters/" rel="bookmark" class="td-image-wrap " title="Does “Beach Life Matters”?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/20200624144204.playa-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/does-beach-life-matters/" rel="bookmark" title="Does “Beach Life Matters”?">Does “Beach Life Matters”?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T20:02:18-06:00" >Modified date: June 24, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




This morning,  hundreds of people on the coasts of our country demonstrated  peacefully 
</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/microsoft-corporation-bets-big-on-costa-rica-and-its-human-talent/" rel="bookmark" class="td-image-wrap " title="Microsoft Corporation Bets Big On Costa Rica And Its Human Talent" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2013/12/microsoft-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/microsoft-corporation-bets-big-on-costa-rica-and-its-human-talent/" rel="bookmark" title="Microsoft Corporation Bets Big On Costa Rica And Its Human Talent">Microsoft Corporation Bets Big On Costa Rica And Its Human Talent</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T20:53:07-06:00" >Modified date: June 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Microsoft, one of the largest and most successful tech companies in the world decided to make a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/farmer-from-tierra-blanca-de-cartago-takes-his-own-life-due-to-debts/" rel="bookmark" class="td-image-wrap " title="Farmer from Tierra Blanca de Cartago Takes His Own Life Due to Debts" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/Farmer-from-Tierra-Blanca-de-Cartago-Takes-His-Own-Life-Due-to-Debts-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/farmer-from-tierra-blanca-de-cartago-takes-his-own-life-due-to-debts/" rel="bookmark" title="Farmer from Tierra Blanca de Cartago Takes His Own Life Due to Debts">Farmer from Tierra Blanca de Cartago Takes His Own Life Due to Debts</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T11:12:22-06:00" >Modified date: June 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Overwhelmed by debt, a young farmer decided to kill himself inside his house, in Tierra Blanca de Cartago. The 32-year-old was identified as Ramírez Víquez</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/pricesmart-opens-its-doors-in-liberia-guanacaste/" rel="bookmark" class="td-image-wrap " title="PriceSmart Opens its Doors in Liberia, Guanacaste" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/pricesmart-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/pricesmart-opens-its-doors-in-liberia-guanacaste/" rel="bookmark" title="PriceSmart Opens its Doors in Liberia, Guanacaste">PriceSmart Opens its Doors in Liberia, Guanacaste</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T15:18:43-06:00" >Modified date: June 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




After two decades of offering Costa Ricans a different option to make their purchases, the North American...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/avianca-airline-announces-resumption-of-flights-from-costa-rica-to-various-destinations-beginning-in-september/" rel="bookmark" class="td-image-wrap " title="Avianca Airline Announces Resumption of Flights from Costa Rica to Various Destinations Beginning in September" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/images-10.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/avianca-airline-announces-resumption-of-flights-from-costa-rica-to-various-destinations-beginning-in-september/" rel="bookmark" title="Avianca Airline Announces Resumption of Flights from Costa Rica to Various Destinations Beginning in September">Avianca Airline Announces Resumption of Flights from Costa Rica to Various Destinations Beginning in September</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T15:20:14-06:00" >Modified date: June 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Avianca is offering on its website, flights from San José to cities such as Bogotá, Los Angeles,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_39_7ea" data-td_block_id="tdi_39_7ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_39_7ea" data-td_block_id="tdi_39_7ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_f41 td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_40_f41" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_40_f41 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-costa-rican-tourism-institute-reinforces-the-wellness-pura-vida-strategy-to-position-our-country-as-a-place-to-improve-physical-and-mental-health/" rel="bookmark" class="td-image-wrap " title="The Costa Rican Tourism Institute Reinforces the “Wellness Pura Vida” Strategy to Position our Country as a Place to &#8220;Improve Physical and Mental Health&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/The-Costa-Rican-Tourism-Institute-Reinforces-the-Wellness-Pura-Vida-Strategy-to-Position-our-Country-as-a-Place-to-Improve-Physical-and-Mental-Health-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-costa-rican-tourism-institute-reinforces-the-wellness-pura-vida-strategy-to-position-our-country-as-a-place-to-improve-physical-and-mental-health/" rel="bookmark" title="The Costa Rican Tourism Institute Reinforces the “Wellness Pura Vida” Strategy to Position our Country as a Place to &#8220;Improve Physical and Mental Health&#8221;">The Costa Rican Tourism Institute Reinforces the “Wellness Pura Vida” Strategy to Position our Country as a Place to &#8220;Improve Physical and Mental Health&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T10:17:54-06:00" >Modified date: June 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Free courses taught by international wellness tourism experts and consultants were highlighted this past week on the Costa Rican Tourism Institute “ICT Capacita” digital platform</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/get-to-know-the-amazing-waterfalls-of-costa-rica/" rel="bookmark" class="td-image-wrap " title="Get to Know the Amazing Waterfalls of Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/cataratas-llano-cortez10-a-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/get-to-know-the-amazing-waterfalls-of-costa-rica/" rel="bookmark" title="Get to Know the Amazing Waterfalls of Costa Rica">Get to Know the Amazing Waterfalls of Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T22:10:08-06:00" >Modified date: June 18, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




With an orography, full of mountains and lush forests that favors the existence of thousands of waterfalls...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-a-place-to-feel-nature/" rel="bookmark" class="td-image-wrap " title="Costa Rica a Place to Feel Nature" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2018/12/Golfito-National-Wildlife-Refuge-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-a-place-to-feel-nature/" rel="bookmark" title="Costa Rica a Place to Feel Nature">Costa Rica a Place to Feel Nature</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T21:01:27-06:00" >Modified date: June 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The offer of beach and wild nature is added to a natural, rich, and sustainable environment, with...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-most-mysterious-places-in-latin-america/" rel="bookmark" class="td-image-wrap " title="The Most Mysterious Places in Latin America" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/The-Most-Mysterious-Places-in-Latin-America-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-most-mysterious-places-in-latin-america/" rel="bookmark" title="The Most Mysterious Places in Latin America">The Most Mysterious Places in Latin America</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T16:26:24-06:00" >Modified date: June 12, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Nature allows us to enjoy great landscapes and beautiful places that in many cases arouse interest in getting to know them</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-most-mysterious-places-in-the-world/" rel="bookmark" class="td-image-wrap " title="The Most Mysterious Places in The World" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/descarga-78.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-most-mysterious-places-in-the-world/" rel="bookmark" title="The Most Mysterious Places in The World">The Most Mysterious Places in The World</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T21:12:00-06:00" >Modified date: June 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The world is full of mysteries, places, people, events among others; they are part of many things...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_f41" data-td_block_id="tdi_40_f41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_f41" data-td_block_id="tdi_40_f41"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_41_3fe td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_41_3fe" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_41_3fe class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/we-do-not-see-things-the-way-they-are-we-see-things-the-way-we-are/" rel="bookmark" class="td-image-wrap " title="We Do Not See Things the Way They Are. We See Things the Way We Are" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/FB_IMG_1592704154086-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/we-do-not-see-things-the-way-they-are-we-see-things-the-way-we-are/" rel="bookmark" title="We Do Not See Things the Way They Are. We See Things the Way We Are">We Do Not See Things the Way They Are. We See Things the Way We Are</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T23:06:13-06:00" >Modified date: June 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




This is a challenging time for those of us on a search for truth in our lives,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/frequently-asked-questions-about-sexuality-in-couples/" rel="bookmark" class="td-image-wrap " title="Frequently Asked Questions About Sexuality in Couples" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/images-5.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/frequently-asked-questions-about-sexuality-in-couples/" rel="bookmark" title="Frequently Asked Questions About Sexuality in Couples">Frequently Asked Questions About Sexuality in Couples</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T22:07:54-06:00" >Modified date: June 19, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Each couple is unique, each of them experiences very different moments and circumstances, however, the sexual problems...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/gran-hotel-costa-rica-know-the-historical-architectural-heritage-of-our-nation/" rel="bookmark" class="td-image-wrap " title="Gran Hotel Costa Rica Know The Historical Architectural Heritage of Our Nation." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/SJOCUQQ_gallery_exterior1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/gran-hotel-costa-rica-know-the-historical-architectural-heritage-of-our-nation/" rel="bookmark" title="Gran Hotel Costa Rica Know The Historical Architectural Heritage of Our Nation.">Gran Hotel Costa Rica Know The Historical Architectural Heritage of Our Nation.</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T21:24:15-06:00" >Modified date: June 18, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




It is a hotel located in San José, Costa Rica. It is located on Central Avenue and...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/citizens-of-honor/" rel="bookmark" class="td-image-wrap " title="Citizens of Honor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/descarga-3-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/citizens-of-honor/" rel="bookmark" title="Citizens of Honor">Citizens of Honor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-14T22:17:46-06:00" >Modified date: June 14, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




They have left their mark on the history of our country for their social work and good...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/philosopher-poet-and-president-of-costa-rica-in-1974-daniel-oduber-quiroz/" rel="bookmark" class="td-image-wrap " title="Philosopher, Poet, and President of Costa Rica in 1974 Daniel Oduber Quiroz" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/hqdefault-324x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/philosopher-poet-and-president-of-costa-rica-in-1974-daniel-oduber-quiroz/" rel="bookmark" title="Philosopher, Poet, and President of Costa Rica in 1974 Daniel Oduber Quiroz">Philosopher, Poet, and President of Costa Rica in 1974 Daniel Oduber Quiroz</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T23:30:38-06:00" >Modified date: June 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Porfirio Ricardo José Luis Daniel Oduber Quiroz was a Costa Rican politician, President of Costa Rica from...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_3fe" data-td_block_id="tdi_41_3fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_3fe" data-td_block_id="tdi_41_3fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_43_445  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_445{
                    vertical-align: baseline;
                }.tdi_43_445 .wpb_wrapper,
				.tdi_43_445 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_445 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_445 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43_445{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_44_ea4 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44_ea4" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://thecostaricanews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i><span class="tdb-search-txt">Search</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_45_ef4 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_45_ef4"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_45_ef4 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_ef4{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_ef4{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_ef4 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_45_ef4 i,
				.tdi_45_ef4 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_46_777{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_46_777:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_46_777 td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_f34" class="tdc-zone"><div class="tdc_zone tdi_48_aff  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_aff{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_48_aff{
position:relative;
}

</style>
<div class="tdi_47_f34_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_47_f34_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.05 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_47_f34_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_49_715" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50_55f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_55f{
                    min-height: 0;
                }.tdi_50_55f,
				.tdi_50_55f .tdc-columns{
				    display: block;
				}.tdi_50_55f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_50_55f.tdc-row-content-vert-center,
                    .tdi_50_55f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_55f.tdc-row-content-vert-bottom,
                    .tdi_50_55f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_55f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_55f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_52_816  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_816{
                    vertical-align: middle;
                }.tdi_52_816 .wpb_wrapper,
				.tdi_52_816 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_816 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_816 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53_f1e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_53_f1e"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_53_f1e{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_53_f1e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_53_f1e .tdb-menu > li .tdb-menu-sep,
                .tdi_53_f1e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_53_f1e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_f1e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_53_f1e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_53_f1e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53_f1e .tdb-menu .tdb-normal-menu ul,
                .tdi_53_f1e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53_f1e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_53_f1e .tdb-menu > li > a:after,
				.tdi_53_f1e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53_f1e class="td_block_inner td-fix-index"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56_55a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_56_55a" >
<style>
/* custom css */
.tdi_56_55a .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_56_55a .block-mega-child-cats{
					text-align: right;
				}.tdi_56_55a:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_56_55a:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_56_55a.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_56_55a.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_56_55a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_56_55a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_56_55a .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_56_55a .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_56_55a .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_56_55a .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_56_55a .entry-thumb{
					background-position: center 50%;
				}.tdi_56_55a .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_56_55a .td-module-meta-info,
				.ie11 .tdi_56_55a .td-module-meta-info{
				 	flex: auto;
			    }.tdi_56_55a .td-post-vid-time{
					display: block;
				}.tdi_56_55a .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_56_55a .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_56_55a .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_56_55a .td-post-category{
					display: inline-block;
				}.tdi_56_55a .td-post-author-name{
					display: none;
				}.tdi_56_55a .td-post-date,
				.tdi_56_55a .td-post-author-name span{
					display: none;
				}.tdi_56_55a .entry-review-stars{
					display: inline-block;
				}.tdi_56_55a .td-icon-star,
                .tdi_56_55a .td-icon-star-empty,
                .tdi_56_55a .td-icon-star-half{
					font-size: 15px;
				}.tdi_56_55a .td-module-comments{
					display: none;
				}.tdi_56_55a .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_56_55a .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_55a .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56_55a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56_55a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56_55a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_56_55a .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_55a .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56_55a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56_55a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56_55a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_56_55a .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56_55a .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56_55a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56_55a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56_55a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_56_55a .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_56_55a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/does-beach-life-matters/" rel="bookmark" class="td-image-wrap " title="Does “Beach Life Matters”?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/20200624144204.playa-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/does-beach-life-matters/" rel="bookmark" title="Does “Beach Life Matters”?">Does “Beach Life Matters”?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T20:02:18-06:00" >Modified date: June 24, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




This morning,  hundreds of people on the coasts of our country demonstrated  peacefully 
</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/microsoft-corporation-bets-big-on-costa-rica-and-its-human-talent/" rel="bookmark" class="td-image-wrap " title="Microsoft Corporation Bets Big On Costa Rica And Its Human Talent" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2013/12/microsoft-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/microsoft-corporation-bets-big-on-costa-rica-and-its-human-talent/" rel="bookmark" title="Microsoft Corporation Bets Big On Costa Rica And Its Human Talent">Microsoft Corporation Bets Big On Costa Rica And Its Human Talent</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T20:53:07-06:00" >Modified date: June 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Microsoft, one of the largest and most successful tech companies in the world decided to make a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/farmer-from-tierra-blanca-de-cartago-takes-his-own-life-due-to-debts/" rel="bookmark" class="td-image-wrap " title="Farmer from Tierra Blanca de Cartago Takes His Own Life Due to Debts" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/Farmer-from-Tierra-Blanca-de-Cartago-Takes-His-Own-Life-Due-to-Debts-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/farmer-from-tierra-blanca-de-cartago-takes-his-own-life-due-to-debts/" rel="bookmark" title="Farmer from Tierra Blanca de Cartago Takes His Own Life Due to Debts">Farmer from Tierra Blanca de Cartago Takes His Own Life Due to Debts</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T11:12:22-06:00" >Modified date: June 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Overwhelmed by debt, a young farmer decided to kill himself inside his house, in Tierra Blanca de Cartago. The 32-year-old was identified as Ramírez Víquez</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/pricesmart-opens-its-doors-in-liberia-guanacaste/" rel="bookmark" class="td-image-wrap " title="PriceSmart Opens its Doors in Liberia, Guanacaste" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/pricesmart-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/pricesmart-opens-its-doors-in-liberia-guanacaste/" rel="bookmark" title="PriceSmart Opens its Doors in Liberia, Guanacaste">PriceSmart Opens its Doors in Liberia, Guanacaste</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T15:18:43-06:00" >Modified date: June 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




After two decades of offering Costa Ricans a different option to make their purchases, the North American...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/avianca-airline-announces-resumption-of-flights-from-costa-rica-to-various-destinations-beginning-in-september/" rel="bookmark" class="td-image-wrap " title="Avianca Airline Announces Resumption of Flights from Costa Rica to Various Destinations Beginning in September" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/images-10.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/avianca-airline-announces-resumption-of-flights-from-costa-rica-to-various-destinations-beginning-in-september/" rel="bookmark" title="Avianca Airline Announces Resumption of Flights from Costa Rica to Various Destinations Beginning in September">Avianca Airline Announces Resumption of Flights from Costa Rica to Various Destinations Beginning in September</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T15:20:14-06:00" >Modified date: June 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Avianca is offering on its website, flights from San José to cities such as Bogotá, Los Angeles,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_55a" data-td_block_id="tdi_56_55a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_55a" data-td_block_id="tdi_56_55a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_c1a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_57_c1a" >
<style>
/* custom css */
.tdi_57_c1a .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_57_c1a .block-mega-child-cats{
					text-align: right;
				}.tdi_57_c1a:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_57_c1a:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_c1a.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_57_c1a.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_c1a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_c1a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_57_c1a .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_57_c1a .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_57_c1a .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_57_c1a .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_57_c1a .entry-thumb{
					background-position: center 50%;
				}.tdi_57_c1a .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_57_c1a .td-module-meta-info,
				.ie11 .tdi_57_c1a .td-module-meta-info{
				 	flex: auto;
			    }.tdi_57_c1a .td-post-vid-time{
					display: block;
				}.tdi_57_c1a .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_57_c1a .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_57_c1a .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_57_c1a .td-post-category{
					display: inline-block;
				}.tdi_57_c1a .td-post-author-name{
					display: none;
				}.tdi_57_c1a .td-post-date,
				.tdi_57_c1a .td-post-author-name span{
					display: none;
				}.tdi_57_c1a .entry-review-stars{
					display: inline-block;
				}.tdi_57_c1a .td-icon-star,
                .tdi_57_c1a .td-icon-star-empty,
                .tdi_57_c1a .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_c1a .td-module-comments{
					display: none;
				}.tdi_57_c1a .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_57_c1a .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_c1a .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_c1a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_c1a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_c1a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_57_c1a .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_c1a .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_c1a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_c1a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_c1a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_57_c1a .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_c1a .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_c1a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_c1a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_c1a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_57_c1a .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_57_c1a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-costa-rican-tourism-institute-reinforces-the-wellness-pura-vida-strategy-to-position-our-country-as-a-place-to-improve-physical-and-mental-health/" rel="bookmark" class="td-image-wrap " title="The Costa Rican Tourism Institute Reinforces the “Wellness Pura Vida” Strategy to Position our Country as a Place to &#8220;Improve Physical and Mental Health&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/The-Costa-Rican-Tourism-Institute-Reinforces-the-Wellness-Pura-Vida-Strategy-to-Position-our-Country-as-a-Place-to-Improve-Physical-and-Mental-Health-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-costa-rican-tourism-institute-reinforces-the-wellness-pura-vida-strategy-to-position-our-country-as-a-place-to-improve-physical-and-mental-health/" rel="bookmark" title="The Costa Rican Tourism Institute Reinforces the “Wellness Pura Vida” Strategy to Position our Country as a Place to &#8220;Improve Physical and Mental Health&#8221;">The Costa Rican Tourism Institute Reinforces the “Wellness Pura Vida” Strategy to Position our Country as a Place to &#8220;Improve Physical and Mental Health&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T10:17:54-06:00" >Modified date: June 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Free courses taught by international wellness tourism experts and consultants were highlighted this past week on the Costa Rican Tourism Institute “ICT Capacita” digital platform</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/get-to-know-the-amazing-waterfalls-of-costa-rica/" rel="bookmark" class="td-image-wrap " title="Get to Know the Amazing Waterfalls of Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/cataratas-llano-cortez10-a-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/get-to-know-the-amazing-waterfalls-of-costa-rica/" rel="bookmark" title="Get to Know the Amazing Waterfalls of Costa Rica">Get to Know the Amazing Waterfalls of Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T22:10:08-06:00" >Modified date: June 18, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




With an orography, full of mountains and lush forests that favors the existence of thousands of waterfalls...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-a-place-to-feel-nature/" rel="bookmark" class="td-image-wrap " title="Costa Rica a Place to Feel Nature" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2018/12/Golfito-National-Wildlife-Refuge-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-a-place-to-feel-nature/" rel="bookmark" title="Costa Rica a Place to Feel Nature">Costa Rica a Place to Feel Nature</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T21:01:27-06:00" >Modified date: June 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The offer of beach and wild nature is added to a natural, rich, and sustainable environment, with...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-most-mysterious-places-in-latin-america/" rel="bookmark" class="td-image-wrap " title="The Most Mysterious Places in Latin America" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/The-Most-Mysterious-Places-in-Latin-America-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-most-mysterious-places-in-latin-america/" rel="bookmark" title="The Most Mysterious Places in Latin America">The Most Mysterious Places in Latin America</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T16:26:24-06:00" >Modified date: June 12, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Nature allows us to enjoy great landscapes and beautiful places that in many cases arouse interest in getting to know them</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/the-most-mysterious-places-in-the-world/" rel="bookmark" class="td-image-wrap " title="The Most Mysterious Places in The World" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/descarga-78.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/the-most-mysterious-places-in-the-world/" rel="bookmark" title="The Most Mysterious Places in The World">The Most Mysterious Places in The World</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T21:12:00-06:00" >Modified date: June 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The world is full of mysteries, places, people, events among others; they are part of many things...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_c1a" data-td_block_id="tdi_57_c1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_c1a" data-td_block_id="tdi_57_c1a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_d4d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_58_d4d" >
<style>
/* custom css */
.tdi_58_d4d .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_58_d4d .block-mega-child-cats{
					text-align: right;
				}.tdi_58_d4d:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_58_d4d:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_58_d4d.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_58_d4d.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_58_d4d .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_58_d4d .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_58_d4d .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_58_d4d .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_58_d4d .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_58_d4d .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_58_d4d .entry-thumb{
					background-position: center 50%;
				}.tdi_58_d4d .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_58_d4d .td-module-meta-info,
				.ie11 .tdi_58_d4d .td-module-meta-info{
				 	flex: auto;
			    }.tdi_58_d4d .td-post-vid-time{
					display: block;
				}.tdi_58_d4d .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_58_d4d .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_58_d4d .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_58_d4d .td-post-category{
					display: inline-block;
				}.tdi_58_d4d .td-post-author-name{
					display: none;
				}.tdi_58_d4d .td-post-date,
				.tdi_58_d4d .td-post-author-name span{
					display: none;
				}.tdi_58_d4d .entry-review-stars{
					display: inline-block;
				}.tdi_58_d4d .td-icon-star,
                .tdi_58_d4d .td-icon-star-empty,
                .tdi_58_d4d .td-icon-star-half{
					font-size: 15px;
				}.tdi_58_d4d .td-module-comments{
					display: none;
				}.tdi_58_d4d .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_58_d4d .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58_d4d .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_58_d4d .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_58_d4d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_58_d4d .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_58_d4d .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_d4d .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_58_d4d .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_58_d4d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_58_d4d .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_58_d4d .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_d4d .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_58_d4d .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_58_d4d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_58_d4d .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_58_d4d .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_58_d4d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/we-do-not-see-things-the-way-they-are-we-see-things-the-way-we-are/" rel="bookmark" class="td-image-wrap " title="We Do Not See Things the Way They Are. We See Things the Way We Are" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/FB_IMG_1592704154086-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/we-do-not-see-things-the-way-they-are-we-see-things-the-way-we-are/" rel="bookmark" title="We Do Not See Things the Way They Are. We See Things the Way We Are">We Do Not See Things the Way They Are. We See Things the Way We Are</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T23:06:13-06:00" >Modified date: June 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




This is a challenging time for those of us on a search for truth in our lives,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/frequently-asked-questions-about-sexuality-in-couples/" rel="bookmark" class="td-image-wrap " title="Frequently Asked Questions About Sexuality in Couples" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/images-5.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/frequently-asked-questions-about-sexuality-in-couples/" rel="bookmark" title="Frequently Asked Questions About Sexuality in Couples">Frequently Asked Questions About Sexuality in Couples</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T22:07:54-06:00" >Modified date: June 19, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Each couple is unique, each of them experiences very different moments and circumstances, however, the sexual problems...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/gran-hotel-costa-rica-know-the-historical-architectural-heritage-of-our-nation/" rel="bookmark" class="td-image-wrap " title="Gran Hotel Costa Rica Know The Historical Architectural Heritage of Our Nation." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/SJOCUQQ_gallery_exterior1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/gran-hotel-costa-rica-know-the-historical-architectural-heritage-of-our-nation/" rel="bookmark" title="Gran Hotel Costa Rica Know The Historical Architectural Heritage of Our Nation.">Gran Hotel Costa Rica Know The Historical Architectural Heritage of Our Nation.</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T21:24:15-06:00" >Modified date: June 18, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




It is a hotel located in San José, Costa Rica. It is located on Central Avenue and...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/citizens-of-honor/" rel="bookmark" class="td-image-wrap " title="Citizens of Honor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/descarga-3-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/citizens-of-honor/" rel="bookmark" title="Citizens of Honor">Citizens of Honor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-14T22:17:46-06:00" >Modified date: June 14, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




They have left their mark on the history of our country for their social work and good...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/philosopher-poet-and-president-of-costa-rica-in-1974-daniel-oduber-quiroz/" rel="bookmark" class="td-image-wrap " title="Philosopher, Poet, and President of Costa Rica in 1974 Daniel Oduber Quiroz" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/hqdefault-324x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/philosopher-poet-and-president-of-costa-rica-in-1974-daniel-oduber-quiroz/" rel="bookmark" title="Philosopher, Poet, and President of Costa Rica in 1974 Daniel Oduber Quiroz">Philosopher, Poet, and President of Costa Rica in 1974 Daniel Oduber Quiroz</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T23:30:38-06:00" >Modified date: June 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Porfirio Ricardo José Luis Daniel Oduber Quiroz was a Costa Rican politician, President of Costa Rica from...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_d4d" data-td_block_id="tdi_58_d4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_d4d" data-td_block_id="tdi_58_d4d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_logo tdi_59_744 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_59_744" >
<style>
/* custom css */
.tdi_59_744{
                    display: inline-block;
                }.tdi_59_744 .tdb-logo-a,
                .tdi_59_744 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_59_744 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_59_744 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_59_744 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_59_744 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_59_744 .tdb-logo-text-title{
                    display: none;
                }.tdi_59_744 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_59_744 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-91399" class="td-post-template-3 post-91399 post type-post status-publish format-standard has-post-thumbnail category-money tag-economic tag-oecd tag-world-bank td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://thecostaricanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Money" class="entry-crumb" href="https://thecostaricanews.com/category/money/">Money</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Costa Rica Would be the Latin American Country with the Least Economic...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#45cc33; color:#fff; border-color:#45cc33;" href="https://thecostaricanews.com/category/money/">Money</a></li></ul>                <h1 class="entry-title">Costa Rica Would be the Latin American Country with the Least Economic Impact According to the Organization for Economic Co-operation and Development</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T21:29:57-06:00" >June 24, 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content tagdiv-type">
        <figure id="attachment_91402" aria-describedby="caption-attachment-91402" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-91402" src="https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development.jpg" alt="Costa Rica Would be the Latin American Country with the Least Economic Impact According to the Organization for Economic Co-operation and Development" width="1200" height="675" srcset="https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development.jpg 1200w, https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development-300x169.jpg 300w, https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development-640x360.jpg 640w, https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development-768x432.jpg 768w, https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development-696x392.jpg 696w, https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development-1068x601.jpg 1068w, https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-91402" class="wp-caption-text">Photo: Pixabay</figcaption></figure>
<p>The economic impact of the COVID-19 crisis in Costa Rica, although it will be high, would not reach the levels of the rest of the region, according to the <strong>Organization for Economic Co-operation and Development</strong> (OECD).</p>
<p>This international entity agrees with the <a href="https://www.bancomundial.org/">World Bank</a> that it will be the worst recession since World War II, so their forecasts are made under two scenarios: one in the event that there is a new outbreak at the end of the year, and another that contemplates that the Pandemic will soon end.</p>
<ul>
<li><strong><a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://thecostaricanews.com/limon-look-past-the-stereotypes-and-find-paradise/" target="_blank" rel="noopener noreferrer">Limón: Look past the stereotypes and find paradise</a></strong></li>
</ul>
<p>Economic contraction in <strong>Costa Rica would be between</strong> -4.1% and -4.9%, figures more pessimistic than in the rest of the entities that carry out their projections, but not as serious with respect to what is expected for other Latin American countries, since the average will be -7.3% or -8.8%, with <strong>Argentina</strong> being the main affected. As for public indebtedness merely caused by COVID-19, it reached almost 1% of Costa Rican GDP, also lower than in other countries.</p>
<p>“We hope that the recovery will be gradual, with the lifting of trade and tourism restrictions; the response has been quick and is highlighted with innovative measures, such as the <strong>Protect Bond</strong>,&#8221;said Alberto González, regional member of the <strong>OECD</strong>.</p>
<ul>
<li><strong><a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://thecostaricanews.com/artificial-respirators-are-created-at-the-university-of-costa-rica/" target="_blank" rel="noopener noreferrer">Artificial Respirators Are Created At the University of Costa Rica</a></strong></li>
</ul>
<figure id="attachment_57680" aria-describedby="caption-attachment-57680" style="width: 750px" class="wp-caption alignnone"><a href="http://ResonanceCR.com/"><img class="size-full wp-image-57680" src="https://thecostaricanews.com/wp-content/uploads/2019/02/descarga-2.jpg" alt="resonance, coworking Costa Rica" width="750" height="330" srcset="https://thecostaricanews.com/wp-content/uploads/2019/02/descarga-2.jpg 750w, https://thecostaricanews.com/wp-content/uploads/2019/02/descarga-2-600x264.jpg 600w, https://thecostaricanews.com/wp-content/uploads/2019/02/descarga-2-300x132.jpg 300w, https://thecostaricanews.com/wp-content/uploads/2019/02/descarga-2-640x282.jpg 640w, https://thecostaricanews.com/wp-content/uploads/2019/02/descarga-2-696x306.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-57680" class="wp-caption-text">At Resonance, we aspire to live in harmony with the natural world as a reflection of our gratitude for life. We are co-creating an inspired and integrative community, committed to working, living and learning together. We resonate with that deep longing to belong to the hive and the desire to live the highest version of ourselves in service.</figcaption></figure>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="http://www.thecostaricanews.com">Héctor Méndez</a></div><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="http://www.thecostaricanews.com">TCRN STAFF</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://thecostaricanews.com/tag/economic/">economic</a></li><li><a href="https://thecostaricanews.com/tag/oecd/">OECD</a></li><li><a href="https://thecostaricanews.com/tag/world-bank/">World Bank</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fcosta-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Costa+Rica+Would+be+the+Latin+American+Country+with+the+Least+Economic+Impact+According+to+the+Organization+for+Economic+Co-operation+and+Development&url=https%3A%2F%2Fthecostaricanews.com%2Fcosta-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Costa+Rica+Would+be+the+Latin+American+Country+with+the+Least+Economic+Impact+According+to+the+Organization+for+Economic+Co-operation+and+Development %0A%0A https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/&title=Costa+Rica+Would+be+the+Latin+American+Country+with+the+Least+Economic+Impact+According+to+the+Organization+for+Economic+Co-operation+and+Development">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf58ba7bbbca9e89aa1aba9e89fa7bda4ace8aaade8bca0ade884a9bca1a6e889a5adbaa1aba9a6e88ba7bda6bcbab1e8bfa1bca0e8bca0ade884ada9bbbce88daba7a6a7a5a1abe881a5b8a9abbce889ababa7baaca1a6afe8bca7e8bca0ade887baafa9a6a1b2a9bca1a7a6e8aea7bae88daba7a6a7a5a1abe88ba7e5a7b8adbaa9bca1a7a6e8a9a6ace88cadbeada4a7b8a5ada6bceeaaa7acb1f5a0bcbcb8bbf2e7e7bca0adaba7bbbca9baa1aba9a6adbfbbe6aba7a5e7aba7bbbca9e5baa1aba9e5bfa7bda4ace5aaade5bca0ade5a4a9bca1a6e5a9a5adbaa1aba9a6e5aba7bda6bcbab1e5bfa1bca0e5bca0ade5a4ada9bbbce5adaba7a6a7a5a1abe5a1a5b8a9abbce5a9ababa7baaca1a6afe5bca7e5bca0ade5a7baafa9a6a1b2a9bca1a7a6e5aea7bae5adaba7a6a7a5a1abe5aba7e5a7b8adbaa9bca1a7a6e5a9a6ace5acadbeada4a7b8a5ada6bce7">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thecostaricanews.com/does-beach-life-matters/">Does “Beach Life Matters”?</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://thecostaricanews.com/author/tcrn-editor/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a></span></div><div class="td-author-url"><a href="http://www.TheCostaRicaNews.com">http://www.TheCostaRicaNews.com</a></div><div class="td-author-description">Like you, we are tired of corporate media that is politically driven and one sided. So we decided to focus on news that’s important to people. We’re Creating a Conscious alternative news network that we feel the world needs and we need your help! We can’t do this without you! Support news and media that matters and that can help change our world!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#b5dcdbd3daf5e1ddd0f6dac6c1d4e7dcd6d4fbd0c2c69bd6dad8" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="paypal.me/TheCostaRicaNews" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2020-06-24T21:29:57-06:00"><meta itemprop="dateModified" content="2020-06-24T21:30:00-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline " content="Costa Rica Would be the Latin American Country with the Least Economic Impact According to the Organization for Economic Co-operation and Development"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2020/06/Costa-Rica-Would-be-the-Latin-American-Country-with-the-Least-Economic-Impact-According-to-the-Organization-for-Economic-Co-operation-and-Development.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_61_4eb td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_61_4eb" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_61_4eb = new tdBlock();
block_tdi_61_4eb.id = "tdi_61_4eb";
block_tdi_61_4eb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_61_4eb","td_column_number":3,"live_filter_cur_post_id":91399,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_61_4eb","tdc_css_class_style":"tdi_61_4eb_rand_style"}';
block_tdi_61_4eb.td_column_number = "3";
block_tdi_61_4eb.block_type = "td_block_related_posts";
block_tdi_61_4eb.post_count = "3";
block_tdi_61_4eb.found_posts = "12";
block_tdi_61_4eb.header_color = "";
block_tdi_61_4eb.ajax_pagination_infinite_stop = "";
block_tdi_61_4eb.max_num_pages = "4";
tdBlocksArray.push(block_tdi_61_4eb);
</script><h4 class="td-related-title td-block-title"><a id="tdi_62_5f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_61_4eb" href="#">RELATED ARTICLES</a><a id="tdi_63_fc9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_61_4eb" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_61_4eb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/is-it-true-that-we-now-live-under-a-digital-feudalism/" rel="bookmark" class="td-image-wrap " title="Is It True That We Now Live Under A Digital Feudalism?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Is It True That We Now Live Under A Digital Feudalism?" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/06/descarga-4-1-218x142.jpg"  width="218" height="142" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/is-it-true-that-we-now-live-under-a-digital-feudalism/" rel="bookmark" title="Is It True That We Now Live Under A Digital Feudalism?">Is It True That We Now Live Under A Digital Feudalism?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-becomes-the-first-central-american-country-to-be-admitted-as-member-of-the-organization-for-economic-cooperation-and-development/" rel="bookmark" class="td-image-wrap " title="Costa Rica Becomes the First Central American Country to be Admitted as Member of the Organization for Economic Cooperation and Development" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Costa Rica Becomes the First Central American Country to be Admitted as Member of the Organization for Economic Cooperation and Development" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/05/Casa_Presidencial_Costa_Rica_2014-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-becomes-the-first-central-american-country-to-be-admitted-as-member-of-the-organization-for-economic-cooperation-and-development/" rel="bookmark" title="Costa Rica Becomes the First Central American Country to be Admitted as Member of the Organization for Economic Cooperation and Development">Costa Rica Becomes the First Central American Country to be Admitted as Member of the Organization for Economic Cooperation and Development</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rican-government-announces-their-support-for-the-cultivation-of-cannabis-with-the-goal-of-stimulating-the-national-economy/" rel="bookmark" class="td-image-wrap " title="Costa Rican Government Announces Their Support for the Cultivation of Cannabis with the Goal of Stimulating the National Economy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cannabis Medicinal" title="Costa Rican Government Announces Their Support for the Cultivation of Cannabis with the Goal of Stimulating the National Economy" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2019/11/Cannabis-Medicinal-in-costa-rica-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rican-government-announces-their-support-for-the-cultivation-of-cannabis-with-the-goal-of-stimulating-the-national-economy/" rel="bookmark" title="Costa Rican Government Announces Their Support for the Cultivation of Cannabis with the Goal of Stimulating the National Economy">Costa Rican Government Announces Their Support for the Cultivation of Cannabis with the Goal of Stimulating the National Economy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_4eb" data-td_block_id="tdi_61_4eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_61_4eb" data-td_block_id="tdi_61_4eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-rica-would-be-the-latin-american-country-with-the-least-economic-impact-according-to-the-organization-for-economic-co-operation-and-development/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecostaricanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                                                    </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://thecostaricanews.com/wp-content/uploads/2019/12/costa-rica-news-logo-variationcosta-rica-online-news-travel-news.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-64096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64096"><a title="Donate to TCRN" href="https://thecostaricanews.com/donations/">Donate to TCRN</a></li>
<li id="menu-item-77895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77895"><a title="Advertising Rates" href="https://thecostaricanews.com/advertising/">Advertising Rates</a></li>
<li id="menu-item-77896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77896"><a title="Marketing Services" href="https://thecostaricanews.com/marketing/">Marketing Services</a></li>
<li id="menu-item-77897" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77897"><a href="#">Write for Us</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright  2020 The Costa Rica News            </div>

            
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Email:</span> <a href="/cdn-cgi/l/email-protection#5d38393429322f1d2935383e322e293c2f343e3c33382a2e733e3230"><span class="__cf_email__" data-cfemail="b0d5d4d9c4dfc2f0c4d8d5d3dfc3c4d1c2d9d3d1ded5c7c39ed3dfdd">[email&#160;protected]</span></a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        Don\\\'t forget to follow @theCRNews on instagram!                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5ef41a4cb54e8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
    background-color: #fff;
    font-family: Roboto Slab, serif;
    font-size: 15px !important;
    font-weight: 300;
    line-height: 1.875;
    margin: 0;
    overflow-x: hidden;
}

p {
  margin-top: 0;
  margin-bottom: 40px;
}

.td-post-content p, .td-post-content {
    font-family: "Roboto Slab";
    font-size: 15px;
    line-height: 24px;
    font-style: normal;
    font-weight: 300;
}

.td-header-desktop-wrap .google-auto-placed {
    display: none;
}

ul li, ol li {
    line-height: 24px;
    margin-left: 21px;
    padding-bottom: 10px;
}

h2 {
    font-size: 20px;
    line-height: 1.3;
    margin-top: 30px;
    margin-bottom: 20px;
    text-transform: uppercase;
    letter-spacing: 6px;
}

h1, h2, h4, h5, h6 {
    font-family: 'Montserrat', sans-serif;
    font-weight: 400;
    margin: 6px 0;
}

.td-post-content h3 {
    font-family: Montserrat;
    font-size: 22px;
    line-height: 22px;
    font-weight: 700;
    text-transform: uppercase;
}

.td-post-content .has-background {
    border-collapse: collapse;
    padding: 30px 20px 10px;
    border-radius: 10px;
    border: #999 1px solid;
    margin-bottom: 40px
}

.wp-block-media-text.has-background {
    padding: 0px 20px 0px 0px;
    margin: 40px 0px;
    overflow: hidden;
}

.has-background h3 {
    padding: 0px 0px 20px 0px;
    margin-top: 10px !important;
    margin-bottom: 60px;
}

.home .td-pulldown-size {
    background-color: #4c4c4c !important;
    border-radius: 3px;
}

.has-background ul {
    padding: 0px 0px 0px 20px;
    list-style-type: disc;
}

.td-post-template-3 .td-image-gradient:before {
    z-index: 1;
    background: none;
}

.td-post-template-3 .td-post-title {
    position: absolute;
    bottom: 0;
    padding: 0px;
    width: 80%;
    z-index: 1;
}

.td-post-template-3 .td-post-header-holder {
    position: relative;
    min-height: 300px;
    background: none;
    margin-bottom: 36px;
    overflow: visible;
}

.post .td-post-header .entry-title {
    font-family: Montserrat;
    font-weight: 800;
    font-size: 54px;
    letter-spacing: -3px;
    margin-top: 20px;
    /* position: relative; */
    display: block;
}

.td-post-template-3 .td-post-sub-title {
    font-family: "Roboto Mono";
    font-size: 16px;
    line-height: 20px;
    font-style: inherit;
    font-weight: 500;
    text-transform: uppercase;
    letter-spacing: 3px;
    color: #4c4c4c;
}


.td-module-meta-info .td-post-category {
    display: inline-block !important;
    margin: 0px 10px 5px 0px !important;
    padding: 5px 0px 4px 4px !important;
    border-radius: 03px !important;
    background-color: #4c4c4c !important;
    color: #ffffff !important;
    font-family: Roboto Mono !important;
    font-size: 10px !important;
    line-height: 1.2 !important;
    font-weight: 400 !important;
    text-transform: uppercase !important;
    letter-spacing: 6px !important;
}

.post blockquote p, .page blockquote p, .td-post-text-content blockquote p {
    /* font-style: italic; */
    font-size: 150%;
    line-height: 180%;
    font-family: "Roboto Slab";
    font-weight: 700;
    color: #4db2ec;
}


.td-footer-wrapper.td-footer-container.td-container-wrap.td_stretch_container.td_stretch_content_1200 {
    padding-bottom: 500px;
}

.td-theme-wrap .td-footer-wrapper .td-container .td-block-title > * {
    color: rgba(255,255,255,0.71);
    background: none;
    padding: 0px 0px 10px 0px;
    font-size: 16px;
    line-height: 1.2;
    min-height: 60px;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 3px;
}

.td-footer-wrapper .td-pb-span5 {
    width: 0px;
    display: none;
}

.td-theme-wrap .td_block_template_4 .td-block-title > *:before, .td-theme-wrap .td_block_template_17 .td-block-title::after {
    border-color: transparent !important;
}

.td-footer-wrapper li {
    margin-left: 0;
    border-bottom: dotted 1px #637fc2;
}

.td-footer-wrapper .widget {
    font-family: 'Roboto Slab', monospace;
    margin-bottom: 38px;
    font-size: 13px;
    letter-spacing: 1px;
    font-weight: 300;
}

.aside.footer-social-wrap.td-social-style-2 {
    margin-top: 40px;
    margin-left: 40px;
}

.google-auto-placed {
    display: none;
}

._ning_holder {
    line-height: 0;
    margin-left: auto;
    margin-right: auto;
}
#ezoic-pub-ad-placeholder-136 {
    max-width: 100%;
    width: 970px;
    height: 90px;
}

.description p {
    background: #0066cc;
    color: #fff;
    padding: 6px 18px;
    border-radius: 4px;
    letter-spacing: 2px;
    font-weight: 600;
    font-family: "Montserat", Arial, sans-serif;
}
.tdn_block_newsletter_subscribe .tdn-email-bar{
    max-width: 400px ;
    margin: 0 auto ;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thecostaricanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW&#038;ver=3.0'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>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</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=33', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=33', false, [], true, false, false, false);
</script>

<script>var _audins_dom="thecostaricanews_com",_audins_did=104997;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecostaricanews_com,DomainId.104997" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!--Cached using Nginx-Helper on 2020-06-24 21:30:20. It took 41 queries executed in 1.799 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->