<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData)});}}
function AddPixelById(impFullId,pixelData){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData)});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){while(pixels.length>0){var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(__ez.template.isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-2&cb=1', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-2&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-2&cb=2', false, [], true, false, true, false);</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Central American LGBTI Migrants Find Refuge in Costa Rica</title>
	<meta name="description" content="According to the “LGBTI Refugee Institute for Central America”, up to 10% of the 5,000 refugees in Costa Rica are people from the LGBTI community" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Central American LGBTI Migrants Find Refuge in Costa Rica" />
	<meta property="og:description" content="According to the “LGBTI Refugee Institute for Central America”, up to 10% of the 5,000 refugees in Costa Rica are people from the LGBTI community" />
	<meta property="og:url" content="https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/" />
	<meta property="og:site_name" content="The Costa Rica News" />
	<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:published_time" content="2020-08-15T05:40:42+00:00" />
	<meta property="article:modified_time" content="2020-08-15T07:31:36+00:00" />
	<meta property="og:image" content="https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheCRNews" />
	<meta name="twitter:site" content="@TheCRNews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Central American LGBTI Migrants Find Refuge in Costa Rica Comments Feed" href="https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thecostaricanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='uv_style-css'  href='https://thecostaricanews.com/wp-content/plugins/user-verification-master/assets/front/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://thecostaricanews.com/wp-content/plugins/user-verification-master/assets/global/css/fontawesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://thecostaricanews.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CRoboto+Mono%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C800%2C900&#038;display=swap&#038;ver=10.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=10.3.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=65cef19a395d126a22dc75f80542df4b' type='text/css' media='all' />
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uv_ajax = {"uv_ajaxurl":"https:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/user-verification-master/assets/front/js/scripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://thecostaricanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://thecostaricanews.com/?p=94558' />
<link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcentral-american-lgbti-migrants-find-refuge-in-costa-rica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcentral-american-lgbti-migrants-find-refuge-in-costa-rica%2F&#038;format=xml" />
<style type="text/css">.skiptranslate {display:none !important;}p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f90000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b6d8bda3c7","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"b6d8bda3c7","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://thecostaricanews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://thecostaricanews.com/category/costa-rica-lifestyle/",
                    "name": "Culture &amp; Lifestyle"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/",
                    "name": "Central American LGBTI Migrants Find Refuge in Costa Rica"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c4364e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c4364e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Montserrat;
	
				}
				
				.tdm-btn-sm {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-md {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-lg {
				    font-family:Montserrat;
	font-weight:bold;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Montserrat;
	font-weight:800;
	text-transform:uppercase;
	
				}
				
				
                
                
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124336462-14";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-124336462-14']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'thecostaricanews.com']);
_gaq.push(['f._setDomainName', 'thecostaricanews.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','thecostaricanews.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 104997;
var ezdomain = 'thecostaricanews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":104997,"domain_test_group":20200410,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"7552d63a-bee2-4d8d-554e-f0713829fef4","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":189,"serverid":"3.236.118.132:27258","state":"VA","t_epoch":1597478608,"template_id":120,"time_on_site_visit":0,"url":"https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/","user_id":0,"word_count":2344,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-2&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_104997=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["7552d63a-bee2-4d8d-554e-f0713829fef4", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-94558 single-format-standard td-standard-pack tdm-menu-active-style3 central-american-lgbti-migrants-find-refuge-in-costa-rica global-block-template-4 td-fast-news single_template_3 white-menu  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-64633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-64633"><a title="Home" href="/">Home</a></li>
<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/">News</a></li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/">Travel</a></li>
<li id="menu-item-64100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Lifestyle</a></li>
<li id="menu-item-80825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80825"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/">Awareness</a></li>
	<li id="menu-item-80827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/">Health</a></li>
	<li id="menu-item-64106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/">Science &#038; Tech</a></li>
	<li id="menu-item-80830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-80831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/">Reviews</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_7f8" class="tdc-zone"><div class="tdc_zone tdi_2_505  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_505{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_505{
position:relative;
}
}

</style>
<div class="tdi_1_7f8_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_7f8_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_7f8_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_99e" class="tdc-row"><div class="vc_row tdi_4_537  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_537{
                    min-height: 0;
                }.tdi_4_537,
				.tdi_4_537 .tdc-columns{
				    display: block;
				}.tdi_4_537 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_537 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_537 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_7f7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_7f7{
                    vertical-align: baseline;
                }.tdi_6_7f7 .wpb_wrapper,
				.tdi_6_7f7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_7f7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_7f7 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_7f7{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_7f7{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_7fd td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_7fd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_7fd{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_7fd{
                    display: inline-block;
                }.tdi_7_7fd .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_7fd .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_7fd .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_555  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_555{
                    vertical-align: baseline;
                }.tdi_9_555 .wpb_wrapper,
				.tdi_9_555 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_555 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_555 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_555{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_555{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_1f7 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_1f7" >
<style>
/* custom css */
.tdi_10_1f7 .tdb-logo-a,
                .tdi_10_1f7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_1f7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_1f7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_1f7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_1f7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_1f7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_1f7 .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_1f7 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_1f7 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_1f7 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_1f7 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_55b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_55b{
                    vertical-align: baseline;
                }.tdi_12_55b .wpb_wrapper,
				.tdi_12_55b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_55b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_55b .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_55b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_55b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_f36 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_f36" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_f36{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_f36{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_f36 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_f36 .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_3bf" class="tdc-zone"><div class="tdc_zone tdi_15_5c5  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_5c5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_5c5{
position:relative;
}
}

</style>
<div class="tdi_14_3bf_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_3bf_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_3bf_rand_style{
background-color:#ffffff !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_14_3bf_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_16_b3b" class="tdc-row"><div class="vc_row tdi_17_288  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_288{
                    min-height: 0;
                }.tdi_17_288,
				.tdi_17_288 .tdc-columns{
				    display: block;
				}.tdi_17_288 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_288 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_288 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_a5f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_a5f{
                    vertical-align: baseline;
                }.tdi_19_a5f .wpb_wrapper,
				.tdi_19_a5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_a5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_a5f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_a5f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_a5f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_ef7 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_20_ef7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_ef7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_ef7{
                    display: inline-block;
                }.tdi_20_ef7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_ef7 .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_ef7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_0fc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_0fc{
                    vertical-align: baseline;
                }.tdi_22_0fc .wpb_wrapper,
				.tdi_22_0fc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_0fc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_0fc .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_0fc{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_0fc{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_697 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_23_697" >
<style>
/* custom css */
.tdi_23_697 .tdb-logo-a,
                .tdi_23_697 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_697 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_697 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_697 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_697 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_23_697 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_697 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23_697 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_23_697 .tdb-logo-text-title{
                    display: none;
                }.tdi_23_697 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_05f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_05f{
                    vertical-align: baseline;
                }.tdi_25_05f .wpb_wrapper,
				.tdi_25_05f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_05f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_05f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_05f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_05f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_b35 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_26_b35" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_b35{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_b35{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_b35 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_b35 .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_8df" class="tdc-zone"><div class="tdc_zone tdi_28_f77  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_f77{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_f77{
position:relative;
}

</style>
<div class="tdi_27_8df_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_8df_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.1 !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_27_8df_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ffffff, rgba(255,255,255,0)) !important;
}
</style></div><div id="tdi_29_f88" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_30_666  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_666{
                    min-height: 0;
                }.tdi_30_666,
				.tdi_30_666 .tdc-columns{
				    display: block;
				}.tdi_30_666 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_666 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_666 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30_666.tdc-row-content-vert-center,
                    .tdi_30_666.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_666.tdc-row-content-vert-bottom,
                    .tdi_30_666.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_666.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_666.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_666{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column tdi_32_f57  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_f57{
                    vertical-align: baseline;
                }.tdi_32_f57 .wpb_wrapper,
				.tdi_32_f57 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_f57 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_f57 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_f57{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_f57{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_53c td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_33_53c" >
<style>
/* custom css */
.tdi_33_53c{
                    display: inline-block;
                }.tdi_33_53c .tdb-logo-a,
                .tdi_33_53c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_53c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_53c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_53c .tdb-logo-img{
                    max-width: 300px;
                }.tdi_33_53c .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_33_53c .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33_53c .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33_53c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_33_53c .tdb-logo-text-title{
                    display: none;
                }.tdi_33_53c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33_53c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_53c .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_7ff  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_35_7ff{
                    vertical-align: baseline;
                }.tdi_35_7ff .wpb_wrapper,
				.tdi_35_7ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_7ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_7ff .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_7ff{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_7ff{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_36_f81 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_36_f81"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_36_f81 .tdb-menu > li .tdb-menu-sep,
                .tdi_36_f81 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_36_f81 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_36_f81 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_36_f81 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #4c4c4c;
                }.tdi_36_f81 .tdb-menu > li > a,
                .tdi_36_f81 .td-subcat-more{
                    color: #4c4c4c;
                }.tdi_36_f81 .tdb-menu > li > a,
                .tdi_36_f81 .td-subcat-more,
                .tdi_36_f81 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_36_f81 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_36_f81 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_36_f81 .td-pulldown-filter-list li a{
                    color: #4c4c4c;
                
                    font-family:Montserrat !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_36_f81 .tdb-menu .tdb-normal-menu ul,
                .tdi_36_f81 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_36_f81:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_36_f81 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_36_f81 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_36_f81 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_f81 .tdb-menu > li > a,
                .tdi_36_f81 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_36_f81 .tdb-menu > li > a,
                .tdi_36_f81 .td-subcat-more,
                .tdi_36_f81 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_36_f81 .tdb-menu > li.current-menu-item > a,
				.tdi_36_f81 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_36_f81 .tdb-menu > li.current-category-ancestor > a,
				.tdi_36_f81 .tdb-menu > li:hover > a,
				.tdi_36_f81 .tdb-menu > li.tdb-hover > a,
				.tdi_36_f81 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(221,51,51,0.8);
				}.tdi_36_f81 .tdb-menu > li > a:after,
				.tdi_36_f81 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_36_f81 .tdb-menu > li.current-menu-item > a:after,
				.tdi_36_f81 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_36_f81 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_36_f81 .tdb-menu > li:hover > a:after,
				.tdi_36_f81 .tdb-menu > li.tdb-hover > a:after,
				.tdi_36_f81 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_36_f81 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_36_f81 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_36_f81 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_36_f81 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_36_f81 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_36_f81 .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}
</style><div id=tdi_36_f81 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_39_1aa td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_39_1aa" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_39_1aa class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-decides-to-stop-distributed-generation/" rel="bookmark" class="td-image-wrap " title="Costa Rica Decides to Stop Distributed Generation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/14b951a8-44d3-44bd-b259-508d4844dad4-600x326-1-324x326.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-decides-to-stop-distributed-generation/" rel="bookmark" title="Costa Rica Decides to Stop Distributed Generation">Costa Rica Decides to Stop Distributed Generation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T18:56:10-06:00" >Modified date: August 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The Executive Power of the country has decided to call off the Distributed Energy Resources Bill, which...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/after-a-ten-year-struggle-married-homosexual-couple-manages-to-register-their-three-children-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="After a Ten-Year Struggle, Married Homosexual Couple Manages to Register Their Three Children in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2014/10/Same-Sex-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/after-a-ten-year-struggle-married-homosexual-couple-manages-to-register-their-three-children-in-costa-rica/" rel="bookmark" title="After a Ten-Year Struggle, Married Homosexual Couple Manages to Register Their Three Children in Costa Rica">After a Ten-Year Struggle, Married Homosexual Couple Manages to Register Their Three Children in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T22:44:18-06:00" >Modified date: August 12, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The marriage of Ana Isabel Sanz and Christine Unold received great news this Wednesday, August 12th. The...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/health-news/" class="td-post-category">Health</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/ucr-delivers-to-ccss-first-80-vials-of-equine-serum-for-treating-covid-19/" rel="bookmark" class="td-image-wrap " title="UCR Delivers to CCSS First 80 Vials of Equine Serum for Treating COVID-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Combats-the-Coronavirus-with-Innovation-and-Technology-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ucr-delivers-to-ccss-first-80-vials-of-equine-serum-for-treating-covid-19/" rel="bookmark" title="UCR Delivers to CCSS First 80 Vials of Equine Serum for Treating COVID-19">UCR Delivers to CCSS First 80 Vials of Equine Serum for Treating COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T21:27:47-06:00" >Modified date: August 12, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The Costa Rican Social Security Fund (CCSS) already has in its hands the first 80 vials of...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/first-passenger-trains-costa-rica-bought-from-china-will-arrive-in-november/" rel="bookmark" class="td-image-wrap " title="First Passenger Trains Costa Rica Bought from China Will Arrive in November" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/TREN-324x300.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/first-passenger-trains-costa-rica-bought-from-china-will-arrive-in-november/" rel="bookmark" title="First Passenger Trains Costa Rica Bought from China Will Arrive in November">First Passenger Trains Costa Rica Bought from China Will Arrive in November</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T00:03:22-06:00" >Modified date: August 12, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Costa Rica will receive in November four of the eight-passenger trains that it bought from the Chinese...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-eases-restriction-measures-for-commerce-and-vehicle-circulation/" rel="bookmark" class="td-image-wrap " title="Costa Rica Eases Restriction Measures for Commerce and Vehicle Circulation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Ee7C5s1U0AEWyhm-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-eases-restriction-measures-for-commerce-and-vehicle-circulation/" rel="bookmark" title="Costa Rica Eases Restriction Measures for Commerce and Vehicle Circulation">Costa Rica Eases Restriction Measures for Commerce and Vehicle Circulation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T22:57:56-06:00" >Modified date: August 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Costa Rica announced a relief in the health restriction measures, which would come into force today in...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_39_1aa" data-td_block_id="tdi_39_1aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_39_1aa" data-td_block_id="tdi_39_1aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_0b3 td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_40_0b3" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_40_0b3 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/isla-san-lucas-becomes-the-30th-national-park-of-the-country-focusing-on-sustainable-tourism/" rel="bookmark" class="td-image-wrap " title="Isla San Lucas becomes the 30th National Park of the Country, Focusing on Sustainable Tourism" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/ISLA-SAN-LUCAS-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/isla-san-lucas-becomes-the-30th-national-park-of-the-country-focusing-on-sustainable-tourism/" rel="bookmark" title="Isla San Lucas becomes the 30th National Park of the Country, Focusing on Sustainable Tourism">Isla San Lucas becomes the 30th National Park of the Country, Focusing on Sustainable Tourism</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T19:20:11-06:00" >Modified date: August 14, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The National Assembly approved this past week in a second debate the project that creates the “Isla...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/new-tourism-minister-announces-the-new-tourist-reactivation-route-for-costa-rica/" rel="bookmark" class="td-image-wrap " title="Tourism Minister Announces Tourist Reactivation Route for Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/gustavo-segura.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-tourism-minister-announces-the-new-tourist-reactivation-route-for-costa-rica/" rel="bookmark" title="Tourism Minister Announces Tourist Reactivation Route for Costa Rica">Tourism Minister Announces Tourist Reactivation Route for Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T04:51:48-06:00" >Modified date: August 10, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Gustavo Segura Sancho became the new ICT (National Tourism Institute) Executive President and Minister of Tourism...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rican-hotels-are-ready-to-implement-tourism-4-0/" rel="bookmark" class="td-image-wrap " title="Costa Rican Hotels Are Ready to Implement Tourism 4.0" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/descarga-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rican-hotels-are-ready-to-implement-tourism-4-0/" rel="bookmark" title="Costa Rican Hotels Are Ready to Implement Tourism 4.0">Costa Rican Hotels Are Ready to Implement Tourism 4.0</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T23:53:35-06:00" >Modified date: August 7, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Given the gradual start for the reopening of the tourism sector and the de-confinement of the population;...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/lufthansa-resumes-flights-to-costa-rica/" rel="bookmark" class="td-image-wrap " title="Lufthansa Resumes Flights to Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Lufthansa-costa-rica-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/lufthansa-resumes-flights-to-costa-rica/" rel="bookmark" title="Lufthansa Resumes Flights to Costa Rica">Lufthansa Resumes Flights to Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T00:51:41-06:00" >Modified date: August 7, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The German airline Lufthansa resumed its flights to Costa Rica with the arrival of one of its...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/golfito-has-a-new-attraction-for-all-its-visitors-to-enjoy/" rel="bookmark" class="td-image-wrap " title="Golfito Has a New Attraction for All Its Visitors to Enjoy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/07/golfito_place_enjoy_southern_costa_rica-324x298.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/golfito-has-a-new-attraction-for-all-its-visitors-to-enjoy/" rel="bookmark" title="Golfito Has a New Attraction for All Its Visitors to Enjoy">Golfito Has a New Attraction for All Its Visitors to Enjoy</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T23:50:06-06:00" >Modified date: July 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




A picture-perfect &quot;Parador&quot; (scenic lookout point) for the &quot;El Cangrejo Square&quot; of the &quot;Paseo Marino&quot; in the...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_0b3" data-td_block_id="tdi_40_0b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_0b3" data-td_block_id="tdi_40_0b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_41_efe td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_41_efe" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_41_efe class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Central American LGBTI Migrants Find Refuge in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/" rel="bookmark" title="Central American LGBTI Migrants Find Refuge in Costa Rica">Central American LGBTI Migrants Find Refuge in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T01:31:36-06:00" >Modified date: August 15, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




According to the “LGBTI Refugee Institute for Central America”, up to 10% of the 5,000 refugees in...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-artesanal-seal-certifies-excellence-and-authenticity-of-national-artisans-production/" rel="bookmark" class="td-image-wrap " title="“Costa Rica Artesanal” Seal Certifies Excellence and Authenticity of National Artisan´s Production" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Costa-Rica-Artesanal-Seal-Certifies-Excellence-and-Authenticity-of-National-Artisan´s-Production-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-artesanal-seal-certifies-excellence-and-authenticity-of-national-artisans-production/" rel="bookmark" title="“Costa Rica Artesanal” Seal Certifies Excellence and Authenticity of National Artisan´s Production">“Costa Rica Artesanal” Seal Certifies Excellence and Authenticity of National Artisan´s Production</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T15:25:08-06:00" >Modified date: August 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Guaranteeing quality, good environmental practices, and authenticity when buying Costa Rican handicrafts is the objective of the Costa Rica Artisan Seal, developed through an inter-institutional collaboration between the MEIC, the Ministry of Culture, the ICT and the INA</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/guanacaste-and-its-intangible-cultural-wealth-of-great-contributions-to-the-nation/" rel="bookmark" class="td-image-wrap " title="Guanacaste And Its Intangible Cultural Wealth Of Great Contributions to the Nation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Guanacaste-And-Its-Intangible-Cultural-Wealth-Of-Great-Contributions-to-the-Nation-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/guanacaste-and-its-intangible-cultural-wealth-of-great-contributions-to-the-nation/" rel="bookmark" title="Guanacaste And Its Intangible Cultural Wealth Of Great Contributions to the Nation">Guanacaste And Its Intangible Cultural Wealth Of Great Contributions to the Nation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T22:47:22-06:00" >Modified date: August 8, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">196 years ago, and under the motto "From the Homeland for our will", the inhabitants of the Nicoya Party decided, in open council, freely gathered to contribute their opinion, to join the recently proclaimed independent State of Costa Rica</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/tips-to-promote-the-physical-and-mental-health-of-people-disabilities-during-quarantine/" rel="bookmark" class="td-image-wrap " title="Tips to Promote the Physical and Mental Health of People With Disabilities During Quarantine" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Tips-to-Promote-the-Physical-and-Mental-Health-of-People-Disabilities-During-Quarantine-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tips-to-promote-the-physical-and-mental-health-of-people-disabilities-during-quarantine/" rel="bookmark" title="Tips to Promote the Physical and Mental Health of People With Disabilities During Quarantine">Tips to Promote the Physical and Mental Health of People With Disabilities During Quarantine</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T11:41:38-06:00" >Modified date: August 2, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The confinement that is being experienced worldwide, as a consequence of the state of emergency due to the spread of COVID-19, presents multiple challenges for the well-being of the population</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-strives-in-preserving-its-indigenous-and-cultural-territories-during-the-covid-19-pandemic/" rel="bookmark" class="td-image-wrap " title="Costa Rica Strives in Preserving its Indigenous and Cultural Territories during the COVID-19 Pandemic" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Costa-Rica-Strives-in-Preserving-its-Indigenous-and-Cultural-Territories-during-the-COVID-19-Pandemic-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-strives-in-preserving-its-indigenous-and-cultural-territories-during-the-covid-19-pandemic/" rel="bookmark" title="Costa Rica Strives in Preserving its Indigenous and Cultural Territories during the COVID-19 Pandemic">Costa Rica Strives in Preserving its Indigenous and Cultural Territories during the COVID-19 Pandemic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T14:29:06-06:00" >Modified date: August 4, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Although we are currently under the Pandemic due to COVID-19, experts have devised a three-month plan that will help indigenous Tica communities to recover financially after the crisis passes</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_efe" data-td_block_id="tdi_41_efe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_efe" data-td_block_id="tdi_41_efe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_43_75c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_75c{
                    vertical-align: baseline;
                }.tdi_43_75c .wpb_wrapper,
				.tdi_43_75c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_75c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_75c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43_75c{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_44_7ff td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44_7ff" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://thecostaricanews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i><span class="tdb-search-txt">Search</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_45_f8f tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_45_f8f"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_45_f8f { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_f8f{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_f8f{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_f8f i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_45_f8f i,
				.tdi_45_f8f .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_46_3f7{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_46_3f7:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_46_3f7 td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_897" class="tdc-zone"><div class="tdc_zone tdi_48_cc8  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_cc8{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_48_cc8{
position:relative;
}

</style>
<div class="tdi_47_897_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_47_897_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.05 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_47_897_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_49_fc8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50_777  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_777{
                    min-height: 0;
                }.tdi_50_777,
				.tdi_50_777 .tdc-columns{
				    display: block;
				}.tdi_50_777 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_50_777.tdc-row-content-vert-center,
                    .tdi_50_777.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_777.tdc-row-content-vert-bottom,
                    .tdi_50_777.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_777.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_777.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_52_7cc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_7cc{
                    vertical-align: middle;
                }.tdi_52_7cc .wpb_wrapper,
				.tdi_52_7cc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_7cc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_7cc .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53_752 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_53_752"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_53_752{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_53_752{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_53_752 .tdb-menu > li .tdb-menu-sep,
                .tdi_53_752 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_53_752 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_752 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_53_752 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_53_752 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53_752 .tdb-menu .tdb-normal-menu ul,
                .tdi_53_752 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53_752 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_53_752 .tdb-menu > li > a:after,
				.tdi_53_752 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53_752 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56_f3c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_56_f3c" >
<style>
/* custom css */
.tdi_56_f3c .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_56_f3c .block-mega-child-cats{
					text-align: right;
				}.tdi_56_f3c:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_56_f3c:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_56_f3c.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_56_f3c.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_56_f3c .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_56_f3c .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_56_f3c .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_56_f3c .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_56_f3c .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_56_f3c .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_56_f3c .entry-thumb{
					background-position: center 50%;
				}.tdi_56_f3c .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_56_f3c .td-module-meta-info,
				.ie11 .tdi_56_f3c .td-module-meta-info{
				 	flex: auto;
			    }.tdi_56_f3c .td-post-vid-time{
					display: block;
				}.tdi_56_f3c .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_56_f3c .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_56_f3c .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_56_f3c .td-post-category{
					display: inline-block;
				}.tdi_56_f3c .td-post-author-name{
					display: none;
				}.tdi_56_f3c .td-post-date,
				.tdi_56_f3c .td-post-author-name span{
					display: none;
				}.tdi_56_f3c .entry-review-stars{
					display: inline-block;
				}.tdi_56_f3c .td-icon-star,
                .tdi_56_f3c .td-icon-star-empty,
                .tdi_56_f3c .td-icon-star-half{
					font-size: 15px;
				}.tdi_56_f3c .td-module-comments{
					display: none;
				}.tdi_56_f3c .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_56_f3c .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_f3c .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56_f3c .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56_f3c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56_f3c .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_56_f3c .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_f3c .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56_f3c .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56_f3c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56_f3c .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_56_f3c .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56_f3c .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56_f3c .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56_f3c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56_f3c .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_56_f3c .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_56_f3c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-decides-to-stop-distributed-generation/" rel="bookmark" class="td-image-wrap " title="Costa Rica Decides to Stop Distributed Generation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/14b951a8-44d3-44bd-b259-508d4844dad4-600x326-1-324x326.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-decides-to-stop-distributed-generation/" rel="bookmark" title="Costa Rica Decides to Stop Distributed Generation">Costa Rica Decides to Stop Distributed Generation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T18:56:10-06:00" >Modified date: August 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The Executive Power of the country has decided to call off the Distributed Energy Resources Bill, which...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/after-a-ten-year-struggle-married-homosexual-couple-manages-to-register-their-three-children-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="After a Ten-Year Struggle, Married Homosexual Couple Manages to Register Their Three Children in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2014/10/Same-Sex-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/after-a-ten-year-struggle-married-homosexual-couple-manages-to-register-their-three-children-in-costa-rica/" rel="bookmark" title="After a Ten-Year Struggle, Married Homosexual Couple Manages to Register Their Three Children in Costa Rica">After a Ten-Year Struggle, Married Homosexual Couple Manages to Register Their Three Children in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T22:44:18-06:00" >Modified date: August 12, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The marriage of Ana Isabel Sanz and Christine Unold received great news this Wednesday, August 12th. The...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/health-news/" class="td-post-category">Health</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/ucr-delivers-to-ccss-first-80-vials-of-equine-serum-for-treating-covid-19/" rel="bookmark" class="td-image-wrap " title="UCR Delivers to CCSS First 80 Vials of Equine Serum for Treating COVID-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/05/Costa-Rica-Combats-the-Coronavirus-with-Innovation-and-Technology-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ucr-delivers-to-ccss-first-80-vials-of-equine-serum-for-treating-covid-19/" rel="bookmark" title="UCR Delivers to CCSS First 80 Vials of Equine Serum for Treating COVID-19">UCR Delivers to CCSS First 80 Vials of Equine Serum for Treating COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T21:27:47-06:00" >Modified date: August 12, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The Costa Rican Social Security Fund (CCSS) already has in its hands the first 80 vials of...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/first-passenger-trains-costa-rica-bought-from-china-will-arrive-in-november/" rel="bookmark" class="td-image-wrap " title="First Passenger Trains Costa Rica Bought from China Will Arrive in November" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/TREN-324x300.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/first-passenger-trains-costa-rica-bought-from-china-will-arrive-in-november/" rel="bookmark" title="First Passenger Trains Costa Rica Bought from China Will Arrive in November">First Passenger Trains Costa Rica Bought from China Will Arrive in November</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T00:03:22-06:00" >Modified date: August 12, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Costa Rica will receive in November four of the eight-passenger trains that it bought from the Chinese...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-eases-restriction-measures-for-commerce-and-vehicle-circulation/" rel="bookmark" class="td-image-wrap " title="Costa Rica Eases Restriction Measures for Commerce and Vehicle Circulation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Ee7C5s1U0AEWyhm-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-eases-restriction-measures-for-commerce-and-vehicle-circulation/" rel="bookmark" title="Costa Rica Eases Restriction Measures for Commerce and Vehicle Circulation">Costa Rica Eases Restriction Measures for Commerce and Vehicle Circulation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T22:57:56-06:00" >Modified date: August 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Costa Rica announced a relief in the health restriction measures, which would come into force today in...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_f3c" data-td_block_id="tdi_56_f3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_f3c" data-td_block_id="tdi_56_f3c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_eff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_57_eff" >
<style>
/* custom css */
.tdi_57_eff .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_57_eff .block-mega-child-cats{
					text-align: right;
				}.tdi_57_eff:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_57_eff:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_eff.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_57_eff.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_eff .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_eff .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_57_eff .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_57_eff .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_57_eff .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_57_eff .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_57_eff .entry-thumb{
					background-position: center 50%;
				}.tdi_57_eff .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_57_eff .td-module-meta-info,
				.ie11 .tdi_57_eff .td-module-meta-info{
				 	flex: auto;
			    }.tdi_57_eff .td-post-vid-time{
					display: block;
				}.tdi_57_eff .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_57_eff .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_57_eff .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_57_eff .td-post-category{
					display: inline-block;
				}.tdi_57_eff .td-post-author-name{
					display: none;
				}.tdi_57_eff .td-post-date,
				.tdi_57_eff .td-post-author-name span{
					display: none;
				}.tdi_57_eff .entry-review-stars{
					display: inline-block;
				}.tdi_57_eff .td-icon-star,
                .tdi_57_eff .td-icon-star-empty,
                .tdi_57_eff .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_eff .td-module-comments{
					display: none;
				}.tdi_57_eff .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_57_eff .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_eff .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_eff .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_eff .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_eff .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_57_eff .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_eff .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_eff .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_eff .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_eff .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_57_eff .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_eff .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_eff .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_eff .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_eff .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_57_eff .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_57_eff class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/isla-san-lucas-becomes-the-30th-national-park-of-the-country-focusing-on-sustainable-tourism/" rel="bookmark" class="td-image-wrap " title="Isla San Lucas becomes the 30th National Park of the Country, Focusing on Sustainable Tourism" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/ISLA-SAN-LUCAS-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/isla-san-lucas-becomes-the-30th-national-park-of-the-country-focusing-on-sustainable-tourism/" rel="bookmark" title="Isla San Lucas becomes the 30th National Park of the Country, Focusing on Sustainable Tourism">Isla San Lucas becomes the 30th National Park of the Country, Focusing on Sustainable Tourism</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T19:20:11-06:00" >Modified date: August 14, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The National Assembly approved this past week in a second debate the project that creates the “Isla...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/new-tourism-minister-announces-the-new-tourist-reactivation-route-for-costa-rica/" rel="bookmark" class="td-image-wrap " title="Tourism Minister Announces Tourist Reactivation Route for Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/gustavo-segura.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-tourism-minister-announces-the-new-tourist-reactivation-route-for-costa-rica/" rel="bookmark" title="Tourism Minister Announces Tourist Reactivation Route for Costa Rica">Tourism Minister Announces Tourist Reactivation Route for Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T04:51:48-06:00" >Modified date: August 10, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Gustavo Segura Sancho became the new ICT (National Tourism Institute) Executive President and Minister of Tourism...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rican-hotels-are-ready-to-implement-tourism-4-0/" rel="bookmark" class="td-image-wrap " title="Costa Rican Hotels Are Ready to Implement Tourism 4.0" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/descarga-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rican-hotels-are-ready-to-implement-tourism-4-0/" rel="bookmark" title="Costa Rican Hotels Are Ready to Implement Tourism 4.0">Costa Rican Hotels Are Ready to Implement Tourism 4.0</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T23:53:35-06:00" >Modified date: August 7, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




Given the gradual start for the reopening of the tourism sector and the de-confinement of the population;...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/lufthansa-resumes-flights-to-costa-rica/" rel="bookmark" class="td-image-wrap " title="Lufthansa Resumes Flights to Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Lufthansa-costa-rica-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/lufthansa-resumes-flights-to-costa-rica/" rel="bookmark" title="Lufthansa Resumes Flights to Costa Rica">Lufthansa Resumes Flights to Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T00:51:41-06:00" >Modified date: August 7, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




The German airline Lufthansa resumed its flights to Costa Rica with the arrival of one of its...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/golfito-has-a-new-attraction-for-all-its-visitors-to-enjoy/" rel="bookmark" class="td-image-wrap " title="Golfito Has a New Attraction for All Its Visitors to Enjoy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/07/golfito_place_enjoy_southern_costa_rica-324x298.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/golfito-has-a-new-attraction-for-all-its-visitors-to-enjoy/" rel="bookmark" title="Golfito Has a New Attraction for All Its Visitors to Enjoy">Golfito Has a New Attraction for All Its Visitors to Enjoy</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T23:50:06-06:00" >Modified date: July 29, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




A picture-perfect &quot;Parador&quot; (scenic lookout point) for the &quot;El Cangrejo Square&quot; of the &quot;Paseo Marino&quot; in the...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_eff" data-td_block_id="tdi_57_eff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_eff" data-td_block_id="tdi_57_eff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_508 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_58_508" >
<style>
/* custom css */
.tdi_58_508 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_58_508 .block-mega-child-cats{
					text-align: right;
				}.tdi_58_508:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_58_508:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_58_508.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_58_508.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_58_508 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_58_508 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_58_508 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_58_508 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_58_508 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_58_508 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_58_508 .entry-thumb{
					background-position: center 50%;
				}.tdi_58_508 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_58_508 .td-module-meta-info,
				.ie11 .tdi_58_508 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_58_508 .td-post-vid-time{
					display: block;
				}.tdi_58_508 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_58_508 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_58_508 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_58_508 .td-post-category{
					display: inline-block;
				}.tdi_58_508 .td-post-author-name{
					display: none;
				}.tdi_58_508 .td-post-date,
				.tdi_58_508 .td-post-author-name span{
					display: none;
				}.tdi_58_508 .entry-review-stars{
					display: inline-block;
				}.tdi_58_508 .td-icon-star,
                .tdi_58_508 .td-icon-star-empty,
                .tdi_58_508 .td-icon-star-half{
					font-size: 15px;
				}.tdi_58_508 .td-module-comments{
					display: none;
				}.tdi_58_508 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_58_508 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58_508 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_58_508 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_58_508 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_58_508 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_58_508 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_508 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_58_508 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_58_508 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_58_508 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_58_508 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_508 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_58_508 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_58_508 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_58_508 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_58_508 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_58_508 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Central American LGBTI Migrants Find Refuge in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/" rel="bookmark" title="Central American LGBTI Migrants Find Refuge in Costa Rica">Central American LGBTI Migrants Find Refuge in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T01:31:36-06:00" >Modified date: August 15, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




According to the “LGBTI Refugee Institute for Central America”, up to 10% of the 5,000 refugees in...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-artesanal-seal-certifies-excellence-and-authenticity-of-national-artisans-production/" rel="bookmark" class="td-image-wrap " title="“Costa Rica Artesanal” Seal Certifies Excellence and Authenticity of National Artisan´s Production" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Costa-Rica-Artesanal-Seal-Certifies-Excellence-and-Authenticity-of-National-Artisan´s-Production-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-artesanal-seal-certifies-excellence-and-authenticity-of-national-artisans-production/" rel="bookmark" title="“Costa Rica Artesanal” Seal Certifies Excellence and Authenticity of National Artisan´s Production">“Costa Rica Artesanal” Seal Certifies Excellence and Authenticity of National Artisan´s Production</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T15:25:08-06:00" >Modified date: August 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Guaranteeing quality, good environmental practices, and authenticity when buying Costa Rican handicrafts is the objective of the Costa Rica Artisan Seal, developed through an inter-institutional collaboration between the MEIC, the Ministry of Culture, the ICT and the INA</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/guanacaste-and-its-intangible-cultural-wealth-of-great-contributions-to-the-nation/" rel="bookmark" class="td-image-wrap " title="Guanacaste And Its Intangible Cultural Wealth Of Great Contributions to the Nation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Guanacaste-And-Its-Intangible-Cultural-Wealth-Of-Great-Contributions-to-the-Nation-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/guanacaste-and-its-intangible-cultural-wealth-of-great-contributions-to-the-nation/" rel="bookmark" title="Guanacaste And Its Intangible Cultural Wealth Of Great Contributions to the Nation">Guanacaste And Its Intangible Cultural Wealth Of Great Contributions to the Nation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T22:47:22-06:00" >Modified date: August 8, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">196 years ago, and under the motto "From the Homeland for our will", the inhabitants of the Nicoya Party decided, in open council, freely gathered to contribute their opinion, to join the recently proclaimed independent State of Costa Rica</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/tips-to-promote-the-physical-and-mental-health-of-people-disabilities-during-quarantine/" rel="bookmark" class="td-image-wrap " title="Tips to Promote the Physical and Mental Health of People With Disabilities During Quarantine" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Tips-to-Promote-the-Physical-and-Mental-Health-of-People-Disabilities-During-Quarantine-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/tips-to-promote-the-physical-and-mental-health-of-people-disabilities-during-quarantine/" rel="bookmark" title="Tips to Promote the Physical and Mental Health of People With Disabilities During Quarantine">Tips to Promote the Physical and Mental Health of People With Disabilities During Quarantine</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T11:41:38-06:00" >Modified date: August 2, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The confinement that is being experienced worldwide, as a consequence of the state of emergency due to the spread of COVID-19, presents multiple challenges for the well-being of the population</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-strives-in-preserving-its-indigenous-and-cultural-territories-during-the-covid-19-pandemic/" rel="bookmark" class="td-image-wrap " title="Costa Rica Strives in Preserving its Indigenous and Cultural Territories during the COVID-19 Pandemic" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/08/Costa-Rica-Strives-in-Preserving-its-Indigenous-and-Cultural-Territories-during-the-COVID-19-Pandemic-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-strives-in-preserving-its-indigenous-and-cultural-territories-during-the-covid-19-pandemic/" rel="bookmark" title="Costa Rica Strives in Preserving its Indigenous and Cultural Territories during the COVID-19 Pandemic">Costa Rica Strives in Preserving its Indigenous and Cultural Territories during the COVID-19 Pandemic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T14:29:06-06:00" >Modified date: August 4, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Although we are currently under the Pandemic due to COVID-19, experts have devised a three-month plan that will help indigenous Tica communities to recover financially after the crisis passes</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_508" data-td_block_id="tdi_58_508"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_508" data-td_block_id="tdi_58_508"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_logo tdi_59_73e td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_59_73e" >
<style>
/* custom css */
.tdi_59_73e{
                    display: inline-block;
                }.tdi_59_73e .tdb-logo-a,
                .tdi_59_73e h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_59_73e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_59_73e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_59_73e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_59_73e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_59_73e .tdb-logo-text-title{
                    display: none;
                }.tdi_59_73e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_59_73e .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title="" width="229" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-94558" class="td-post-template-3 post-94558 post type-post status-publish format-standard has-post-thumbnail category-costa-rica-lifestyle tag-lgbti tag-lifestyle-costa-rica tag-migrants td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://thecostaricanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Culture &amp;amp; Lifestyle" class="entry-crumb" href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Culture &amp; Lifestyle</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Central American LGBTI Migrants Find Refuge in Costa Rica</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Culture &amp; Lifestyle</a></li></ul>                <h1 class="entry-title">Central American LGBTI Migrants Find Refuge in Costa Rica</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T23:40:42-06:00" >August 14, 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content tagdiv-type">
        
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-640x427.jpg" alt="" class="wp-image-94560" srcset="https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-640x427.jpg 640w, https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-300x200.jpg 300w, https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-768x512.jpg 768w, https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-1536x1024.jpg 1536w, https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-2048x1365.jpg 2048w, https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-696x464.jpg 696w, https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-1068x712.jpg 1068w, https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-1920x1280.jpg 1920w, https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></figure></div>



<p>According to the “LGBTI Refugee Institute for Central America”, up to 10% of the 5,000 refugees in Costa Rica are people from the LGBTI community. Yassuri Potoy Ortiz, a young transgender woman, was an advanced nursing student when the 2018 protests against the Daniel Ortega government broke out in her native Nicaragua.</p>



<p>She had never been involved in politics, but seeing the repression suffered by the elderly and students in the first days of the protests, she set out to attend to the victims of the police action. Paying a high price for her humanitarian aid: she was expelled from the <strong><a href="https://thecostaricanews.com/the-costa-rican-public-health-system-guarantees-access-to-its-services-by-all-citizens-free-of-charge/" target="_blank" rel="noreferrer noopener">public university</a></strong> and her family began to suffer threats. Faced with these risks, she fled to Costa Rica, as did tens of thousands of Nicaraguans who escaped repression.</p>



<p>Hundreds of Central Americans from the LGBTI community have fled persecution and violence in their countries of origin. &#8220;Part of the reason I decided to leave my country was because of the inhumane way they treated people in prisons, where many people from the LGBTI community were victims of abuse, torture, mistreatment, and transwomen were victims of denigration, by exposing their naked bodies to be mocked,&#8221; Potoy told at her home in a rural town of the Costa Rican Caribbean. &#8220;If I stayed in Nicaragua, sooner or later they would jail me,&#8221; said the young woman, who did not want to reveal her age.</p>



<p>Fleeing violence like her’s, hundreds of Sexually Diverse Central Americans have found refuge in Costa Rica, a historically conservative and <strong><a href="https://thecostaricanews.com/religious-fervor-and-vacations-in-the-sun/" target="_blank" rel="noreferrer noopener">religious country</a></strong> that has taken slow steps to recognize the rights of the LGBTI population, such as the recognition of equal marriage, which came into force last May.</p>



<p>Honduran Dennis Castillo, 35, was one of the first LGBTI Central Americans to receive refugee status in Costa Rica due to the persecution she had suffered in her country of origin for her activism in the LGBTI rights movement. &#8220;I arrived in Costa Rica in 2012 when I decided to flee Honduras,&#8221; Castillo told. Four years earlier, she had witnessed the murder of a colleague in an organization that defends the rights of the sexually diverse, and after filing a &#8220;hate crime&#8221; complaint, she received threats, harassment, and persecution.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://thecostaricanews.com/wp-content/uploads/2020/08/000_1W60SS-700x466-1-640x426.jpg" alt="" class="wp-image-94563" width="282" height="188" srcset="https://thecostaricanews.com/wp-content/uploads/2020/08/000_1W60SS-700x466-1-640x426.jpg 640w, https://thecostaricanews.com/wp-content/uploads/2020/08/000_1W60SS-700x466-1-300x200.jpg 300w, https://thecostaricanews.com/wp-content/uploads/2020/08/000_1W60SS-700x466-1-696x463.jpg 696w, https://thecostaricanews.com/wp-content/uploads/2020/08/000_1W60SS-700x466-1-631x420.jpg 631w, https://thecostaricanews.com/wp-content/uploads/2020/08/000_1W60SS-700x466-1.jpg 700w" sizes="(max-width: 282px) 100vw, 282px" /></figure></div>



<p>&#8220;In Honduras, LGBTI people are persecuted, there are more than 370 registered crimes from 2008 to 2019, and so far this year the number of crimes has increased much more,&#8221; said Castillo, who leads the LGBTI Refugee Institute for Central America in Costa Rica (IRCA Open House). She estimates that up to 10% of the 5,000 refugees are LGBTI. The country, with a population of 5 million, provides asylum to more than 400,000 foreigners.</p>



<p>&#8220;In Costa Rica, there is not that magnitude of crimes. There are some discrimination and violence against the sexually diverse population, but Costa Rica has adhered to the conventions that ensure respect and protection for refugees and LGBTI people, it has a long history of assisting victims of forced displacement and a strong legal framework,&#8221; Castillo explained.</p>



<p>It was those same conditions that attracted Carlos Daniel Berríos, a 28-year-old Nicaraguan student and human rights defender, who left his country amid the 2018 protests, as did Yassuri Potoy Ortiz. Son of militants from the Sandinista National Liberation Front (FSLN), of President Ortega, Berríos said that in Nicaragua &#8220;if you are from the<br>community of sexual diversity, institutional, physical, economic and symbolic violence multiplies&#8221;.</p>



<p>Upon leaving Nicaragua, Berríos continued his<strong><a href="https://thecostaricanews.com/back-to-basics-good-and-evil/" target="_blank" rel="noreferrer noopener"> human rights activism</a></strong> at the Central American level, while pursuing a master&#8217;s degree in Political Science at the University of Costa Rica. &#8220;Costa Rica continues to present conditions to defend human rights. In Central America, activists who appear dead, extrajudicial executions, political prisoners, all have become too common,&#8221; he lamented.</p>



<p>Even so, Yassury Potoy Ortiz is afraid to reveal where she lives, in a small rural town where she teleworks for an organization that supports migrants and engages in activism with the &#8220;LGBTI NGO Mesa y Articulación”, which supports migrants from that community.</p>



<p>&#8220;I do not feel entirely safe because people loyal to Ortega have come to Costa Rica and are capable of doing many bad things, especially when the defense of LGBTI people and demanding freedom for political prisoners has been assumed,&#8221; said Potoy Ortiz.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://resonancecr.com/co-living-at-resonance/relocate-to-the-beach/" target="_blank" rel="noopener noreferrer"><img src="https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-640x322.png" alt="Relocate to beach work remote" class="wp-image-91584" srcset="https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-640x322.png 640w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-300x151.png 300w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-768x386.png 768w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-696x350.png 696w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-1068x537.png 1068w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-835x420.png 835w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM.png 1229w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption>Resonance has been created to bring together a community of digital nomads, entrepreneurs, innovators, wisdom keepers, alternative thinkers, mentors and light leaders from all over the planet to bridge the gap between demanding work and living a lifestyle that offers the opportunity to live and work in an environment that is nourishing and supportive. </figcaption></figure></div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="https://www.thecostaricanews.com">Guillermo Agudelo</a></div><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="https://thecostaricanews.com">TCRN Staff</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://thecostaricanews.com/tag/lgbti/">LGBTI</a></li><li><a href="https://thecostaricanews.com/tag/lifestyle-costa-rica/">lifestyle costa rica</a></li><li><a href="https://thecostaricanews.com/tag/migrants/">migrants</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fcentral-american-lgbti-migrants-find-refuge-in-costa-rica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Central+American+LGBTI+Migrants+Find+Refuge+in+Costa+Rica&url=https%3A%2F%2Fthecostaricanews.com%2Fcentral-american-lgbti-migrants-find-refuge-in-costa-rica%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Central+American+LGBTI+Migrants+Find+Refuge+in+Costa+Rica %0A%0A https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/&title=Central+American+LGBTI+Migrants+Find+Refuge+in+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe698beb5afa9bab7fb9ab6bea9b2b8bab5fb979c998f92fb96b2bca9bab5afa8fb9db2b5bffb89bebdaebcbefbb2b5fb98b4a8afbafb89b2b8bafdb9b4bfa2e6b3afafaba8e1f4f4afb3beb8b4a8afbaa9b2b8bab5beaca8f5b8b4b6f4b8beb5afa9bab7f6bab6bea9b2b8bab5f6b7bcb9afb2f6b6b2bca9bab5afa8f6bdb2b5bff6a9bebdaebcbef6b2b5f6b8b4a8afbaf6a9b2b8baf4">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thecostaricanews.com/impoverished-costa-rican-families-will-receive-financial-support-for-funerals-of-death-by-covid-19/">Impoverished Costa Rican Families Will Receive Financial Support for Funerals of Death by COVID-19</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://thecostaricanews.com/author/tcrn-editor/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a></span></div><div class="td-author-url"><a href="http://www.TheCostaRicaNews.com">http://www.TheCostaRicaNews.com</a></div><div class="td-author-description">Like you, we are tired of corporate media that is politically driven and one sided. So we decided to focus on news that’s important to people. We’re Creating a Conscious alternative news network that we feel the world needs and we need your help! We can’t do this without you! Support news and media that matters and that can help change our world!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#fe97909891beaa969bbd918d8a9fac979d9fb09b898dd09d9193" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="paypal.me/TheCostaRicaNews" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2020-08-14T23:40:42-06:00"><meta itemprop="dateModified" content="2020-08-15T01:31:36-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/central-american-lgbti-migrants-find-refuge-in-costa-rica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline " content="Central American LGBTI Migrants Find Refuge in Costa Rica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2020/08/migrantes_lgbti_0-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_61_903 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_61_903" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_61_903 = new tdBlock();
block_tdi_61_903.id = "tdi_61_903";
block_tdi_61_903.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_61_903","td_column_number":3,"live_filter_cur_post_id":94558,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_61_903","tdc_css_class_style":"tdi_61_903_rand_style"}';
block_tdi_61_903.td_column_number = "3";
block_tdi_61_903.block_type = "td_block_related_posts";
block_tdi_61_903.post_count = "3";
block_tdi_61_903.found_posts = "15";
block_tdi_61_903.header_color = "";
block_tdi_61_903.ajax_pagination_infinite_stop = "";
block_tdi_61_903.max_num_pages = "5";
tdBlocksArray.push(block_tdi_61_903);
</script><h4 class="td-related-title td-block-title"><a id="tdi_62_072" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_61_903" href="#">RELATED ARTICLES</a><a id="tdi_63_f82" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_61_903" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_61_903 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-gives-refuge-38-haitian-migrants-after-panamas-refusal-to-receive-them/" rel="bookmark" class="td-image-wrap " title="Costa Rica Gives Refuge to 38 Haitian Migrants After Panama&#8217;s Refusal to Receive Them" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Costa Rica Gives Refuge to 38 Haitian Migrants After Panama&#8217;s Refusal to Receive Them" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/07/haitianos-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-gives-refuge-38-haitian-migrants-after-panamas-refusal-to-receive-them/" rel="bookmark" title="Costa Rica Gives Refuge to 38 Haitian Migrants After Panama&#8217;s Refusal to Receive Them">Costa Rica Gives Refuge to 38 Haitian Migrants After Panama&#8217;s Refusal to Receive Them</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/envision-fest-a-unique-experience-that-will-make-your-senses-vibrate/" rel="bookmark" class="td-image-wrap " title="Envision Fest: A Unique Experience That Will Make Your Senses Vibrate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Envision Fest: A Unique Experience That Will Make Your Senses Vibrate" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/02/xenvision.jpeg.pagespeed.ic_.sE3SrGhrXI-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/envision-fest-a-unique-experience-that-will-make-your-senses-vibrate/" rel="bookmark" title="Envision Fest: A Unique Experience That Will Make Your Senses Vibrate">Envision Fest: A Unique Experience That Will Make Your Senses Vibrate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thecostaricanews.com/ayahuasca-part-4/" rel="bookmark" class="td-image-wrap " title="Ayahuasca Part 4" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ayahuasca Part 4" data-type="image_tag" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/02/14729204_339654256368499_3461064093641223640_n-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/ayahuasca-part-4/" rel="bookmark" title="Ayahuasca Part 4">Ayahuasca Part 4</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_903" data-td_block_id="tdi_61_903"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_61_903" data-td_block_id="tdi_61_903"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/central-american-lgbti-migrants-find-refuge-in-costa-rica/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecostaricanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='94558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                                                    </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://thecostaricanews.com/wp-content/uploads/2019/12/costa-rica-news-logo-variationcosta-rica-online-news-travel-news.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-64096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64096"><a title="Donate to TCRN" href="https://thecostaricanews.com/donations/">Donate to TCRN</a></li>
<li id="menu-item-77895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77895"><a title="Advertising Rates" href="https://thecostaricanews.com/advertising/">Advertising Rates</a></li>
<li id="menu-item-77896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77896"><a title="Marketing Services" href="https://thecostaricanews.com/marketing/">Marketing Services</a></li>
<li id="menu-item-77897" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77897"><a href="#">Write for Us</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright  2020 The Costa Rica News            </div>

            
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Email:</span> <a href="/cdn-cgi/l/email-protection#7217161b061d0032061a17111d010613001b11131c1705015c111d1f"><span class="__cf_email__" data-cfemail="4b2e2f223f24390b3f232e2824383f2a3922282a252e3c3865282426">[email&#160;protected]</span></a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        Don\\\'t forget to follow @theCRNews on instagram!                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6 (rara)
        Deploy mode: deploy
        
        uid: 5f378f80169bf
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
    background-color: #fff;
    font-family: Roboto Slab, serif;
    font-size: 15px !important;
    font-weight: 300;
    line-height: 1.875;
    margin: 0;
    overflow-x: hidden;
}

p {
  margin-top: 0;
  margin-bottom: 40px;
}

.td-post-content p, .td-post-content {
    font-family: "Roboto Slab";
    font-size: 15px;
    line-height: 24px;
    font-style: normal;
    font-weight: 300;
}

.td-header-desktop-wrap .google-auto-placed {
    display: none;
}

ul li, ol li {
    line-height: 24px;
    margin-left: 21px;
    padding-bottom: 10px;
}

h2 {
    font-size: 20px;
    line-height: 1.3;
    margin-top: 30px;
    margin-bottom: 20px;
    text-transform: uppercase;
    letter-spacing: 6px;
}

h1, h2, h4, h5, h6 {
    font-family: 'Montserrat', sans-serif;
    font-weight: 400;
    margin: 6px 0;
}

.td-post-content h3 {
    font-family: Montserrat;
    font-size: 22px;
    line-height: 22px;
    font-weight: 700;
    text-transform: uppercase;
}

.td-post-content .has-background {
    border-collapse: collapse;
    padding: 30px 20px 10px;
    border-radius: 10px;
    border: #999 1px solid;
    margin-bottom: 40px
}

.wp-block-media-text.has-background {
    padding: 0px 20px 0px 0px;
    margin: 40px 0px;
    overflow: hidden;
}

.has-background h3 {
    padding: 0px 0px 20px 0px;
    margin-top: 10px !important;
    margin-bottom: 60px;
}

.home .td-pulldown-size {
    background-color: #4c4c4c !important;
    border-radius: 3px;
}

.has-background ul {
    padding: 0px 0px 0px 20px;
    list-style-type: disc;
}

.td-post-template-3 .td-image-gradient:before {
    z-index: 1;
    background: none;
}

.td-post-template-3 .td-post-title {
    position: absolute;
    bottom: 0;
    padding: 0px;
    width: 80%;
    z-index: 1;
}

.td-post-template-3 .td-post-header-holder {
    position: relative;
    min-height: 300px;
    background: none;
    margin-bottom: 36px;
    overflow: visible;
}

.post .td-post-header .entry-title {
    font-family: Montserrat;
    font-weight: 800;
    font-size: 54px;
    letter-spacing: -3px;
    margin-top: 20px;
    /* position: relative; */
    display: block;
}

.td-post-template-3 .td-post-sub-title {
    font-family: "Roboto Mono";
    font-size: 16px;
    line-height: 20px;
    font-style: inherit;
    font-weight: 500;
    text-transform: uppercase;
    letter-spacing: 3px;
    color: #4c4c4c;
}


.td-module-meta-info .td-post-category {
    display: inline-block !important;
    margin: 0px 10px 5px 0px !important;
    padding: 5px 0px 4px 4px !important;
    border-radius: 03px !important;
    background-color: #4c4c4c !important;
    color: #ffffff !important;
    font-family: Roboto Mono !important;
    font-size: 10px !important;
    line-height: 1.2 !important;
    font-weight: 400 !important;
    text-transform: uppercase !important;
    letter-spacing: 6px !important;
}

.post blockquote p, .page blockquote p, .td-post-text-content blockquote p {
    /* font-style: italic; */
    font-size: 150%;
    line-height: 180%;
    font-family: "Roboto Slab";
    font-weight: 700;
    color: #4db2ec;
}


.td-footer-wrapper.td-footer-container.td-container-wrap.td_stretch_container.td_stretch_content_1200 {
    padding-bottom: 500px;
}

.td-theme-wrap .td-footer-wrapper .td-container .td-block-title > * {
    color: rgba(255,255,255,0.71);
    background: none;
    padding: 0px 0px 10px 0px;
    font-size: 16px;
    line-height: 1.2;
    min-height: 60px;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 3px;
}

.td-footer-wrapper .td-pb-span5 {
    width: 0px;
    display: none;
}

.td-theme-wrap .td_block_template_4 .td-block-title > *:before, .td-theme-wrap .td_block_template_17 .td-block-title::after {
    border-color: transparent !important;
}

.td-footer-wrapper li {
    margin-left: 0;
    border-bottom: dotted 1px #637fc2;
}

.td-footer-wrapper .widget {
    font-family: 'Roboto Slab', monospace;
    margin-bottom: 38px;
    font-size: 13px;
    letter-spacing: 1px;
    font-weight: 300;
}

.aside.footer-social-wrap.td-social-style-2 {
    margin-top: 40px;
    margin-left: 40px;
}

.google-auto-placed {
    display: none;
}

._ning_holder {
    line-height: 0;
    margin-left: auto;
    margin-right: auto;
}
#ezoic-pub-ad-placeholder-136 {
    max-width: 100%;
    width: 970px;
    height: 90px;
}

.description p {
    background: #0066cc;
    color: #fff;
    padding: 6px 18px;
    border-radius: 4px;
    letter-spacing: 2px;
    font-weight: 600;
    font-family: "Montserat", Arial, sans-serif;
}
.tdn_block_newsletter_subscribe .tdn-email-bar{
    max-width: 400px ;
    margin: 0 auto ;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thecostaricanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>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</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="thecostaricanews_com",_audins_did=104997;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecostaricanews_com,DomainId.104997" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!--Cached using Nginx-Helper on 2020-08-15 01:32:16. It took 41 queries executed in 1.286 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->