<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=194-2&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=194-2&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=194-2&cb=5', false, [], true, false, true, false);</script>
    <title>Companies Registered with the Costa Rican Tourism Institute</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thecostaricanews.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://thecostaricanews.com/wp-content/uploads/2017/08/fav_icon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Companies Registered with the Costa Rican Tourism Institute</title>
	<meta name="description" content="Companies registered with the Costa Rican Tourism Institute (ICT) as businesses that operate in this sector are exempt - until July 1st" />
	<link rel="canonical" href="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Companies Registered with the Costa Rican Tourism Institute" />
	<meta property="og:description" content="Companies registered with the Costa Rican Tourism Institute (ICT) as businesses that operate in this sector are exempt - until July 1st" />
	<meta property="og:url" content="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/" />
	<meta property="og:site_name" content="The Costa Rica News" />
	<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:author" content="https://www.facebook.com/TheCostaRicaNews" />
	<meta property="article:published_time" content="2021-03-25T20:57:01+00:00" />
	<meta property="article:modified_time" content="2021-03-25T21:14:36+00:00" />
	<meta property="og:image" content="https://thecostaricanews.com/wp-content/uploads/2021/03/CRN_dd03121c-2_Image_In_Body.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheCRNews" />
	<meta name="twitter:site" content="@TheCRNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="TCRN STAFF">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="https://thecostaricanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="https://thecostaricanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Companies Registered with the Costa Rican Tourism Institute are Exempt from VAT until July Comments Feed" href="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thecostaricanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.8' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://thecostaricanews.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.8' type='text/css' media='' />
<link rel='stylesheet' id='ibwp-public-style-css'  href='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/css/ibwp-public.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-font-awesome-css'  href='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/css/magnific-popup.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ibwp-mp-public-css'  href='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/modules/marketing-popup/assets/css/ibwp-mp-public.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://thecostaricanews.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CRoboto+Mono%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C800%2C900%7CMontserrat%3A600%7CRubik%3A400%2C600%2C500%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript'>var ibwp_is_rtl = 0; var ibwp_is_ie = 0; var ibwp_mobile = 0; var ibwpl_old_browser = 0; var ibwp_user_login = 0; var ibwp_ajaxurl = 'https://thecostaricanews.com/wp-admin/admin-ajax.php'; var ibwp_url = 'https://thecostaricanews.com:443/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/'; var ibwp_mfp_close_text = 'Close'; var ibwp_mfp_load_text = 'Loading...'; var ibwp_module_preview = ''; </script><script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecostaricanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecostaricanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://thecostaricanews.com/?p=114752' />
<link rel="alternate" type="application/json+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcompanies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecostaricanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecostaricanews.com%2Fcompanies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july%2F&#038;format=xml" />
<style type="text/css">.skiptranslate {display:none !important;}p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f90000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0a5567a2d8","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thecostaricanews.com\/wp-admin\/","wpRestNonce":"0a5567a2d8","wpRestUrl":"https:\/\/thecostaricanews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>img.lazyload,img.lazyloading{
background-color: rgba(0,0,0,0);

opacity: 0.001; 
}
img.lazyload, img.lazyloaded {
opacity: 1;
-webkit-transition:opacity 300ms;
-moz-transition: opacity 300ms;
-ms-transition: opacity 300ms;
-o-transition: opacity 300ms;
transition: opacity 300ms;
}
iframe.lazyload, iframe.lazyloading{
display: block;
background-color: rgba(0,0,0,0);

}
</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121117147-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121117147-1');
</script><link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecostaricanews.com/wp-content/uploads/2017/08/cropped-fav_icon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c4364e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c4364e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:Montserrat;
	
				}
				
				.tdm-btn-sm {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-md {
				    font-family:Montserrat;
	font-weight:600;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-lg {
				    font-family:Montserrat;
	font-weight:bold;
	text-transform:uppercase;
	
				}
				
				.tdm-btn-xlg {
				    font-family:Montserrat;
	font-weight:800;
	text-transform:uppercase;
	
				}
				
				
                
                
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}
</style>

	<style id="tdw-css-placeholder"></style><script type="text/javascript">var ezouid = "1";</script><base href="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 104997;
var ezdomain = 'thecostaricanews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":104997,"domain_test_group":20210308,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"840e3690-6da3-49ff-7b15-005866ac376b","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":488878,"response_time_orig":815,"serverid":"3.85.214.129:22329","state":"VA","t_epoch":1616712073,"template_id":126,"time_on_site_visit":0,"url":"https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/","user_id":0,"word_count":1886,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_104997=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["840e3690-6da3-49ff-7b15-005866ac376b", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-114752 single-format-standard td-standard-pack tdm-menu-active-style3 companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july global-block-template-4 td-fast-news tdb_template_66357 white-menu tdb-template  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-64633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-64633"><a title="Home" href="/">Home</a></li>
<li id="menu-item-75431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/">News</a></li>
<li id="menu-item-75432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/">Travel</a></li>
<li id="menu-item-64100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/">Lifestyle</a></li>
<li id="menu-item-80825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80825"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-112476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112476"><a href="https://thecostaricanews.com/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-80829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/">Awareness</a></li>
	<li id="menu-item-80827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/">Health</a></li>
	<li id="menu-item-64106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/">Science &#038; Tech</a></li>
	<li id="menu-item-80830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-80831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/">Reviews</a></li>
	<li id="menu-item-109610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109610"><a href="https://thecostaricanews.com/category/economy/">Economy</a></li>
	<li id="menu-item-109611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109611"><a href="https://thecostaricanews.com/category/education/">Education</a></li>
	<li id="menu-item-109612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109612"><a href="https://thecostaricanews.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-109613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109613"><a href="https://thecostaricanews.com/category/eco/">Environment</a></li>
	<li id="menu-item-109614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109614"><a href="https://thecostaricanews.com/category/featured-event/">Featured Event</a></li>
	<li id="menu-item-109616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109616"><a href="https://thecostaricanews.com/category/money/">Money</a></li>
	<li id="menu-item-109618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109618"><a href="https://thecostaricanews.com/category/pets/">Pets</a></li>
	<li id="menu-item-109621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109621"><a href="https://thecostaricanews.com/category/spiritual/">Spiritual</a></li>
	<li id="menu-item-109622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109622"><a href="https://thecostaricanews.com/category/sponsored/">Sponsored</a></li>
	<li id="menu-item-109623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109623"><a href="https://thecostaricanews.com/category/sports-news/">Sports &amp; Games</a></li>
	<li id="menu-item-109624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109624"><a href="https://thecostaricanews.com/category/what-to-do/">Things to Do</a></li>
	<li id="menu-item-109625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109625"><a href="https://thecostaricanews.com/category/top-local-destinations/">Top Local Destinations</a></li>
	<li id="menu-item-109626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109626"><a href="https://thecostaricanews.com/category/world-news/">World News</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://thecostaricanews.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_201" class="tdc-zone"><div class="tdc_zone tdi_2_5dd  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_5dd{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_5dd{
position:relative;
}
}

</style>
<div class="tdi_1_201_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_201_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
opacity:.05 !important;
background-position:center top !important;
}
}
</style></div><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_201_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_1d5" class="tdc-row"><div class="vc_row tdi_4_163  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_163,
                .tdi_4_163 .tdc-columns{
                    min-height: 0;
                }.tdi_4_163,
				.tdi_4_163 .tdc-columns{
				    display: block;
				}.tdi_4_163 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_163 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_163 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_1c1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_1c1{
                    vertical-align: baseline;
                }.tdi_6_1c1 > .wpb_wrapper,
				.tdi_6_1c1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_1c1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_1c1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_1c1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_1c1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_66d td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_66d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_66d{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_66d{
                    display: inline-block;
                }.tdi_7_66d .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_66d .tdb-mobile-menu-button{
                    color: #1f3355;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_66d .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon tdc-font-fa tdc-font-fa-align-justify"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_9d5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_9d5{
                    vertical-align: baseline;
                }.tdi_9_9d5 > .wpb_wrapper,
				.tdi_9_9d5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_9d5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_9d5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_9d5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_9d5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_a8d td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10_a8d" >
<style>
/* custom css */
.tdi_10_a8d .tdb-logo-a,
                .tdi_10_a8d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_a8d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_a8d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a8d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_a8d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_a8d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_a8d .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_a8d .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_a8d .tdb-logo-text-title{
                    display: none;
                }.tdi_10_a8d .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_a8d .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_805  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_805{
                    vertical-align: baseline;
                }.tdi_12_805 > .wpb_wrapper,
				.tdi_12_805 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_805 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_805 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_805{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_805{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_3d2 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13_3d2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_3d2{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_3d2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_3d2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_3d2 .tdb-header-search-button-mob{
                    color: #1f3355;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_115" class="tdc-zone"><div class="tdc_zone tdi_15_e55  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_e55{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_51e" class="tdc-row"><div class="vc_row tdi_17_1c1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_1c1,
                .tdi_17_1c1 .tdc-columns{
                    min-height: 0;
                }.tdi_17_1c1,
				.tdi_17_1c1 .tdc-columns{
				    display: block;
				}.tdi_17_1c1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_8d5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_8d5{
                    vertical-align: baseline;
                }.tdi_19_8d5 > .wpb_wrapper,
				.tdi_19_8d5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_8d5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_8d5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_8a5" class="tdc-zone"><div class="tdc_zone tdi_21_74d  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_74d{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_74d{
position:relative;
}

</style>
<div class="tdi_20_8a5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_8a5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://thecostaricanews.com/wp-content/uploads/2019/11/Mandala-.png") !important;
background-repeat:repeat !important;
opacity:.1 !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_20_8a5_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ffffff, rgba(255,255,255,0)) !important;
}
</style></div><div id="tdi_22_57e" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_23_8de  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_8de,
                .tdi_23_8de .tdc-columns{
                    min-height: 0;
                }.tdi_23_8de,
				.tdi_23_8de .tdc-columns{
				    display: block;
				}.tdi_23_8de .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_8de {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_8de .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_8de.tdc-row-content-vert-center,
                    .tdi_23_8de.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_8de.tdc-row-content-vert-bottom,
                    .tdi_23_8de.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_8de.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_8de.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_8de{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column tdi_25_dee  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_dee{
                    vertical-align: baseline;
                }.tdi_25_dee > .wpb_wrapper,
				.tdi_25_dee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_dee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_dee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_dee{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_dee{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_ea6 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_26_ea6" >
<style>
/* custom css */
.tdi_26_ea6{
                    display: inline-block;
                }.tdi_26_ea6 .tdb-logo-a,
                .tdi_26_ea6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_26_ea6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_ea6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_ea6 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_26_ea6 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_26_ea6 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_ea6 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_ea6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_26_ea6 .tdb-logo-text-title{
                    display: none;
                }.tdi_26_ea6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_ea6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_ea6 .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thecostaricanews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://thecostaricanews.com/wp-content/uploads/2018/12/TCRN-logo.png" src="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_618  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28_618{
                    vertical-align: baseline;
                }.tdi_28_618 > .wpb_wrapper,
				.tdi_28_618 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_618 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_618 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_618{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_618{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_217 tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_29_217" >
<style>

/* inline tdc_css att */

.tdi_29_217{
margin-right:-100px !important;
}

</style>
<style>
.tdi_30_07a .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 18.2px;
				}.tdi_30_07a .tdm-social-item i.td-icon-twitter,
				.tdi_30_07a .tdm-social-item i.td-icon-linkedin,
				.tdi_30_07a .tdm-social-item i.td-icon-pinterest,
				.tdi_30_07a .tdm-social-item i.td-icon-blogger,
				.tdi_30_07a .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_30_07a .tdm-social-item{
					width: 18.2px;
					height: 18.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_30_07a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_07a .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30_07a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TheCostaRicaNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TheCostaRicaNews"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/thecrnews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/thecrnews/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TheCRNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TheCRNews"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/the-costa-rica-news"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/the-costa-rica-news"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg"  target="_blank" class="tdm-social-text" >YouTube</a></div><div class="tdm-social-item-wrap"><a href="https://www.paypal.com/paypalme/thecostaricanews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-paypal"></i></a><a href="https://www.paypal.com/paypalme/thecostaricanews"  target="_blank" class="tdm-social-text" >Paypal</a></div></div></div><div class="td_block_wrap tdb_header_menu tdi_31_156 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td-ht-fast-news-menu td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_31_156"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_31_156 .tdb-menu > li .tdb-menu-sep,
                .tdi_31_156 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_31_156 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_31_156 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_31_156 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #4c4c4c;
                }.tdi_31_156 .tdb-menu > li > a,
                .tdi_31_156 .td-subcat-more{
                    color: #4c4c4c;
                }.tdi_31_156 .tdb-menu > li > a,
                .tdi_31_156 .td-subcat-more,
                .tdi_31_156 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_31_156 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_31_156 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_31_156 .td-pulldown-filter-list li a{
                    color: #4c4c4c;
                
                    font-family:Montserrat !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_31_156 .tdb-menu .tdb-normal-menu ul,
                .tdi_31_156 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_31_156:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_31_156 .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_31_156 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_31_156 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_156 .tdb-menu > li > a,
                .tdi_31_156 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_31_156 .tdb-menu > li > a,
                .tdi_31_156 .td-subcat-more,
                .tdi_31_156 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_31_156 .tdb-menu > li.current-menu-item > a,
				.tdi_31_156 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_31_156 .tdb-menu > li.current-category-ancestor > a,
				.tdi_31_156 .tdb-menu > li:hover > a,
				.tdi_31_156 .tdb-menu > li.tdb-hover > a,
				.tdi_31_156 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: rgba(221,51,51,0.8);
				}.tdi_31_156 .tdb-menu > li > a:after,
				.tdi_31_156 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_31_156 .tdb-menu > li.current-menu-item > a:after,
				.tdi_31_156 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_31_156 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_31_156 .tdb-menu > li:hover > a:after,
				.tdi_31_156 .tdb-menu > li.tdb-hover > a:after,
				.tdi_31_156 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_31_156 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_31_156 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_31_156 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_31_156 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_31_156 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_31_156 .td-pulldown-filter-list li:hover a{
					color: #c4364e;
				}
</style><div id=tdi_31_156 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64633"><a title="Home" href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-75431"><a title="News" href="https://thecostaricanews.com/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_32_668 td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_32_668" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_32_668 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/monteverde-is-close-to-becoming-the-83rd-canton-of-costa-rica/" rel="bookmark" class="td-image-wrap " title="Monteverde is Close to Becoming the 83rd Canton of Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/01/Monteverde-Costa-Rica-CR-Shutterstock-1000x662-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/monteverde-is-close-to-becoming-the-83rd-canton-of-costa-rica/" rel="bookmark" title="Monteverde is Close to Becoming the 83rd Canton of Costa Rica">Monteverde is Close to Becoming the 83rd Canton of Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T18:45:32-06:00" >Modified date: March 22, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The legislative bill that would turn Monteverde into a new Costa Rican canton is already in the National Assembly plenary, waiting for a motion...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/5-best-online-courses-for-students/" rel="bookmark" class="td-image-wrap " title="5 Best Online Courses for Students" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/descarga-3-3.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/5-best-online-courses-for-students/" rel="bookmark" title="5 Best Online Courses for Students">5 Best Online Courses for Students</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/guest-writer/">GUEST WRITER</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T19:21:17-06:00" >Modified date: March 19, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Looking to expand your student skills is a great first step towards success. As a student, you must get out of your comfort zone...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-will-once-again-have-an-ambassador-in-nicaragua-after-three-years/" rel="bookmark" class="td-image-wrap " title="Costa Rica Will Once Again Have an Ambassador in Nicaragua, After Three Years" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/xinia-vargas-ambassador-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-will-once-again-have-an-ambassador-in-nicaragua-after-three-years/" rel="bookmark" title="Costa Rica Will Once Again Have an Ambassador in Nicaragua, After Three Years">Costa Rica Will Once Again Have an Ambassador in Nicaragua, After Three Years</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-18T15:21:09-06:00" >Modified date: March 18, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
On March 16th, the Governing Council appointed diplomat Xinia Vargas Mora as the new Costa Rican ambassador to Nicaragua; vacancy held since July 31st,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/news/" class="td-post-category">News</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/united-airlines-will-expand-frequencies-of-flights-to-costa-rica-in-june/" rel="bookmark" class="td-image-wrap " title="United Airlines Will Expand Frequencies of Flights to Costa Rica in June" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2020/09/200313103308-american-airlines-0303-miami-super-tease-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/united-airlines-will-expand-frequencies-of-flights-to-costa-rica-in-june/" rel="bookmark" title="United Airlines Will Expand Frequencies of Flights to Costa Rica in June">United Airlines Will Expand Frequencies of Flights to Costa Rica in June</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-17T19:18:11-06:00" >Modified date: March 17, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
United Airlines is preparing an expansion of its routes for next June in Mexico and Central America, making it coincide with the summer holidays...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/education/" class="td-post-category">Education</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/plans-for-the-bicentennial-educational-network-are-defined-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Plans for the Bicentennial Educational Network are Defined  in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/red-edu-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/plans-for-the-bicentennial-educational-network-are-defined-in-costa-rica/" rel="bookmark" title="Plans for the Bicentennial Educational Network are Defined  in Costa Rica">Plans for the Bicentennial Educational Network are Defined  in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-17T18:47:54-06:00" >Modified date: March 17, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
After a long process, the development process began between the Undersecretary of Telecommunications (Sutel) and the Ministry of Science, Technology and Telecommunications, which ended...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_668" data-td_block_id="tdi_32_668"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_32_668" data-td_block_id="tdi_32_668"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-75432"><a title="Travel" href="https://thecostaricanews.com/category/costa-rica-travel/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_33_0a0 td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_33_0a0" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_33_0a0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-is-declared-the-happiest-country-in-latin-america/" rel="bookmark" class="td-image-wrap " title="Costa Rica is Declared the Happiest Country in Latin America" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/sunrise-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-is-declared-the-happiest-country-in-latin-america/" rel="bookmark" title="Costa Rica is Declared the Happiest Country in Latin America">Costa Rica is Declared the Happiest Country in Latin America</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T14:30:44-06:00" >Modified date: March 25, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Finland was voted the &quot;happiest country in the world&quot; for the fourth year in a row, ahead of Denmark, Switzerland and Iceland, in a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-reopens-its-land-borders-to-tourism-as-of-april-5th/" rel="bookmark" class="td-image-wrap " title="Costa Rica Reopens Its Land Borders to Tourism as of April 5th" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/panama-costa-rica-land-borders-featured-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-reopens-its-land-borders-to-tourism-as-of-april-5th/" rel="bookmark" title="Costa Rica Reopens Its Land Borders to Tourism as of April 5th">Costa Rica Reopens Its Land Borders to Tourism as of April 5th</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T13:58:52-06:00" >Modified date: March 25, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Starting next April 5th, the land borders of Costa Rica will reopen to tourism. This was the only entry point for people to the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/discover-wonders-of-costa-rica-with-the-tourist-cultural-guides/" rel="bookmark" class="td-image-wrap " title="Discover Wonders of Costa Rica with the Tourist-Cultural Guides" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/turist-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/discover-wonders-of-costa-rica-with-the-tourist-cultural-guides/" rel="bookmark" title="Discover Wonders of Costa Rica with the Tourist-Cultural Guides">Discover Wonders of Costa Rica with the Tourist-Cultural Guides</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/bdelgado/">Beleida Delgado</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T18:15:37-06:00" >Modified date: March 24, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
With the support of six tourist-cultural guides, the Ministry of Culture and Youth (MCJ) and the Costa Rican Tourism Institute (ICT) invite national and...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/get-to-know-the-place-in-costa-rica-where-hiking-biking-and-adventure-converge/" rel="bookmark" class="td-image-wrap " title="Get to Know the Place in Costa Rica where Hiking, Biking and Adventure Converge" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/16-TOP-HIKING-TRAILS-IN-COSTA-RICA-1-324x320.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/get-to-know-the-place-in-costa-rica-where-hiking-biking-and-adventure-converge/" rel="bookmark" title="Get to Know the Place in Costa Rica where Hiking, Biking and Adventure Converge">Get to Know the Place in Costa Rica where Hiking, Biking and Adventure Converge</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T20:34:11-06:00" >Modified date: March 23, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Located 45 minutes from Cartago is Finca La Lucha, a recreational area in the Los Santos that has a beautiful natural lake, trails, camping...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/guanacaste-airport-innovates-with-powerful-internet-system-in-the-terminal/" rel="bookmark" class="td-image-wrap " title="Guanacaste Airport Innovates with Powerful Internet System in the Terminal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/20190926111830.aeropuerto-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/guanacaste-airport-innovates-with-powerful-internet-system-in-the-terminal/" rel="bookmark" title="Guanacaste Airport Innovates with Powerful Internet System in the Terminal">Guanacaste Airport Innovates with Powerful Internet System in the Terminal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T21:09:32-06:00" >Modified date: March 19, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Guanacaste Airport once again demonstrates actions to improve the experience of its passengers thanks to the implementation of its innovative 1,000 Mbps wireless broadband...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_0a0" data-td_block_id="tdi_33_0a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_0a0" data-td_block_id="tdi_33_0a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-64100"><a title="Culture" href="https://thecostaricanews.com/category/costa-rica-lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_34_16a td-no-subcats td_with_ajax_pagination td-pb-border-top td-ht-fast-news-menu td_block_template_4"  data-td-block-uid="tdi_34_16a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_34_16a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/meet-iridis-the-first-lgbtiq-choir-in-central-america/" rel="bookmark" class="td-image-wrap " title="Meet “Iridis”: the First LGBTIQ + Choir in Central America" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/coro-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/meet-iridis-the-first-lgbtiq-choir-in-central-america/" rel="bookmark" title="Meet “Iridis”: the First LGBTIQ + Choir in Central America">Meet “Iridis”: the First LGBTIQ + Choir in Central America</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/bdelgado/">Beleida Delgado</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T16:22:29-06:00" >Modified date: March 24, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Two years ago “Iridis” was born, the first openly LGBTIQ + choir in Costa Rica and Central America. It did so with the firm...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/meet-gabrielito-a-tico-boy-for-whom-limits-do-not-exist/" rel="bookmark" class="td-image-wrap " title="Meet Gabrielito, a Tico Boy for Whom Limits Do Not Exist" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/EvY-q7mXYAEm0oX-324x203.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/meet-gabrielito-a-tico-boy-for-whom-limits-do-not-exist/" rel="bookmark" title="Meet Gabrielito, a Tico Boy for Whom Limits Do Not Exist">Meet Gabrielito, a Tico Boy for Whom Limits Do Not Exist</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T20:19:33-06:00" >Modified date: March 22, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Gabrielito is a child like the others. He plays soccer every afternoon with his friends, rides his bike, has fun in the pool and...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/exhibition-highlights-costa-ricas-stone-legacy/" rel="bookmark" class="td-image-wrap " title="Exhibition Highlights Costa Rica´s Stone Legacy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/Legado-en-Piedra.--324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/exhibition-highlights-costa-ricas-stone-legacy/" rel="bookmark" title="Exhibition Highlights Costa Rica´s Stone Legacy">Exhibition Highlights Costa Rica´s Stone Legacy</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T16:14:12-06:00" >Modified date: March 20, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Legado en Piedra exhibition seeks to highlight the stupendous quality of the manufacturing of this material by the indigenous populations of Costa Rica,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/spanish-a-strong-and-passionate-language/" rel="bookmark" class="td-image-wrap " title="“Spanish”: a Strong and Passionate Language" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/spanish-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/spanish-a-strong-and-passionate-language/" rel="bookmark" title="“Spanish”: a Strong and Passionate Language">“Spanish”: a Strong and Passionate Language</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T17:17:21-06:00" >Modified date: March 16, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Spanish language has been said that it is in third place after French and Italian, among the 10 sexiest in the world. This...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thecostaricanews.com/category/costa-rica-lifestyle/" class="td-post-category">Culture &amp; Lifestyle</a>                        <div class="td-module-thumb"><a href="https://thecostaricanews.com/73-years-ago-the-civil-war-of-1948-began-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="73 Years Ago the Civil War of 1948 Began in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/costa-rican-civil-war-ae1dde2e-4c7a-4e3f-9e0b-b05124eb713-resize-750-324x387.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/73-years-ago-the-civil-war-of-1948-began-in-costa-rica/" rel="bookmark" title="73 Years Ago the Civil War of 1948 Began in Costa Rica">73 Years Ago the Civil War of 1948 Began in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T22:06:31-06:00" >Modified date: March 15, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
It was a Friday, March 12th, but in 1948, when the forces opposed to the Calderonist government at that time managed to take San...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_16a" data-td_block_id="tdi_34_16a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_16a" data-td_block_id="tdi_34_16a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80825 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-112476"><a href="https://thecostaricanews.com/category/real-estate/"><div class="tdb-menu-item-text">Real Estate</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80829"><a title="Awareness" href="https://thecostaricanews.com/category/awareness/"><div class="tdb-menu-item-text">Awareness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80827"><a title="Health" href="https://thecostaricanews.com/category/health-news/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-64106"><a title="Technology" href="https://thecostaricanews.com/category/science-and-technology/"><div class="tdb-menu-item-text">Science &#038; Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80830"><a title="Opinion" href="https://thecostaricanews.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80831"><a title="Reviews" href="https://thecostaricanews.com/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-109610"><a href="https://thecostaricanews.com/category/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109611"><a href="https://thecostaricanews.com/category/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109612"><a href="https://thecostaricanews.com/category/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109613"><a href="https://thecostaricanews.com/category/eco/"><div class="tdb-menu-item-text">Environment</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109614"><a href="https://thecostaricanews.com/category/featured-event/"><div class="tdb-menu-item-text">Featured Event</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109616"><a href="https://thecostaricanews.com/category/money/"><div class="tdb-menu-item-text">Money</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109618"><a href="https://thecostaricanews.com/category/pets/"><div class="tdb-menu-item-text">Pets</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109621"><a href="https://thecostaricanews.com/category/spiritual/"><div class="tdb-menu-item-text">Spiritual</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109622"><a href="https://thecostaricanews.com/category/sponsored/"><div class="tdb-menu-item-text">Sponsored</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109623"><a href="https://thecostaricanews.com/category/sports-news/"><div class="tdb-menu-item-text">Sports &amp; Games</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109624"><a href="https://thecostaricanews.com/category/what-to-do/"><div class="tdb-menu-item-text">Things to Do</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109625"><a href="https://thecostaricanews.com/category/top-local-destinations/"><div class="tdb-menu-item-text">Top Local Destinations</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109626"><a href="https://thecostaricanews.com/category/world-news/"><div class="tdb-menu-item-text">World News</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38_0da  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_0da{
                    vertical-align: baseline;
                }.tdi_38_0da > .wpb_wrapper,
				.tdi_38_0da > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_0da > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_0da > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_0da{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_446 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_39_446" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://thecostaricanews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i><span class="tdb-search-txt">Search</span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_40_8bb tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_40_8bb"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_40_8bb { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_8bb{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_8bb{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_8bb i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_40_8bb i,
				.tdi_40_8bb .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_41_6d8{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_41_6d8:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_41_6d8 td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_42_88d" class="tdc-zone"><div class="tdc_zone tdi_43_25d  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_43_25d{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_44_177" class="tdc-row"><div class="vc_row tdi_45_865  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_865,
                .tdi_45_865 .tdc-columns{
                    min-height: 0;
                }.tdi_45_865,
				.tdi_45_865 .tdc-columns{
				    display: block;
				}.tdi_45_865 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_47_038  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_038{
                    vertical-align: baseline;
                }.tdi_47_038 > .wpb_wrapper,
				.tdi_47_038 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_038 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_038 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="114752" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-66357"
                    class="post-66357 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_48_ba8" class="tdc-zone"><div class="tdc_zone tdi_49_111  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_49_111{
                    min-height: 0;
                }
</style><div id="tdi_50_96d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_51_69b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_69b,
                .tdi_51_69b .tdc-columns{
                    min-height: 0;
                }.tdi_51_69b,
				.tdi_51_69b .tdc-columns{
				    display: block;
				}.tdi_51_69b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53_167  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_167{
                    vertical-align: baseline;
                }.tdi_53_167 > .wpb_wrapper,
				.tdi_53_167 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_167 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_167 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_167{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_167{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_167{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_167{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_54_b11 td-pb-border-top td_block_template_4 "   data-td-block-uid="tdi_54_b11" >
<style>

/* inline tdc_css att */

.tdi_54_b11{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_54_b11 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_b11{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_b11{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_b11{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_b11 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_54_b11 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_54_b11 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_54_b11 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_54_b11 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_54_b11{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_b11 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_b11 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://thecostaricanews.com/category/economy/" ><span class="tdb-cat-bg"></span>Economy</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_55_2ca td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_55_2ca" >
<style>

/* inline tdc_css att */

.tdi_55_2ca{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_55_2ca{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_55_2ca i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_2ca{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55_2ca{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-03-25T15:14:36-06:00">March 25, 2021 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_56_171 tdb-single-title td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_56_171" >
<style>

/* inline tdc_css att */

.tdi_56_171{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_171{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_56_171 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_56_171 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_56_171{
					text-align: left;
				}.tdi_56_171 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_56_171 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_171 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_171 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56_171 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Companies Registered with the Costa Rican Tourism Institute are Exempt from VAT until July</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_57_1d6 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_57_1d6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_57_1d6{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td-theme-wrap .tdi_57_1d6{
					text-align: left;
				}.tdi_57_1d6 p{
					line-height:1.3 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_1d6 p{
					font-size:14px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_1d6 p{
					font-size:14px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_1d6 p{
					font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Tamarindo Chamber of Commerce and Tourism convened an event to analyze the tax panorama of the sector</p></div></div><div class="vc_row_inner tdi_59_a17  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_a17{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_59_a17,
				.tdi_59_a17 .tdc-inner-columns{
				    display: block;
				}.tdi_59_a17 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_59_a17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_59_a17 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_61_051  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_61_051{
                    vertical-align: baseline;
                }.tdi_61_051 .vc_column-inner > .wpb_wrapper,
				.tdi_61_051 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_051 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61_051{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_051{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_62_d8d td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_62_d8d" >
<style>

/* inline tdc_css att */

.tdi_62_d8d{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_d8d{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_d8d{
                    display: inline-block;
                }.tdi_62_d8d .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_62_d8d .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_62_d8d .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_62_d8d .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_d8d .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_62_d8d .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_d8d .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_62_d8d .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_62_d8d .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://thecostaricanews.com/author/tcrn-staff/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_63_dd5 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_63_dd5"   >
<style>
/* custom css */
.tdi_63_dd5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_63_dd5 i,
				.tdi_63_dd5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_63_dd5{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_63_dd5 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_64_d60{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_64_d60:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_64_d60 svg{
				    fill: #cccccc;
				}.tdi_64_d60 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_64_d60 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_65_76f td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_65_76f" >
<style>

/* inline tdc_css att */

.tdi_65_76f{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_65_76f{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_76f i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_76f{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_76f{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-25T14:57:01-06:00">March 25, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_66_aa1 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_66_aa1"   >
<style>
/* custom css */
.tdi_66_aa1 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_66_aa1 i,
				.tdi_66_aa1 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_66_aa1{
				    display: inline-block;
				}
</style>
<style>
.tdi_67_a15{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67_a15:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_67_a15 svg{
				    fill: #cccccc;
				}.tdi_67_a15 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_67_a15 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_68_888 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_68_888" >
<style>

/* inline tdc_css att */

.tdi_68_888{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_68_888{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_888 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_888{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_888 i{
                    font-size: 12px;
                }.tdi_68_888{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-114752">15</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_69_15a tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_69_15a"   >
<style>
/* custom css */
.tdi_69_15a i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_69_15a i,
				.tdi_69_15a .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69_15a{
				    display: inline-block;
				}
</style>
<style>
.tdi_70_51e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70_51e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_70_51e svg{
				    fill: #cccccc;
				}.tdi_70_51e svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70_51e td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_71_116 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_71_116" >
<style>

/* inline tdc_css att */

.tdi_71_116{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_71_116{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_116 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_71_116 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_116{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_116 i{
                    font-size: 10px;
                }.tdi_71_116{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_73_735  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_73_735{
                    vertical-align: baseline;
                }.tdi_73_735 .vc_column-inner > .wpb_wrapper,
				.tdi_73_735 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_735 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_735{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74_281 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_74_281" >
<style>

/* inline tdc_css att */

.tdi_74_281{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_281{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_281{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_281 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_74_281 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_74_281" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fcompanies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Companies+Registered+with+the+Costa+Rican+Tourism+Institute+are+Exempt+from+VAT+until+July&url=https%3A%2F%2Fthecostaricanews.com%2Fcompanies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Companies+Registered+with+the+Costa+Rican+Tourism+Institute+are+Exempt+from+VAT+until+July %0A%0A https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/&title=Companies+Registered+with+the+Costa+Rican+Tourism+Institute+are+Exempt+from+VAT+until+July">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#102f6365727a7573642d537f7d60717e797563304275777963647562757430677964783064787530537f63647130427973717e30447f656279637d30597e6364796465647530716275305568757d60643076627f7d3046514430657e64797c305a657c6936727f74692d78646460632a3f3f647875737f636471627973717e7567633e737f7d3f737f7d60717e7975633d627577796364756275743d677964783d6478753d737f6364713d627973717e3d647f656279637d3d797e636479646564753d7162753d7568757d60643d76627f7d3d6671643d657e64797c3d7a657c693f">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74_281">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_76_8d8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_8d8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_76_8d8,
				.tdi_76_8d8 .tdc-inner-columns{
				    display: block;
				}.tdi_76_8d8 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_78_054  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_054{
                    vertical-align: baseline;
                }.tdi_78_054 .vc_column-inner > .wpb_wrapper,
				.tdi_78_054 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_054 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80_1a0  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_80_1a0{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_1a0{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_1a0{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_81_88d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82_b3a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_b3a,
                .tdi_82_b3a .tdc-columns{
                    min-height: 0;
                }.tdi_82_b3a,
				.tdi_82_b3a .tdc-columns{
				    display: block;
				}.tdi_82_b3a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_b3a {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_82_b3a .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_82_b3a {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_82_b3a .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_82_b3a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82_b3a .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_b3a{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_84_d8d  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_84_d8d{
                    vertical-align: baseline;
                }.tdi_84_d8d > .wpb_wrapper,
				.tdi_84_d8d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_d8d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_d8d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_d8d{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_d8d{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_d8d{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_d8d{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_85_500 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_85_500" >
<style>

/* inline tdc_css att */

.tdi_85_500{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_500{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_500{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_500{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_500 .tdb-featured-image-bg{
                    background: url('https://thecostaricanews.com/wp-content/uploads/2021/03/CRN_dd03121c-2_Image_In_Body.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_85_500 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_85_500 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_87_41a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_41a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87_41a,
				.tdi_87_41a .tdc-inner-columns{
				    display: block;
				}.tdi_87_41a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_87_41a {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_87_41a .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_87_41a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_87_41a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_89_1ef  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_89_1ef{
                    vertical-align: baseline;
                }.tdi_89_1ef .vc_column-inner > .wpb_wrapper,
				.tdi_89_1ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_1ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_89_1ef{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_1ef{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_1ef{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_1ef{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_90_d5a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_90_d5a" >
<style>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</style>
<style>
/* custom css */
body .tdi_90_d5a .td-block-title a,
				body .tdi_90_d5a .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_90_d5a .td-block-title a,
				body .tdi_90_d5a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_90_d5a .td-block-title a,
				body .tdi_90_d5a .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_90_d5a .td-block-title a,
				body .tdi_90_d5a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_91_6ad td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_91_6ad" >
<style>

/* inline tdc_css att */

.tdi_91_6ad{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_6ad{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_6ad{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91_6ad class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/education/" class="td-post-category">Education</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:02:15-06:00" >Modified date: March 25, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/making-your-career-with-cisco-ccna-certification/" rel="bookmark" title="Making Your Career With Cisco CCNA Certification">Making Your Career With Cisco CCNA Certification</a></h3><div class="td-excerpt">The Cisco CCNA Certification tests your skills and knowledge in fundamentals of the network, IP connectivity, IP services, network access, automation, fundamentals of security and programmability</div><div class="td-read-more"><a href="https://thecostaricanews.com/making-your-career-with-cisco-ccna-certification/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/education/" class="td-post-category">Education</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T15:51:29-06:00" >Modified date: March 25, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/4-essential-tips-to-boost-your-reading-sat-score/" rel="bookmark" title="4 Essential Tips to Boost Your Reading SAT Score">4 Essential Tips to Boost Your Reading SAT Score</a></h3><div class="td-excerpt">Taking the SATs is a big step for every student as it is a crucial examination that can make or break their career</div><div class="td-read-more"><a href="https://thecostaricanews.com/4-essential-tips-to-boost-your-reading-sat-score/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T15:14:36-06:00" >Modified date: March 25, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/" rel="bookmark" title="Companies Registered with the Costa Rican Tourism Institute are Exempt from VAT until July">Companies Registered with the Costa Rican Tourism Institute are Exempt from VAT until July</a></h3><div class="td-excerpt">
Companies registered with the Costa Rican Tourism Institute (ICT) as businesses that operate in this sector are exempt -...</div><div class="td-read-more"><a href="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_92_aaa tdb-content-vert-top td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_92_aaa" >
<style>

/* inline tdc_css att */

.tdi_92_aaa{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_92_aaa{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_92_aaa .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_92_aaa .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_92_aaa .tdb-block-inner{
                    text-align: center;
                }.tdi_92_aaa .avatar,
                .tdi_92_aaa .tdb-author-photo:before,
                .tdi_92_aaa .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_92_aaa .tdb-author-name:hover{
                    color: #000000;
                }.tdi_92_aaa .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_92_aaa .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_92_aaa .tdb-social-item i.td-icon-twitter,
				.tdi_92_aaa .tdb-social-item i.td-icon-linkedin,
				.tdi_92_aaa .tdb-social-item i.td-icon-pinterest,
				.tdi_92_aaa .tdb-social-item i.td-icon-blogger,
				.tdi_92_aaa .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_92_aaa .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_92_aaa .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_92_aaa .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_92_aaa .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_92_aaa .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_92_aaa .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92_aaa{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92_aaa{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_92_aaa{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://thecostaricanews.com/author/tcrn-staff/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://thecostaricanews.com/author/tcrn-staff/" class="tdb-author-name">TCRN STAFF</a><a href="https://www.TheCostaRicaNews.com"  class="tdb-author-url">https://www.TheCostaRicaNews.com</a><div class="tdb-author-descr">Creating a Conscious alternative news network that we feel the world needs. Pura Vida!</div><div class="tdb-author-social"><a href="https://www.facebook.com/TheCostaRicaNews" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/theCRnews/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.linkedin.com/company/the-costa-rica-news" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="/cdn-cgi/l/email-protection#8be2e5ede4cbdfe3eec8e4f8ffead9e2e8eac5eefcf8a5e8e4e6" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://www.paypal.me/TheCostaRicaNews" target="_blank" title="paypal" class="tdb-social-item"><i class="td-icon-font td-icon-paypal"></i></a><a href="https://www.pinterest.com/TheCRNews/" target="_blank" title="pinterest" class="tdb-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://twitter.com/TheCRNews" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_94_801  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_94_801{
                    vertical-align: baseline;
                }.tdi_94_801 .vc_column-inner > .wpb_wrapper,
				.tdi_94_801 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_801 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94_801{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_801{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_801{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_801{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_96_01c "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_01c{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_01c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_01c{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_97_a61 td-pb-border-top td_block_template_4 td-post-content tagdiv-type"  data-td-block-uid="tdi_97_a61" >
<style>
/* custom css */
.tdi_97_a61,
                .tdi_97_a61 > p,
                .tdi_97_a61 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_97_a61 li{
			        line-height:1.8 !important;
		        }.tdi_97_a61 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_97_a61 .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_a61,
                .tdi_97_a61 > p,
                .tdi_97_a61 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_a61,
                .tdi_97_a61 > p,
                .tdi_97_a61 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_97_a61 img.aligncenter,
				.tdi_97_a61 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_97_a61,
                .tdi_97_a61 > p,
                .tdi_97_a61 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Companies registered with the Costa Rican Tourism Institute (ICT) as businesses that operate in this sector are exempt &#8211; until July 1st &#8211; from the payment of<strong><a href="https://thecostaricanews.com/tico-construction-sector-exempted-from-vat-until-2021/" target="_blank" rel="noreferrer noopener"> Value Added Tax</a></strong> (VAT) in accordance with an official resolution of the General Directorate of Direct Taxation provided that they were not taxed before the entry into force of that tax.</p>



<p>As explained by experts, official notice DGT-028-2021 indicates that companies in the tourism sector that are registered as such in the ICT will not have to pay VAT until July 1st of this year; However, as of that date, they must pay 4 percent, after July 1st, 2022, 8 percent, and after July 1st, 2023, 13 percent.</p>



<p>During a special event organized by the Tamarindo Chamber of Commerce and Tourism (CCTT) at the Hotel Tamarindo Diriá Convention Center, Tico tax experts reviewed the current tax panorama in relation to <strong><a href="https://thecostaricanews.com/new-regulations-eliminate-income-tax-for-those-who-earn-less-than-793000-monthly/">companies</a></strong> in this sector.</p>



<p>The purpose was to offer a clear glimpse of the current situation at a time when the COVID-19 Pandemic has especially hit this segment of the productive market that before the health emergency was one of the most important for the national economy.</p>



<h2 id="h-severe-blow">Severe blow</h2>



<p><br>Figures from <strong><a href="https://www.swissinfo.ch" target="_blank" rel="noreferrer noopener">www.swissinfo.ch</a></strong>, based on the ICT, indicate that tourism in Costa Rica during 2020 contracted 70 percent, in addition, before the Pandemic it contributed about 10 percent of the Gross Domestic Product and generated 600 thousand jobs.</p>



<p>The purpose of organizing this talk related to tribura policy focused on the tourism sector, had the goal of beginning to &#8220;visualize possible measures&#8221; that could be proposed to encourage the growth of this sector that has a strong impact especially in rural areas of the country.</p>



<p>“There is still a long way to go in order to have figures similar to the pre-Pandemic era; For that reason, it is our obligation to propose concrete solutions that can lead us back to the right path. We need clear policies regarding the payment of taxes and incentives to achieve a speedy recovery”, recommended the experts.</p>



<p>The data of the Comprehensive Management Plan of the Tamarindo Tourist Destination 2019-2022 developed by the ICT with the support of the CCTT -among other organizations- indicates that this District of the canton of Santa Cruz has 108 lodging companies with 1990 rooms.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="http://ResonanceCR.com/" target="_blank" rel="noopener"><img loading="lazy" width="640" height="322" src="https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-640x322.png" alt="Relocate to beach work remote" class="wp-image-91584" srcset="https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-640x322.png 640w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-300x151.png 300w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-768x386.png 768w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-696x350.png 696w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-1068x537.png 1068w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM-835x420.png 835w, https://thecostaricanews.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-20-at-1.52.59-PM.png 1229w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption>Resonance has been created to bring together a community of digital nomads, entrepreneurs, innovators, wisdom keepers, alternative thinkers, mentors and light leaders from all over the planet to bridge the gap between demanding work and living a lifestyle that offers the opportunity to live and work in an environment that is nourishing and supportive. </figcaption></figure></div>
</div></div><div class="td_block_wrap tdb_single_source tdi_98_884 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_98_884" >
<style>
/* custom css */
.tdi_98_884 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_98_884 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_98_884 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_884 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_884 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_884 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_884 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_884 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Source</span><a rel="nofollow" href="https://thecostaricanews.com/"  >TCRN Staff</a></div></div><div class="td_block_wrap tdb_single_via tdi_99_5e8 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_99_5e8" >
<style>
/* custom css */
.tdi_99_5e8 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_99_5e8 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_99_5e8 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_5e8 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_5e8 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_99_5e8 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_5e8 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_99_5e8 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Via</span><a rel="nofollow" href="https://www.thecostaricanews.com"  >Guillermo Agudelo</a></div></div><div class="td_block_wrap tdb_single_tags tdi_100_516 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_100_516" >
<style>
/* custom css */
.tdi_100_516 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_100_516 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_100_516 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_516 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_516 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_100_516 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100_516 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_100_516 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://thecostaricanews.com/tag/companies/">companies</a></li><li><a href="https://thecostaricanews.com/tag/costa-rican-tourism-institute/">Costa Rican Tourism Institute</a></li><li><a href="https://thecostaricanews.com/tag/economy-costa-rica/">economy costa rica</a></li><li><a href="https://thecostaricanews.com/tag/vat/">VAT</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_101_869 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_101_869" >
<style>

/* inline tdc_css att */

.tdi_101_869{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_101_869 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_101_869 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_101_869" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthecostaricanews.com%2Fcompanies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Companies+Registered+with+the+Costa+Rican+Tourism+Institute+are+Exempt+from+VAT+until+July&url=https%3A%2F%2Fthecostaricanews.com%2Fcompanies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july%2F&via=%40thecrnews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Companies+Registered+with+the+Costa+Rican+Tourism+Institute+are+Exempt+from+VAT+until+July %0A%0A https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/&title=Companies+Registered+with+the+Costa+Rican+Tourism+Institute+are+Exempt+from+VAT+until+July">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d740a2624392827202c3a691b2c2e203a3d2c3b2c2d693e203d21693d212c690a263a3d28691b202a2827691d263c3b203a246900273a3d203d3c3d2c69283b2c690c312c24393d692f3b2624691f081d693c273d202569033c25306f2b262d3074213d3d393a7366663d212c2a263a3d283b202a28272c3e3a672a2624662a2624392827202c3a643b2c2e203a3d2c3b2c2d643e203d21643d212c642a263a3d28643b202a2827643d263c3b203a246420273a3d203d3c3d2c64283b2c642c312c24393d642f3b2624643f283d643c273d202564233c253066">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101_869">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_103_856  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103_856{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103_856,
				.tdi_103_856 .tdc-inner-columns{
				    display: block;
				}.tdi_103_856 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_105_810  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_810{
                    vertical-align: baseline;
                }.tdi_105_810 .vc_column-inner > .wpb_wrapper,
				.tdi_105_810 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_810 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_107_8ad  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_107_8ad{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_8ad{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_8ad{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_111  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_111{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111_1d1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111_1d1{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_1d1{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_1d1{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_112_33c td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_112_33c" >
<style>

/* inline tdc_css att */

.tdi_112_33c{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_33c{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_33c .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_112_33c .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_112_33c .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_33c .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_33c .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_112_33c .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112_33c .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_112_33c .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://thecostaricanews.com/costa-rica-is-declared-the-happiest-country-in-latin-america/">Costa Rica is Declared the Happiest Country in Latin America</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://thecostaricanews.com/4-essential-tips-to-boost-your-reading-sat-score/">4 Essential Tips to Boost Your Reading SAT Score</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_d06 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_113_d06{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_d06{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_d06{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_d06{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_113_d06.td-a-rec{
					text-align: center;
				}.tdi_113_d06 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-168"> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article bottom ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="2809332299"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_114_aa0 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_114_aa0" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_aa0{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_aa0{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_aa0{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_aa0 cite a:hover{
                    color: #266fef;
                }.tdi_114_aa0 .comment-link{
                    display: inline-block;
                }.tdi_114_aa0 .comment-edit-link{
                    color: #266fef;
                }.tdi_114_aa0 .comment-reply-link:hover,
                .tdi_114_aa0 #cancel-comment-reply-link:hover,
                .tdi_114_aa0 .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_114_aa0 .comment{
                    border-bottom-style: dashed;
                }.tdi_114_aa0 .comment .children{
                    border-top-style: dashed;
                }.tdi_114_aa0 .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_114_aa0 .avatar{
					border-radius: 50px;
				}.tdi_114_aa0 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_114_aa0 .td-block-title a,
				.tdi_114_aa0 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_114_aa0 cite{
					font-family:PT Serif !important;
				}.tdi_114_aa0 .comment-link,
				.tdi_114_aa0 .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_114_aa0 .comment-content p{
					line-height:1.5 !important;
				}.tdi_114_aa0 .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_114_aa0 .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_114_aa0 input[type=text],
                .tdi_114_aa0 textarea{
					font-family:Rubik !important;
				}.tdi_114_aa0 .comment-form-cookies-consent label,
                .tdi_114_aa0 .logged-in-as,
                .tdi_114_aa0 .logged-in-as a,
                .tdi_114_aa0 .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_aa0 .td-block-title a,
				.tdi_114_aa0 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_aa0 .td-block-title a,
				.tdi_114_aa0 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_114_aa0 .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114_aa0 .td-block-title a,
				.tdi_114_aa0 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_114_aa0 .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecostaricanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comment:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114752' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_116_1a4  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_116_1a4{
                    vertical-align: baseline;
                }.tdi_116_1a4 > .wpb_wrapper,
				.tdi_116_1a4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116_1a4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116_1a4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_116_1a4{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_1a4{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_1a4{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_117_dad td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_117_dad{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_dad{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_dad{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_dad.td-a-rec{
					text-align: center;
				}.tdi_117_dad .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-166"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article top ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="8604584450"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="td_block_wrap td_block_title tdi_118_9dd td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_118_9dd" >
<style>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</style>
<style>
/* custom css */
body .tdi_118_9dd .td-block-title a,
				body .tdi_118_9dd .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_118_9dd .td-block-title a,
				body .tdi_118_9dd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_118_9dd .td-block-title a,
				body .tdi_118_9dd .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_118_9dd .td-block-title a,
				body .tdi_118_9dd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_119_52d td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_119_52d" >
<style>

/* inline tdc_css att */

.tdi_119_52d{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_52d{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_52d{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_119_52d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://thecostaricanews.com/making-your-career-with-cisco-ccna-certification/" rel="bookmark" class="td-image-wrap " title="Making Your Career With Cisco CCNA Certification" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/Making-Your-Career-With-Cisco-CCNA-Certification-485x360.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://thecostaricanews.com/category/education/" class="td-post-category">Education</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:02:15-06:00" >Modified date: March 25, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/making-your-career-with-cisco-ccna-certification/" rel="bookmark" title="Making Your Career With Cisco CCNA Certification">Making Your Career With Cisco CCNA Certification</a></h3><div class="td-excerpt">The Cisco CCNA Certification tests your skills and knowledge in fundamentals of the network, IP connectivity, IP services, network access, automation, fundamentals of security and programmability</div><div class="td-read-more"><a href="https://thecostaricanews.com/making-your-career-with-cisco-ccna-certification/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_120_5d9 td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_120_5d9" >
<style>

/* inline tdc_css att */

.tdi_120_5d9{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_5d9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/4-essential-tips-to-boost-your-reading-sat-score/" rel="bookmark" class="td-image-wrap " title="4 Essential Tips to Boost Your Reading SAT Score" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/4-Essential-Tips-to-Boost-Your-Reading-SAT-Score-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/education/" class="td-post-category">Education</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/4-essential-tips-to-boost-your-reading-sat-score/" rel="bookmark" title="4 Essential Tips to Boost Your Reading SAT Score">4 Essential Tips to Boost Your Reading SAT Score</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T15:51:29-06:00" >Modified date: March 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/" rel="bookmark" class="td-image-wrap " title="Companies Registered with the Costa Rican Tourism Institute are Exempt from VAT until July" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/CRN_dd03121c-2_Image_In_Body-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/" rel="bookmark" title="Companies Registered with the Costa Rican Tourism Institute are Exempt from VAT until July">Companies Registered with the Costa Rican Tourism Institute are Exempt from VAT until July</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T15:14:36-06:00" >Modified date: March 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-is-declared-the-happiest-country-in-latin-america/" rel="bookmark" class="td-image-wrap " title="Costa Rica is Declared the Happiest Country in Latin America" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/sunrise-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-is-declared-the-happiest-country-in-latin-america/" rel="bookmark" title="Costa Rica is Declared the Happiest Country in Latin America">Costa Rica is Declared the Happiest Country in Latin America</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T14:30:44-06:00" >Modified date: March 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/costa-rica-reopens-its-land-borders-to-tourism-as-of-april-5th/" rel="bookmark" class="td-image-wrap " title="Costa Rica Reopens Its Land Borders to Tourism as of April 5th" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/panama-costa-rica-land-borders-featured-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thecostaricanews.com/category/costa-rica-travel/" class="td-post-category">Travel</a>
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/costa-rica-reopens-its-land-borders-to-tourism-as-of-april-5th/" rel="bookmark" title="Costa Rica Reopens Its Land Borders to Tourism as of April 5th">Costa Rica Reopens Its Land Borders to Tourism as of April 5th</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T13:58:52-06:00" >Modified date: March 25, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121_a11 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_121_a11{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_121_a11.td-a-rec{
					text-align: center;
				}.tdi_121_a11 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-167">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article inline ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="5394314790"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div><div id="tdi_122_a11" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_a16  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_a16,
                .tdi_123_a16 .tdc-columns{
                    min-height: 0;
                }.tdi_123_a16,
				.tdi_123_a16 .tdc-columns{
				    display: block;
				}.tdi_123_a16 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_125_1aa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_1aa{
                    vertical-align: baseline;
                }.tdi_125_1aa > .wpb_wrapper,
				.tdi_125_1aa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125_1aa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125_1aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_ba0  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_127_ba0{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_718  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_129_718{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131_367  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_131_367{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_367{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_367{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_367{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_132_a81 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132_a81" >
<style>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</style>
<style>
/* custom css */
body .tdi_132_a81 .td-block-title a,
				body .tdi_132_a81 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_132_a81 .td-block-title a,
				body .tdi_132_a81 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_132_a81 .td-block-title a,
				body .tdi_132_a81 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_132_a81 .td-block-title a,
				body .tdi_132_a81 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_133_115" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_134_6ae  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_134_6ae,
                .tdi_134_6ae .tdc-columns{
                    min-height: 0;
                }.tdi_134_6ae,
				.tdi_134_6ae .tdc-columns{
				    display: block;
				}.tdi_134_6ae .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136_ca1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136_ca1{
                    vertical-align: baseline;
                }.tdi_136_ca1 > .wpb_wrapper,
				.tdi_136_ca1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_ca1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_ca1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_137_a12 td_with_ajax_pagination td-pb-border-top td_block_template_4 tdb-single-related-posts"  data-td-block-uid="tdi_137_a12" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_a12{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_a12{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_a12{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_137_a12 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/experts-suggest-improvements-to-the-law-for-digital-nomads-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Experts Suggest Improvements to the Law for Digital Nomads in Costa Rica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/descarga-5.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/experts-suggest-improvements-to-the-law-for-digital-nomads-in-costa-rica/" rel="bookmark" title="Experts Suggest Improvements to the Law for Digital Nomads in Costa Rica">Experts Suggest Improvements to the Law for Digital Nomads in Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T22:30:31-06:00" >Modified date: March 23, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
From Caribbean islands such as Aruba or the Bahamas, to European nations such as Croatia and Estonia, various countries seek to attract the arrival...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/experts-suggest-improvements-to-the-law-for-digital-nomads-in-costa-rica/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/money-aint-everything-the-emotional-salary-gains-momentum-in-the-world-of-work/" rel="bookmark" class="td-image-wrap " title="Money Ain’t Everything: the “Emotional Salary” Gains Momentum in the World of Work" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/116434430_587039418625288_3098758588511248363_n-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/money-aint-everything-the-emotional-salary-gains-momentum-in-the-world-of-work/" rel="bookmark" title="Money Ain’t Everything: the “Emotional Salary” Gains Momentum in the World of Work">Money Ain’t Everything: the “Emotional Salary” Gains Momentum in the World of Work</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T16:26:18-06:00" >Modified date: March 22, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The emotional salary becomes important in the world of work this 2021. The COVID-19 Pandemic has made employees prefer rewards that go beyond their...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/money-aint-everything-the-emotional-salary-gains-momentum-in-the-world-of-work/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/rurala-motor-strategy-will-support-tourist-reactivation-in-costa-rican-rural-territories/" rel="bookmark" class="td-image-wrap " title="Rurala Motor Strategy Will Support Tourist Reactivation in Costa Rican Rural Territories" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/landscape-615428_1280-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/rurala-motor-strategy-will-support-tourist-reactivation-in-costa-rican-rural-territories/" rel="bookmark" title="Rurala Motor Strategy Will Support Tourist Reactivation in Costa Rican Rural Territories">Rurala Motor Strategy Will Support Tourist Reactivation in Costa Rican Rural Territories</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-staff/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T15:30:36-06:00" >Modified date: March 22, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Rural Development Institute (Inder), with the support of the Costa Rican Tourism Institute (ICT), launched the “Motor Rural” Strategy. In this second year...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/rurala-motor-strategy-will-support-tourist-reactivation-in-costa-rican-rural-territories/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thecostaricanews.com/new-tico-promotional-campaign-jale-al-puerto-will-bet-on-national-tourism/" rel="bookmark" class="td-image-wrap " title="New Tico Promotional Campaign: &#8220;Jale al Puerto&#8221; Will Bet on National Tourism" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://thecostaricanews.com/wp-content/uploads/2021/03/Jale_al_Puerto_1000x670-485x335.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thecostaricanews.com/new-tico-promotional-campaign-jale-al-puerto-will-bet-on-national-tourism/" rel="bookmark" title="New Tico Promotional Campaign: &#8220;Jale al Puerto&#8221; Will Bet on National Tourism">New Tico Promotional Campaign: &#8220;Jale al Puerto&#8221; Will Bet on National Tourism</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://thecostaricanews.com/category/economy/" class="td-post-category">Economy</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://thecostaricanews.com/author/tcrn-editor/">TCRN STAFF</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T15:07:25-06:00" >Modified date: March 22, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
“Cerca de Vos” (“near you”) is the promotional campaign for this 2021 of the “Jale al Puerto” (Let’s go to the Port) initiative, which...</div>
                    
                    <div class="td-read-more">
                        <a href="https://thecostaricanews.com/new-tico-promotional-campaign-jale-al-puerto-will-bet-on-national-tourism/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_138_88a td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_138_88a{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_88a{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_138_88a.td-a-rec{
					text-align: center;
				}.tdi_138_88a .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="ezoic-pub-ad-placeholder-169">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post template style 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6512642105571551"
     data-ad-slot="5950500958"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TCRN STAFF"></span><meta itemprop="datePublished" content="2021-03-25T14:57:01-06:00"><meta itemprop="dateModified" content="2021-03-25T15:14:36-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thecostaricanews.com/companies-registered-with-the-costa-rican-tourism-institute-are-exempt-from-vat-until-july/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2019/10/Logo-Costa-Rica-News-scaled-e1574297881759.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline" content="Tamarindo Chamber of Commerce and Tourism convened an event to analyze the tax panorama of the sector"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thecostaricanews.com/wp-content/uploads/2021/03/CRN_dd03121c-2_Image_In_Body.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


<script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly90aGVjb3N0YXJpY2FuZXdzLmNvbS9jb21wYW5pZXMtcmVnaXN0ZXJlZC13aXRoLXRoZS1jb3N0YS1yaWNhbi10b3VyaXNtLWluc3RpdHV0ZS1hcmUtZXhlbXB0LWZyb20tdmF0LXVudGlsLWp1bHkv'); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '138f643a56872b4b3a235d81cd0f50e0afb72c1bdb0c2c534ae5bdfd18b0489f21ba00fca26f7dd6d7a5ee7bdd6d3dd5bd9335889cf6853b2ec02f4dd3fb2c5e'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly90aGVjb3N0YXJpY2FuZXdzLmNvbS9jb21wYW5pZXMtcmVnaXN0ZXJlZC13aXRoLXRoZS1jb3N0YS1yaWNhbi10b3VyaXNtLWluc3RpdHV0ZS1hcmUtZXhlbXB0LWZyb20tdmF0LXVudGlsLWp1bHkv&nitroBeaconCookies=W10=&nitroBeaconHash=138f643a56872b4b3a235d81cd0f50e0afb72c1bdb0c2c534ae5bdfd18b0489f21ba00fca26f7dd6d7a5ee7bdd6d3dd5bd9335889cf6853b2ec02f4dd3fb2c5e&proxyPurgeOnly=&layout=post');
        }
    }
</script><!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://thecostaricanews.com/"><img src="https://thecostaricanews.com/wp-content/uploads/2019/12/costa-rica-news-logo-variationcosta-rica-online-news-travel-news.png" alt="" title="Alternative News For Costa Rica"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>12 Years of Pura Vida in Costa Rica

<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#87e2e3eef3e8f5c7f3efe2e4e8f4f3e6f5eee4e6e9e2f0f4a9e4e8ea"><span class="__cf_email__" data-cfemail="2540414c514a5765514d40464a565144574c46444b4052560b464a48">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCf-97MBsx5hpSpKXmBxbUWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-64096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64096"><a title="Donate to TCRN" href="https://thecostaricanews.com/donations/">Donate to TCRN</a></li>
<li id="menu-item-77895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77895"><a title="Advertising Rates" href="https://thecostaricanews.com/advertising/">Advertising Rates</a></li>
<li id="menu-item-77896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77896"><a title="Marketing Services" href="https://thecostaricanews.com/marketing/">Marketing Services</a></li>
<li id="menu-item-102791" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102791"><a href="https://thecostaricanews.com/write-for-us/">Write For Us</a></li>
<li id="menu-item-111541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111541"><a href="https://thecostaricanews.com/privacy-policiy/">Privacy Policiy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  2009-2021 The Costa Rica News / 12 Years of Pura Vida in Costa Rica / Alternative News For Costa Rica  / <a href="/cdn-cgi/l/email-protection#9ffafbf6ebf0eddfebf7fafcf0ecebfeedf6fcfef1fae8ecb1fcf0f2">Email: <span class="__cf_email__" data-cfemail="5b3e3f322f34291b2f333e3834282f3a2932383a353e2c2875383436">[email&#160;protected]</span></a>
<p> </p>
                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="glt-translate-trigger"><span class="notranslate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605d118aad04e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://thecostaricanews.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://thecostaricanews.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0a5567a2d8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://thecostaricanews.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.8' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/js/jquery.magnific-popup.min.js?ver=1.1' id='wpos-magnific-script-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/assets/js/ibwp-public.js?ver=1.1' id='ibwp-public-script-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/inboundwp-lite/modules/marketing-popup/assets/js/ibwp-mp-public.js?ver=1.1' id='ibwp-mp-public-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='lazysizes-js-before'>
window.lazySizesConfig = window.lazySizesConfig || {};    
</script>
<script type='text/javascript' async="async" src='https://thecostaricanews.com/wp-content/plugins/lazy-load-optimizer/assets/frontend/js/lazysizes.min.js?ver=1.4.7' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcNN7kUAAAAABOJysTg69U7VfGKsf_8skGzbXjW","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="thecostaricanews_com",_audins_did=104997;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=194-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecostaricanews_com,DomainId.104997" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script></body>
</html>