<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Tico Presence in Hyperloop Transport Pod Competition | The Costa Rica News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thecostaricanews.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/1470833772_Hyperloop.jpg?fit=1300%2C743" /><meta name="author" content="Gabriel Maldonado">
<link rel="icon" type="image/png" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/fav_icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.thecostaricanews.com/wp-content/uploads/2016/08/tcrn_iOS_bokkmarklet_480x480.v1-300x300.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tico Presence in Hyperloop Transport Pod Competition | The Costa Rica News" />
<meta property="og:description" content="Whatever happened to the future? Books and movies that tried predicting what would it be like fell flat. At the start of the space age in the 60&#8217;s the future looked&#8230; futuristic. The best example is the Jetsons cartoon, where people don&#8217;t walk and live in the sky. It&#8217;s 2017 and were still far away &hellip;" />
<meta property="og:url" content="http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/" />
<meta property="og:site_name" content="The Costa Rica News" />
<meta property="article:publisher" content="https://www.facebook.com/TheCostaRicaNews" />
<meta property="article:tag" content="Abu Dhabi" />
<meta property="article:tag" content="Dubai" />
<meta property="article:tag" content="Emirates" />
<meta property="article:tag" content="fast" />
<meta property="article:tag" content="Future" />
<meta property="article:tag" content="Hyperloop" />
<meta property="article:tag" content="Hyperloop One" />
<meta property="article:tag" content="Jetsons" />
<meta property="article:tag" content="Munich Technical University" />
<meta property="article:tag" content="Rob Lloyd" />
<meta property="article:tag" content="Sofía Ramírez" />
<meta property="article:tag" content="travel" />
<meta property="article:tag" content="Tube" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2017-02-08T20:26:38-06:00" />
<meta property="article:modified_time" content="2017-02-08T20:38:04-06:00" />
<meta property="og:updated_time" content="2017-02-08T20:38:04-06:00" />
<meta property="og:image" content="http://cdn.thecostaricanews.com/wp-content/uploads/2017/02/1470833772_Hyperloop.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="743" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Whatever happened to the future? Books and movies that tried predicting what would it be like fell flat. At the start of the space age in the 60&#8217;s the future looked&#8230; futuristic. The best example is the Jetsons cartoon, where people don&#8217;t walk and live in the sky. It&#8217;s 2017 and were still far away [&hellip;]" />
<meta name="twitter:title" content="Tico Presence in Hyperloop Transport Pod Competition | The Costa Rica News" />
<meta name="twitter:site" content="@TheCRNews" />
<meta name="twitter:image" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/1470833772_Hyperloop.jpg?fit=1300%2C743" />
<meta name="twitter:creator" content="@TheCRNews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Feed" href="http://thecostaricanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Comments Feed" href="http://thecostaricanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Costa Rica News &raquo; Tico Presence in Hyperloop Transport Pod Competition Comments Feed" href="http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thecostaricanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://cdn.thecostaricanews.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.thecostaricanews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://cdn.thecostaricanews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=arabic%2Clatin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans+Condensed%3A400%2C700&#038;subset=arabic%2Clatin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://cdn.thecostaricanews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://cdn.thecostaricanews.com/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://cdn.thecostaricanews.com/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.thecostaricanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://thecostaricanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thecostaricanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.thecostaricanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://thecostaricanews.com/?p=35685' />
<link rel="alternate" type="application/json+oembed" href="http://thecostaricanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthecostaricanews.com%2Ftico-presence-hyperloop-transport-pod-competition%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thecostaricanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthecostaricanews.com%2Ftico-presence-hyperloop-transport-pod-competition%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.1.1 -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cdn.thecostaricanews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://cdn.thecostaricanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/thecostaricanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#383838";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3039364-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-35685 single-format-standard tico-presence-hyperloop-transport-pod-competition single_template_3 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-26771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26771"><a href="http://thecostaricanews.com">HOME</a></li>
<li id="menu-item-26748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26748"><a href="http://thecostaricanews.com/culture/">Culture</a></li>
<li id="menu-item-26752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26752"><a href="http://thecostaricanews.com/eco/">Eco</a></li>
<li id="menu-item-26753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26753"><a href="http://thecostaricanews.com/health/">Health</a></li>
<li id="menu-item-26754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26754"><a href="http://thecostaricanews.com/money/">Money</a></li>
<li id="menu-item-26755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26755"><a href="http://thecostaricanews.com/real-estate/">Real Estate</a></li>
<li id="menu-item-26756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26756"><a href="http://thecostaricanews.com/travel/">Travel</a></li>
<li id="menu-item-26758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26758"><a href="http://thecostaricanews.com/tech/">Technology</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thecostaricanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Thursday, February 9, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-26746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26746"><a href="http://thecostaricanews.com/contact/">Contact</a></li>
<li id="menu-item-26747" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26747"><a href="http://thecostaricanews.com/marketing/">Marketing</a></li>
<li id="menu-item-26743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26743"><a href="http://thecostaricanews.com/about/">About</a></li>
<li id="menu-item-26745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26745"><a href="http://thecostaricanews.com/job-internships/">Jobs &#038; Internships</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://thecostaricanews.com/">
            <img class="td-retina-data" data-retina="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png" src="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png" alt="The Costa Rica News" title="The Costa Rica News"/>
            <span class="td-visual-hidden">The Costa Rica News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="6642411398"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="6642411398"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="6642411398"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="6642411398"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://thecostaricanews.com/">
			<img class="td-retina-data" data-retina="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/logo2-300x56.png" src="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/logo2-300x56.png" alt="The Costa Rica News" title="The Costa Rica News"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://thecostaricanews.com/">
			<img class="td-retina-data" data-retina="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png" src="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png" alt="The Costa Rica News" title="The Costa Rica News"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26771"><a href="http://thecostaricanews.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26748"><a href="http://thecostaricanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589c2d746c161_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589c2d746c161" ><script>var block_td_uid_2_589c2d746c161 = new tdBlock();
block_td_uid_2_589c2d746c161.id = "td_uid_2_589c2d746c161";
block_td_uid_2_589c2d746c161.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_589c2d746c161_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589c2d746c161.td_column_number = "3";
block_td_uid_2_589c2d746c161.block_type = "td_block_mega_menu";
block_td_uid_2_589c2d746c161.post_count = "5";
block_td_uid_2_589c2d746c161.found_posts = "196";
block_td_uid_2_589c2d746c161.header_color = "";
block_td_uid_2_589c2d746c161.ajax_pagination_infinite_stop = "";
block_td_uid_2_589c2d746c161.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_2_589c2d746c161);
</script><div id=td_uid_2_589c2d746c161 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/pro-lgbti-politics-move-forward-costa-rica/" rel="bookmark" title="Pro-LGBTI Politics Move Forward in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/Two-Men.jpg?resize=218%2C150" alt="Gay Couple LGBTI community Costa Rica policies Solis Castillo" title="Pro-LGBTI Politics Move Forward in Costa Rica"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/pro-lgbti-politics-move-forward-costa-rica/" rel="bookmark" title="Pro-LGBTI Politics Move Forward in Costa Rica">Pro-LGBTI Politics Move Forward in Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/atras-hay-relampagos-film-takes-netherlands-surprise/" rel="bookmark" title="&#8216;Atrás Hay Relámpagos&#8217; Film Takes the Netherlands by Surprise"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/Adriana-Alvarez-Natalia-FACEBOOK-Relampagos_LNCIMA20161020_0022_5.jpg?resize=218%2C150" alt="Film Costa Rica Rotterdam Arias Alvarez Hernandez BMX Costa Rica debut" title="&#8216;Atrás Hay Relámpagos&#8217; Film Takes the Netherlands by Surprise"/></a></div>                <a href="http://thecostaricanews.com/entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/atras-hay-relampagos-film-takes-netherlands-surprise/" rel="bookmark" title="&#8216;Atrás Hay Relámpagos&#8217; Film Takes the Netherlands by Surprise">&#8216;Atrás Hay Relámpagos&#8217; Film Takes the Netherlands by Surprise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/marijuana-sort-legal-costa-rica/" rel="bookmark" title="Marijuana, sort of legal in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/cannabis.jpg?resize=218%2C150" alt="" title="Marijuana, sort of legal in Costa Rica"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/marijuana-sort-legal-costa-rica/" rel="bookmark" title="Marijuana, sort of legal in Costa Rica">Marijuana, sort of legal in Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-fountain-youth/" rel="bookmark" title="¿Does Costa Rica have the fountain of youth?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/ABUELOS-TRES.jpg?resize=218%2C150" alt="" title="¿Does Costa Rica have the fountain of youth?"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-fountain-youth/" rel="bookmark" title="¿Does Costa Rica have the fountain of youth?">¿Does Costa Rica have the fountain of youth?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/dario-chinchillas-work-seeks-improvement-solar-energy-use-research/" rel="bookmark" title="Dario Chinchilla&#8217;s work seeks improvement in solar energy use"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Dario-Chinchilla-brindarian-pigmentos-eficientes_LNCIMA20170123_0217_5.jpg?resize=218%2C150" alt="" title="Dario Chinchilla&#8217;s work seeks improvement in solar energy use"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/dario-chinchillas-work-seeks-improvement-solar-energy-use-research/" rel="bookmark" title="Dario Chinchilla&#8217;s work seeks improvement in solar energy use">Dario Chinchilla&#8217;s work seeks improvement in solar energy use</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589c2d746c161" data-td_block_id="td_uid_2_589c2d746c161"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589c2d746c161" data-td_block_id="td_uid_2_589c2d746c161"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26752"><a href="http://thecostaricanews.com/eco/">Eco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_589c2d74708b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589c2d74708b5" ><script>var block_td_uid_3_589c2d74708b5 = new tdBlock();
block_td_uid_3_589c2d74708b5.id = "td_uid_3_589c2d74708b5";
block_td_uid_3_589c2d74708b5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_589c2d74708b5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589c2d74708b5.td_column_number = "3";
block_td_uid_3_589c2d74708b5.block_type = "td_block_mega_menu";
block_td_uid_3_589c2d74708b5.post_count = "5";
block_td_uid_3_589c2d74708b5.found_posts = "460";
block_td_uid_3_589c2d74708b5.header_color = "";
block_td_uid_3_589c2d74708b5.ajax_pagination_infinite_stop = "";
block_td_uid_3_589c2d74708b5.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_3_589c2d74708b5);
</script><div id=td_uid_3_589c2d74708b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/randall-arauz-costa-ricas-angel/" rel="bookmark" title="Randall Arauz, Costa Rica’s own Angel"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/27H.jpg?resize=218%2C150" alt="shark fiining costa rica" title="Randall Arauz, Costa Rica’s own Angel"/></a></div>                <a href="http://thecostaricanews.com/aware/" class="td-post-category">Awareness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/randall-arauz-costa-ricas-angel/" rel="bookmark" title="Randall Arauz, Costa Rica’s own Angel">Randall Arauz, Costa Rica’s own Angel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/dario-chinchillas-work-seeks-improvement-solar-energy-use-research/" rel="bookmark" title="Dario Chinchilla&#8217;s work seeks improvement in solar energy use"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Dario-Chinchilla-brindarian-pigmentos-eficientes_LNCIMA20170123_0217_5.jpg?resize=218%2C150" alt="" title="Dario Chinchilla&#8217;s work seeks improvement in solar energy use"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/dario-chinchillas-work-seeks-improvement-solar-energy-use-research/" rel="bookmark" title="Dario Chinchilla&#8217;s work seeks improvement in solar energy use">Dario Chinchilla&#8217;s work seeks improvement in solar energy use</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/gold-osa-peninsula-blessing-damnation/" rel="bookmark" title="Gold in Osa Peninsula: a blessing or a damnation?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/ly2t4vul_se-sebastian-pichler.jpg?resize=218%2C150" alt="" title="Gold in Osa Peninsula: a blessing or a damnation?"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/gold-osa-peninsula-blessing-damnation/" rel="bookmark" title="Gold in Osa Peninsula: a blessing or a damnation?">Gold in Osa Peninsula: a blessing or a damnation?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-looks-keep-changing-world-2017/" rel="bookmark" title="Costa Rica looks to keep changing the world in 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Cayuga-Collection-04-4.jpg?resize=218%2C150" alt="" title="Costa Rica looks to keep changing the world in 2017"/></a></div>                <a href="http://thecostaricanews.com/eco-tourism/" class="td-post-category">Eco-Tourism</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-looks-keep-changing-world-2017/" rel="bookmark" title="Costa Rica looks to keep changing the world in 2017">Costa Rica looks to keep changing the world in 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/university-students-made-biodegradable-plastic-bags-bananas/" rel="bookmark" title="University Students Made Biodegradable Plastic Bags From Bananas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/fy7wwmvqdq0-lotte-lohr.jpg?resize=218%2C150" alt="bananas costa rica" title="University Students Made Biodegradable Plastic Bags From Bananas"/></a></div>                <a href="http://thecostaricanews.com/eco-tech/" class="td-post-category">EcoTech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/university-students-made-biodegradable-plastic-bags-bananas/" rel="bookmark" title="University Students Made Biodegradable Plastic Bags From Bananas">University Students Made Biodegradable Plastic Bags From Bananas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589c2d74708b5" data-td_block_id="td_uid_3_589c2d74708b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589c2d74708b5" data-td_block_id="td_uid_3_589c2d74708b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26753"><a href="http://thecostaricanews.com/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_589c2d7474493_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589c2d7474493" ><script>var block_td_uid_4_589c2d7474493 = new tdBlock();
block_td_uid_4_589c2d7474493.id = "td_uid_4_589c2d7474493";
block_td_uid_4_589c2d7474493.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_589c2d7474493_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589c2d7474493.td_column_number = "3";
block_td_uid_4_589c2d7474493.block_type = "td_block_mega_menu";
block_td_uid_4_589c2d7474493.post_count = "5";
block_td_uid_4_589c2d7474493.found_posts = "460";
block_td_uid_4_589c2d7474493.header_color = "";
block_td_uid_4_589c2d7474493.ajax_pagination_infinite_stop = "";
block_td_uid_4_589c2d7474493.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_4_589c2d7474493);
</script><div id=td_uid_4_589c2d7474493 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/health-care-tips-visiting-osa-peninsula/" rel="bookmark" title="Health Care Tips when Visiting the Osa Peninsula"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/t1quoamyxds-naassom-azevedo-e1485817337983.jpg?resize=218%2C150" alt="health costa rica" title="Health Care Tips when Visiting the Osa Peninsula"/></a></div>                <a href="http://thecostaricanews.com/eco-tourism/" class="td-post-category">Eco-Tourism</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/health-care-tips-visiting-osa-peninsula/" rel="bookmark" title="Health Care Tips when Visiting the Osa Peninsula">Health Care Tips when Visiting the Osa Peninsula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/diversity-delights-looking-line-envision-festival-2017/" rel="bookmark" title="A Diversity of Delights! Looking in to the Line Up at Envision Festival 2017"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Envision-Festival-2017-001.jpg?resize=218%2C150" alt="Envision Festival 2017" title="A Diversity of Delights! Looking in to the Line Up at Envision Festival 2017"/></a></div>                <a href="http://thecostaricanews.com/events/" class="td-post-category">Events</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/diversity-delights-looking-line-envision-festival-2017/" rel="bookmark" title="A Diversity of Delights! Looking in to the Line Up at Envision Festival 2017">A Diversity of Delights! Looking in to the Line Up at&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/super-bowl-may-lead-increase-dental-tourism/" rel="bookmark" title="The Super Bowl May Lead to an Increase in Dental Tourism"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/304H-e1485800946507.jpg?resize=218%2C150" alt="" title="The Super Bowl May Lead to an Increase in Dental Tourism"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/super-bowl-may-lead-increase-dental-tourism/" rel="bookmark" title="The Super Bowl May Lead to an Increase in Dental Tourism">The Super Bowl May Lead to an Increase in Dental Tourism</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/marijuana-sort-legal-costa-rica/" rel="bookmark" title="Marijuana, sort of legal in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/cannabis.jpg?resize=218%2C150" alt="" title="Marijuana, sort of legal in Costa Rica"/></a></div>                <a href="http://thecostaricanews.com/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/marijuana-sort-legal-costa-rica/" rel="bookmark" title="Marijuana, sort of legal in Costa Rica">Marijuana, sort of legal in Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-fountain-youth/" rel="bookmark" title="¿Does Costa Rica have the fountain of youth?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/ABUELOS-TRES.jpg?resize=218%2C150" alt="" title="¿Does Costa Rica have the fountain of youth?"/></a></div>                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-fountain-youth/" rel="bookmark" title="¿Does Costa Rica have the fountain of youth?">¿Does Costa Rica have the fountain of youth?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589c2d7474493" data-td_block_id="td_uid_4_589c2d7474493"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589c2d7474493" data-td_block_id="td_uid_4_589c2d7474493"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26754"><a href="http://thecostaricanews.com/money/">Money</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_589c2d7478f69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589c2d7478f69" ><script>var block_td_uid_5_589c2d7478f69 = new tdBlock();
block_td_uid_5_589c2d7478f69.id = "td_uid_5_589c2d7478f69";
block_td_uid_5_589c2d7478f69.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_589c2d7478f69_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589c2d7478f69.td_column_number = "3";
block_td_uid_5_589c2d7478f69.block_type = "td_block_mega_menu";
block_td_uid_5_589c2d7478f69.post_count = "5";
block_td_uid_5_589c2d7478f69.found_posts = "527";
block_td_uid_5_589c2d7478f69.header_color = "";
block_td_uid_5_589c2d7478f69.ajax_pagination_infinite_stop = "";
block_td_uid_5_589c2d7478f69.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_5_589c2d7478f69);
</script><div id=td_uid_5_589c2d7478f69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/super-bowl-coin-toss-may-cost-costa-rica-money/" rel="bookmark" title="Super Bowl Coin Toss May Cost Costa Rica Money"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/14244371.jpg?resize=218%2C150" alt="Brady Super Bowl Patriots Costa Rica betting online Bookmaker" title="Super Bowl Coin Toss May Cost Costa Rica Money"/></a></div>                <a href="http://thecostaricanews.com/money/" class="td-post-category">Money</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/super-bowl-coin-toss-may-cost-costa-rica-money/" rel="bookmark" title="Super Bowl Coin Toss May Cost Costa Rica Money">Super Bowl Coin Toss May Cost Costa Rica Money</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/829/" rel="bookmark" title="Costa Rican Trade Mission"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2009/10/93fmnwqkt3a-clem-onojeghuo-e1485377174923.jpg?resize=218%2C150" alt="trade costa rica" title="Costa Rican Trade Mission"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/829/" rel="bookmark" title="Costa Rican Trade Mission">Costa Rican Trade Mission</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/real-estate-buyers-new-protection/" rel="bookmark" title="New Protection For Real Estate Buyers in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header.png?resize=218%2C150" alt="" title="New Protection For Real Estate Buyers in Costa Rica"/></a></div>                <a href="http://thecostaricanews.com/real-estate/" class="td-post-category">Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/real-estate-buyers-new-protection/" rel="bookmark" title="New Protection For Real Estate Buyers in Costa Rica">New Protection For Real Estate Buyers in Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/business-is-changing/" rel="bookmark" title="The World of Business Is Changing – Have You Noticed?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-13.jpg?resize=218%2C150" alt="business is changing" title="The World of Business Is Changing – Have You Noticed?"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/business-is-changing/" rel="bookmark" title="The World of Business Is Changing – Have You Noticed?">The World of Business Is Changing – Have You Noticed?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/overview-costa-rican-entrepreneurship-ecosystem/" rel="bookmark" title="An Overview of the Costa Rican Entrepreneurship Ecosystem"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/lwvow8lpceq-olu-eletu-e1481917873447.jpg?resize=218%2C150" alt="entrepreneurs in Costa Rica" title="An Overview of the Costa Rican Entrepreneurship Ecosystem"/></a></div>                <a href="http://thecostaricanews.com/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/overview-costa-rican-entrepreneurship-ecosystem/" rel="bookmark" title="An Overview of the Costa Rican Entrepreneurship Ecosystem">An Overview of the Costa Rican Entrepreneurship Ecosystem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589c2d7478f69" data-td_block_id="td_uid_5_589c2d7478f69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589c2d7478f69" data-td_block_id="td_uid_5_589c2d7478f69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26755"><a href="http://thecostaricanews.com/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_589c2d747ed00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_589c2d747ed00" ><script>var block_td_uid_6_589c2d747ed00 = new tdBlock();
block_td_uid_6_589c2d747ed00.id = "td_uid_6_589c2d747ed00";
block_td_uid_6_589c2d747ed00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"661","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_589c2d747ed00_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589c2d747ed00.td_column_number = "3";
block_td_uid_6_589c2d747ed00.block_type = "td_block_mega_menu";
block_td_uid_6_589c2d747ed00.post_count = "5";
block_td_uid_6_589c2d747ed00.found_posts = "190";
block_td_uid_6_589c2d747ed00.header_color = "";
block_td_uid_6_589c2d747ed00.ajax_pagination_infinite_stop = "";
block_td_uid_6_589c2d747ed00.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_6_589c2d747ed00);
</script><div id=td_uid_6_589c2d747ed00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/take-long-get-building-permits-costa-rica/" rel="bookmark" title="Why does it take so long to get my building permits in Costa Rica?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/ic5sx-7prn8-taduuda-e1485805462734.jpg?resize=218%2C150" alt="building permits costa rica" title="Why does it take so long to get my building permits in Costa Rica?"/></a></div>                <a href="http://thecostaricanews.com/real-estate/" class="td-post-category">Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/take-long-get-building-permits-costa-rica/" rel="bookmark" title="Why does it take so long to get my building permits in Costa Rica?">Why does it take so long to get my building permits&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/lets-take-phrase-enjoy-life-whole-new-level/" rel="bookmark" title="Let&#8217;s Take The Phrase, &#8220;Enjoy Your Life&#8221; To A Whole New Level"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/354H-e1485465405783.jpg?resize=218%2C150" alt="costa rica real estate" title="Let&#8217;s Take The Phrase, &#8220;Enjoy Your Life&#8221; To A Whole New Level"/></a></div>                <a href="http://thecostaricanews.com/real-estate/" class="td-post-category">Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/lets-take-phrase-enjoy-life-whole-new-level/" rel="bookmark" title="Let&#8217;s Take The Phrase, &#8220;Enjoy Your Life&#8221; To A Whole New Level">Let&#8217;s Take The Phrase, &#8220;Enjoy Your Life&#8221; To A Whole New&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/exciting-new-attractions-osa/" rel="bookmark" title="Exciting New Attractions In the Osa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/maxresdefault.jpg?resize=218%2C150" alt="" title="Exciting New Attractions In the Osa"/></a></div>                <a href="http://thecostaricanews.com/maps/" class="td-post-category">Costa Rica Maps</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/exciting-new-attractions-osa/" rel="bookmark" title="Exciting New Attractions In the Osa">Exciting New Attractions In the Osa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/real-estate-buyers-new-protection/" rel="bookmark" title="New Protection For Real Estate Buyers in Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header.png?resize=218%2C150" alt="" title="New Protection For Real Estate Buyers in Costa Rica"/></a></div>                <a href="http://thecostaricanews.com/real-estate/" class="td-post-category">Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/real-estate-buyers-new-protection/" rel="bookmark" title="New Protection For Real Estate Buyers in Costa Rica">New Protection For Real Estate Buyers in Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-retirement-fewer-rules-more-responsibility/" rel="bookmark" title="Costa Rica Retirement: Fewer Rules = More Responsibility"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2011/06/uoqar2poxmo-link-hoang-e1481566980956.jpg?resize=218%2C150" alt="" title="Costa Rica Retirement: Fewer Rules = More Responsibility"/></a></div>                <a href="http://thecostaricanews.com/real-estate/" class="td-post-category">Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-retirement-fewer-rules-more-responsibility/" rel="bookmark" title="Costa Rica Retirement: Fewer Rules = More Responsibility">Costa Rica Retirement: Fewer Rules = More Responsibility</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589c2d747ed00" data-td_block_id="td_uid_6_589c2d747ed00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589c2d747ed00" data-td_block_id="td_uid_6_589c2d747ed00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26756"><a href="http://thecostaricanews.com/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_589c2d7483654_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_589c2d7483654" ><script>var block_td_uid_7_589c2d7483654 = new tdBlock();
block_td_uid_7_589c2d7483654.id = "td_uid_7_589c2d7483654";
block_td_uid_7_589c2d7483654.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_589c2d7483654_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589c2d7483654.td_column_number = "3";
block_td_uid_7_589c2d7483654.block_type = "td_block_mega_menu";
block_td_uid_7_589c2d7483654.post_count = "5";
block_td_uid_7_589c2d7483654.found_posts = "379";
block_td_uid_7_589c2d7483654.header_color = "";
block_td_uid_7_589c2d7483654.ajax_pagination_infinite_stop = "";
block_td_uid_7_589c2d7483654.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_7_589c2d7483654);
</script><div id=td_uid_7_589c2d7483654 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/studies-found-local-scorpion-species-arent-dangerous/" rel="bookmark" title="Studies Found that Local Scorpion species aren&#8217;t Dangerous"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/T_CR.jpg?resize=218%2C150" alt="Scorpion Costa Rica Sting venomous dangerous non lethal" title="Studies Found that Local Scorpion species aren&#8217;t Dangerous"/></a></div>                <a href="http://thecostaricanews.com/adventure/" class="td-post-category">Adventure</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/studies-found-local-scorpion-species-arent-dangerous/" rel="bookmark" title="Studies Found that Local Scorpion species aren&#8217;t Dangerous">Studies Found that Local Scorpion species aren&#8217;t Dangerous</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/congo-bongo-ecolodges/" rel="bookmark" title="Escape from Routine in Congo Bongo Ecolodges"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Congo-Bongo-Manzanillo-003-e1485181533181.jpg?resize=218%2C150" alt="Congo Bongo Manzanillo" title="Escape from Routine in Congo Bongo Ecolodges"/></a></div>                <a href="http://thecostaricanews.com/destinations/" class="td-post-category">Destinations</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/congo-bongo-ecolodges/" rel="bookmark" title="Escape from Routine in Congo Bongo Ecolodges">Escape from Routine in Congo Bongo Ecolodges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/kelly-creek-hotel-cahuita/" rel="bookmark" title="Wildlife in your Backyard &#8211; Kelly Creek Hotel"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Kelly-Creek-Hotel-006.jpg?resize=218%2C150" alt="Kelly Creek Hotel Cahuita" title="Wildlife in your Backyard &#8211; Kelly Creek Hotel"/></a></div>                <a href="http://thecostaricanews.com/destinations/" class="td-post-category">Destinations</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/kelly-creek-hotel-cahuita/" rel="bookmark" title="Wildlife in your Backyard &#8211; Kelly Creek Hotel">Wildlife in your Backyard &#8211; Kelly Creek Hotel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/chocolate-tour-finca-kobo/" rel="bookmark" title="Sweet Vacation: Chocolate Tour at the Osa Peninsula"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Finca-Köbö-Chocolate-Pure-e1484098188937.jpg?resize=218%2C150" alt="Chocolate Tour Finca Köbö" title="Sweet Vacation: Chocolate Tour at the Osa Peninsula"/></a></div>                <a href="http://thecostaricanews.com/destinations/" class="td-post-category">Destinations</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/chocolate-tour-finca-kobo/" rel="bookmark" title="Sweet Vacation: Chocolate Tour at the Osa Peninsula">Sweet Vacation: Chocolate Tour at the Osa Peninsula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/mangroves-kayaking-golfo-dulce/" rel="bookmark" title="Kayaking the Mangroves of the Golfo Dulce"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Kayak-Tour-008-e1484099219302.jpg?resize=218%2C150" alt="Kayak Tour Golfo Dulce Mangroves" title="Kayaking the Mangroves of the Golfo Dulce"/></a></div>                <a href="http://thecostaricanews.com/destinations/" class="td-post-category">Destinations</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/mangroves-kayaking-golfo-dulce/" rel="bookmark" title="Kayaking the Mangroves of the Golfo Dulce">Kayaking the Mangroves of the Golfo Dulce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589c2d7483654" data-td_block_id="td_uid_7_589c2d7483654"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589c2d7483654" data-td_block_id="td_uid_7_589c2d7483654"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26758"><a href="http://thecostaricanews.com/tech/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_589c2d748a59a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_589c2d748a59a" ><script>var block_td_uid_8_589c2d748a59a = new tdBlock();
block_td_uid_8_589c2d748a59a.id = "td_uid_8_589c2d748a59a";
block_td_uid_8_589c2d748a59a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"406","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_589c2d748a59a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589c2d748a59a.td_column_number = "3";
block_td_uid_8_589c2d748a59a.block_type = "td_block_mega_menu";
block_td_uid_8_589c2d748a59a.post_count = "5";
block_td_uid_8_589c2d748a59a.found_posts = "57";
block_td_uid_8_589c2d748a59a.header_color = "";
block_td_uid_8_589c2d748a59a.ajax_pagination_infinite_stop = "";
block_td_uid_8_589c2d748a59a.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_8_589c2d748a59a);
</script><div id=td_uid_8_589c2d748a59a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/" rel="bookmark" title="Tico Presence in Hyperloop Transport Pod Competition"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/1470833772_Hyperloop.jpg?resize=218%2C150" alt="Hyperloop speed design Tesla Tico Sofía Ramírez Los Angeles Munich University Dubai Emirates Abu Dhabi" title="Tico Presence in Hyperloop Transport Pod Competition"/></a></div>                <a href="http://thecostaricanews.com/tech/" class="td-post-category">Technology</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/" rel="bookmark" title="Tico Presence in Hyperloop Transport Pod Competition">Tico Presence in Hyperloop Transport Pod Competition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/farm-from-a-box/" rel="bookmark" title="Farm From A Box"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/img_2704-1.jpg?resize=218%2C150" alt="" title="Farm From A Box"/></a></div>                <a href="http://thecostaricanews.com/learn/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/farm-from-a-box/" rel="bookmark" title="Farm From A Box">Farm From A Box</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/couple-pedal-way-top-difacom/" rel="bookmark" title="Couple Pedal Their Way To The Top With Difacom"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/14716183_1799685696940981_4130538173950908715_n.jpeg?resize=218%2C150" alt="Difacom Mariana Brenes Greivin Fallas Cyclitech JEC" title="Couple Pedal Their Way To The Top With Difacom"/></a></div>                <a href="http://thecostaricanews.com/national/" class="td-post-category">National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/couple-pedal-way-top-difacom/" rel="bookmark" title="Couple Pedal Their Way To The Top With Difacom">Couple Pedal Their Way To The Top With Difacom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/asia-super-grid/" rel="bookmark" title="&#8220;Asia Super Grid&#8221; Proof That Countries Can Unite for Good Of The Planet"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-16.jpg?resize=218%2C150" alt="" title="&#8220;Asia Super Grid&#8221; Proof That Countries Can Unite for Good Of The Planet"/></a></div>                <a href="http://thecostaricanews.com/climate/" class="td-post-category">Climate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/asia-super-grid/" rel="bookmark" title="&#8220;Asia Super Grid&#8221; Proof That Countries Can Unite for Good Of The Planet">&#8220;Asia Super Grid&#8221; Proof That Countries Can Unite for Good Of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-gaming-grows-day/" rel="bookmark" title="Costa Rica&#8217;s gaming industry grows by the day"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/01/Videojuegos-feria_ELFIMA20130322_0005_1.jpg?resize=218%2C150" alt="" title="Costa Rica&#8217;s gaming industry grows by the day"/></a></div>                <a href="http://thecostaricanews.com/art/" class="td-post-category">Arts</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-gaming-grows-day/" rel="bookmark" title="Costa Rica&#8217;s gaming industry grows by the day">Costa Rica&#8217;s gaming industry grows by the day</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589c2d748a59a" data-td_block_id="td_uid_8_589c2d748a59a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589c2d748a59a" data-td_block_id="td_uid_8_589c2d748a59a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thecostaricanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-35685" class="td-post-template-3 post-35685 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-abu-dhabi tag-dubai tag-emirates tag-fast tag-future tag-hyperloop tag-hyperloop-one tag-jetsons tag-munich-technical-university tag-rob-lloyd tag-sofia-ramirez tag-travel-2 tag-tube" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://thecostaricanews.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Technology" class="entry-crumb" itemprop="url" href="http://thecostaricanews.com/tech/"><span itemprop="title">Technology</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Tico Presence in Hyperloop Transport Pod Competition"><meta itemprop="url" content = "http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/">Tico Presence in Hyperloop Transport Pod Competition</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/1470833772_Hyperloop.jpg?fit=1300%2C743" data-caption="Hyperloop design - Photo: Entrepreneur.com"><img width="1068" height="610" class="entry-thumb td-modal-image" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/1470833772_Hyperloop.jpg?resize=1068%2C610" alt="Hyperloop speed design Tesla Tico Sofía Ramírez Los Angeles Munich University Dubai Emirates Abu Dhabi" title="1470833772_Hyperloop"/></a><figcaption class="wp-caption-text">Hyperloop design - Photo: Entrepreneur.com</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://thecostaricanews.com/tech/">Technology</a></li></ul>                <h1 class="entry-title">Tico Presence in Hyperloop Transport Pod Competition</h1>

                                    <p class="td-post-sub-title">Awarded German team has a Costa Rican in Sofía Ramírez</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T20:26:38+00:00" >Feb 8, 2017</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        <p>Whatever happened to the future? Books and movies that tried predicting what would it be like fell flat. At the start of the space age in the 60&#8217;s the future looked&#8230; futuristic. The best example is the Jetsons cartoon, where people don&#8217;t walk and live in the sky. It&#8217;s 2017 and were still far away from that. What about transport? Future predictions said that a transport pod would get us where we wanted.</p>
<p>Tubes, pods, conveyor belts, a world without cables, none of that is here in full scale. Nevertheless, there are companies that work in building the future that the past promised. The co-founder of Tesla, Elon Musk, believes that everything the great Nikola thought of is possible. That&#8217;s why electric cars are profitable now, Musk also believes that transport pods can rise to the top.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/7A7GsAPR3J0?feature=oembed" frameborder="0" allowfullscreen></iframe></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5810406990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5810406990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5810406990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="5810406990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>His transport pod project is named Hyperloop, its speed could surpass 700 miles per hour and send people through tubes &#8211; just like the Jetsons &#8211; to their destination. This project can revolutionize the way we travel, forget planes or cars or trains, this could be faster and safer.</p>
<h1>Costa Rican transport pod work</h1>
<p>Elon Musk started a contest where pod prototypes for the Hyperloop could compete. For development ends and time-saving, he says that it&#8217;s always best to work as a team.  So students from different universities can participate and hand out ideas for the project. A fellow Costa Rican is among the people that performed well at this contest, her name is Sofía Ramírez.</p>
<figure id="attachment_35689" style="width: 300px" class="wp-caption alignright"><img class="size-medium wp-image-35689" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/costarricense-Sofia-Ramirez-aeroespacial-alemana_LNCIMA20170201_0044_5.jpg?resize=300%2C164" alt="Sofía Ramírez Hyperloop contest Los Angeles Munich University Technical NASA pod" srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/costarricense-Sofia-Ramirez-aeroespacial-alemana_LNCIMA20170201_0044_5.jpg?resize=300%2C164 300w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/costarricense-Sofia-Ramirez-aeroespacial-alemana_LNCIMA20170201_0044_5.jpg?resize=768%2C421 768w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/costarricense-Sofia-Ramirez-aeroespacial-alemana_LNCIMA20170201_0044_5.jpg?resize=640%2C351 640w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/costarricense-Sofia-Ramirez-aeroespacial-alemana_LNCIMA20170201_0044_5.jpg?resize=600%2C329 600w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/costarricense-Sofia-Ramirez-aeroespacial-alemana_LNCIMA20170201_0044_5.jpg?resize=696%2C381 696w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/costarricense-Sofia-Ramirez-aeroespacial-alemana_LNCIMA20170201_0044_5.jpg?resize=767%2C420 767w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/costarricense-Sofia-Ramirez-aeroespacial-alemana_LNCIMA20170201_0044_5.jpg?w=960 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Sofía Ramírez &#8211; Photo: Sofía Ramírez to LN</figcaption></figure>
<p>Ramírez is a 29-year-old woman that works at the Institute of Robotics and Mechatronics in DLR. This is like the German NASA, she participated as part of the Munich UTech. Her team won the award for the fastest pod, one of the main categories in the contest.</p>
<p>The Munich University got a recognition for having the best performance in travel. Ramírez said that the German team was the only one that completed the entire course. The most technical pod award went to the Netherlands team of Delft UTech.</p>
<p>The Costa Rican added that she worked in different subsystems. Ramirez took part mainly in energy supply through battery use but participated in brakes and levitation as well. Ramirez lives in Germany since she was 18. Talk about having those astronauts dreams come true, why think about the final frontier when you can change the way the world travels?</p>
<p>About 700 teams entered the Hyperloop Pod Competition but only 30 passed to the next round. In the end, 27 teams presented at Los Angeles and only three got testing permissions. The final trials used the tube built by Space X, which belongs to Elon Musk.</p>
<h2>Is Hyperloop transport a real possibility?</h2>
<p>A great idea is still just an idea if it&#8217;s not supported economically. In other words, if you don&#8217;t have the money, you can&#8217;t have a Hyperloop. However, there are people that manage great wealth and want this transport pod, Dubai.  Hyperloop One signed a deal with the local transport authorities and the first ones having it are them. Rob Lloyd, executive of the company said that they&#8217;re working on making that happen.</p>
<figure id="attachment_35690" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-35690" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/hyperloop-654x308.jpg?resize=300%2C141" alt="Hyperloop Transport Pod Dubai Emirates Abu Dhabi fast travel " srcset="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/hyperloop-654x308.jpg?resize=300%2C141 300w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/hyperloop-654x308.jpg?resize=640%2C301 640w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/hyperloop-654x308.jpg?resize=600%2C283 600w, https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/hyperloop-654x308.jpg?resize=654%2C308 654w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Hyperloop in Dubai-Photo: whatson.ae</figcaption></figure>
<p>The agreement is making a route where the system can work. The goal is reducing traveling time between Dubai and Abu Dhabi, the two most important cities in the Emirates. The Middle East government wants the trip to be 12 minutes long. After the agreement, little details were known to the media, but Lloyd said that the first Hyperloop One in the Emirates could work in the next five years.</p>
<p>The next big year for the future is 2021, at least transport-wise. These transport pods look really promising, especially after self-driving cars seem in a stall. The world needs more people that innovate and not recycle old ideas over and over again. Maybe one of these inventions may spark a creative genius that changes the way we live. After all, the best specialists can develop anywhere, everything starts with self-belief.</p>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="http://www.nacion.com/tecnologia/avances/Tica-concursa-competencia-capsulas-Hyperloop_0_1613038745.html">La Nación</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://thecostaricanews.com/sections/abu-dhabi/">Abu Dhabi</a></li><li><a href="http://thecostaricanews.com/sections/dubai/">Dubai</a></li><li><a href="http://thecostaricanews.com/sections/emirates/">Emirates</a></li><li><a href="http://thecostaricanews.com/sections/fast/">fast</a></li><li><a href="http://thecostaricanews.com/sections/future/">Future</a></li><li><a href="http://thecostaricanews.com/sections/hyperloop/">Hyperloop</a></li><li><a href="http://thecostaricanews.com/sections/hyperloop-one/">Hyperloop One</a></li><li><a href="http://thecostaricanews.com/sections/jetsons/">Jetsons</a></li><li><a href="http://thecostaricanews.com/sections/munich-technical-university/">Munich Technical University</a></li><li><a href="http://thecostaricanews.com/sections/rob-lloyd/">Rob Lloyd</a></li><li><a href="http://thecostaricanews.com/sections/sofia-ramirez/">Sofía Ramírez</a></li><li><a href="http://thecostaricanews.com/sections/travel-2/">travel</a></li><li><a href="http://thecostaricanews.com/sections/tube/">Tube</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthecostaricanews.com%2Ftico-presence-hyperloop-transport-pod-competition%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tico+Presence+in+Hyperloop+Transport+Pod+Competition&url=http%3A%2F%2Fthecostaricanews.com%2Ftico-presence-hyperloop-transport-pod-competition%2F&via=%40thecrnews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/&amp;media=http://thecostaricanews.com/wp-content/uploads/2017/02/1470833772_Hyperloop.jpg&description=Tico+Presence+in+Hyperloop+Transport+Pod+Competition" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tico+Presence+in+Hyperloop+Transport+Pod+Competition%20-%20http%3A%2F%2Fthecostaricanews.com%2Ftico-presence-hyperloop-transport-pod-competition%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/" data-text="Tico Presence in Hyperloop Transport Pod Competition" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://thecostaricanews.com/studies-found-local-scorpion-species-arent-dangerous/">Studies Found that Local Scorpion species aren&#8217;t Dangerous</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://thecostaricanews.com/author/gabrielmaldonado/">Gabriel Maldonado</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriel Maldonado"></span><meta itemprop="datePublished" content="2017-02-08T20:26:38+00:00"><meta itemprop="dateModified" content="2017-02-08T20:38:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thecostaricanews.com/tico-presence-hyperloop-transport-pod-competition/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/tcrn_log01-300x43.png"></span><meta itemprop="name" content="The Costa Rica News"></span><meta itemprop="headline " content="Tico Presence in Hyperloop Transport Pod Competition"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/1470833772_Hyperloop.jpg?fit=1300%2C743"><meta itemprop="width" content="1300"><meta itemprop="height" content="743"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_589c2d7495117_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_589c2d7495117" ><script>var block_td_uid_10_589c2d7495117 = new tdBlock();
block_td_uid_10_589c2d7495117.id = "td_uid_10_589c2d7495117";
block_td_uid_10_589c2d7495117.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_589c2d7495117_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":35685,"live_filter_cur_post_author":"577"}';
block_td_uid_10_589c2d7495117.td_column_number = "3";
block_td_uid_10_589c2d7495117.block_type = "td_block_related_posts";
block_td_uid_10_589c2d7495117.post_count = "3";
block_td_uid_10_589c2d7495117.found_posts = "56";
block_td_uid_10_589c2d7495117.header_color = "";
block_td_uid_10_589c2d7495117.ajax_pagination_infinite_stop = "";
block_td_uid_10_589c2d7495117.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_10_589c2d7495117);
</script><h4 class="td-related-title"><a id="td_uid_11_589c2d7496fce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_589c2d7495117" href="#">RELATED ARTICLES</a><a id="td_uid_12_589c2d7497029" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_589c2d7495117" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_10_589c2d7495117 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/farm-from-a-box/" rel="bookmark" title="Farm From A Box"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/img_2704-1.jpg?resize=218%2C150" alt="" title="Farm From A Box"/></a></div>                <a href="http://thecostaricanews.com/learn/" class="td-post-category">Education</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/farm-from-a-box/" rel="bookmark" title="Farm From A Box">Farm From A Box</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/couple-pedal-way-top-difacom/" rel="bookmark" title="Couple Pedal Their Way To The Top With Difacom"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2017/02/14716183_1799685696940981_4130538173950908715_n.jpeg?resize=218%2C150" alt="Difacom Mariana Brenes Greivin Fallas Cyclitech JEC" title="Couple Pedal Their Way To The Top With Difacom"/></a></div>                <a href="http://thecostaricanews.com/national/" class="td-post-category">National News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/couple-pedal-way-top-difacom/" rel="bookmark" title="Couple Pedal Their Way To The Top With Difacom">Couple Pedal Their Way To The Top With Difacom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thecostaricanews.com/asia-super-grid/" rel="bookmark" title="&#8220;Asia Super Grid&#8221; Proof That Countries Can Unite for Good Of The Planet"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2016/12/header-16.jpg?resize=218%2C150" alt="" title="&#8220;Asia Super Grid&#8221; Proof That Countries Can Unite for Good Of The Planet"/></a></div>                <a href="http://thecostaricanews.com/climate/" class="td-post-category">Climate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/asia-super-grid/" rel="bookmark" title="&#8220;Asia Super Grid&#8221; Proof That Countries Can Unite for Good Of The Planet">&#8220;Asia Super Grid&#8221; Proof That Countries Can Unite for Good Of The Planet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589c2d7495117" data-td_block_id="td_uid_10_589c2d7495117"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589c2d7495117" data-td_block_id="td_uid_10_589c2d7495117"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_wysija"><div class="block-title"><span>Subscribe to our Newsletter</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>First name</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="First name"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Google Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4614594991"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Google Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4614594991"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Google Ads</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4614594991"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Google Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6512642105571551" data-ad-slot="4614594991"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 500px;" data-ad-client="ca-pub-6512642105571551" data-ad-slot="1491174994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://thecostaricanews.com/"><img src="http://cdn.thecostaricanews.com/wp-content/uploads/2016/12/logo2-300x56.png" alt="The Costa Rica News" title="The Costa Rica News"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheCostaRicaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ThecostaricanewsEnglishNewsCostaRica" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theCRnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-costa-rica-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/TheCRNews/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheCRNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_15_589c2d749976e_rand td-pb-border-top"  data-td-block-uid="td_uid_15_589c2d749976e" ><script>var block_td_uid_15_589c2d749976e = new tdBlock();
block_td_uid_15_589c2d749976e.id = "td_uid_15_589c2d749976e";
block_td_uid_15_589c2d749976e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_589c2d749976e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_589c2d749976e.td_column_number = "1";
block_td_uid_15_589c2d749976e.block_type = "td_block_7";
block_td_uid_15_589c2d749976e.post_count = "3";
block_td_uid_15_589c2d749976e.found_posts = "4814";
block_td_uid_15_589c2d749976e.header_color = "";
block_td_uid_15_589c2d749976e.ajax_pagination_infinite_stop = "";
block_td_uid_15_589c2d749976e.max_num_pages = "1605";
tdBlocksArray.push(block_td_uid_15_589c2d749976e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_15_589c2d749976e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thecostaricanews.com/5-reasons-why-people-who-move-to-costa-rica-are-instantly-healthier/" rel="bookmark" title="5 Reasons Why People Who Move to Costa Rica are Instantly Healthier"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/thecostaricanews.com/wp-content/uploads/2015/11/jdsdpgtryry-seth-doyle-e1480523041691.jpg?resize=100%2C70" alt="costa rica beach" title="5 Reasons Why People Who Move to Costa Rica are Instantly Healthier"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/5-reasons-why-people-who-move-to-costa-rica-are-instantly-healthier/" rel="bookmark" title="5 Reasons Why People Who Move to Costa Rica are Instantly Healthier">5 Reasons Why People Who Move to Costa Rica are Instantly...</a></h3>            <div class="td-module-meta-info">
                <a href="http://thecostaricanews.com/the-great-escape/" class="td-post-category">The Great Escape</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-03T02:33:17+00:00" >Nov 3, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thecostaricanews.com/zika-virus-faq/" rel="bookmark" title="Zika Virus: FAQ"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/thecostaricanews.com/wp-content/uploads/2016/02/n0fec_pwfdk-boris-smokrovic-e1480524037813.jpg?resize=100%2C70" alt="zika VIRUS" title="Zika Virus: FAQ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/zika-virus-faq/" rel="bookmark" title="Zika Virus: FAQ">Zika Virus: FAQ</a></h3>            <div class="td-module-meta-info">
                <a href="http://thecostaricanews.com/health/" class="td-post-category">Health</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-01T16:50:30+00:00" >Feb 1, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thecostaricanews.com/costa-rica-weather-warning-of-a-double-el-nino-for-2015/" rel="bookmark" title="Costa Rica Weather: Warning of a “Double El Niño” for 2015"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/thecostaricanews.com/wp-content/uploads/2015/03/5477l9z5eqi-nasa-e1480524405237.jpg?resize=100%2C70" alt="costa rica weather" title="Costa Rica Weather: Warning of a “Double El Niño” for 2015"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thecostaricanews.com/costa-rica-weather-warning-of-a-double-el-nino-for-2015/" rel="bookmark" title="Costa Rica Weather: Warning of a “Double El Niño” for 2015">Costa Rica Weather: Warning of a “Double El Niño” for 2015</a></h3>            <div class="td-module-meta-info">
                <a href="http://thecostaricanews.com/weather/" class="td-post-category">Weather</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-26T09:55:20+00:00" >Mar 26, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_16_589c2d749d7de_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_16_589c2d749d7de" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://thecostaricanews.com/national/">National News<span class="td-cat-no">1541</span></a></li><li><a href="http://thecostaricanews.com/money/">Money<span class="td-cat-no">527</span></a></li><li><a href="http://thecostaricanews.com/eco/">Environment<span class="td-cat-no">460</span></a></li><li><a href="http://thecostaricanews.com/health/">Health<span class="td-cat-no">460</span></a></li><li><a href="http://thecostaricanews.com/world/">World News<span class="td-cat-no">434</span></a></li><li><a href="http://thecostaricanews.com/travel/">Travel<span class="td-cat-no">379</span></a></li><li><a href="http://thecostaricanews.com/sin-categoria/">Sin categoría<span class="td-cat-no">275</span></a></li><li><a href="http://thecostaricanews.com/opinion/">Opinion<span class="td-cat-no">223</span></a></li><li><a href="http://thecostaricanews.com/culture/">Culture<span class="td-cat-no">196</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26746"><a href="http://thecostaricanews.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26747"><a href="http://thecostaricanews.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26743"><a href="http://thecostaricanews.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26745"><a href="http://thecostaricanews.com/job-internships/">Jobs &#038; Internships</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; The Costa Rica News | All Rights Reserved 2016                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 589c2d749f1c5
    -->

    <script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/thecostaricanews.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.thecostaricanews.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://cdn.thecostaricanews.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://cdn.thecostaricanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'115882217',post:'35685',tz:'-6',srv:'thecostaricanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '115882217', '35685' ]);
</script>

</body>
</html>